NEUER Octavia - Hurraaaaaa, aber Probleme mit dem Aux-Eingang

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Calafati, 25.06.2009.

  1. #1 Calafati, 25.06.2009
    Calafati

    Calafati

    Dabei seit:
    25.06.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Hallo zusammen,
    bin ab heute glücklicher Besitzer eines Octavia II 1.9TDI DPF (Amb.) und habe mich soeben häuslich in meinem Gefährt eingerichtet :D
    Als ich mich mit Radio-AuxEingang-MP3-Player befaßt habe, ist mir aber leider aufgefallen, daß da - präzise gesagt - irgendwas nicht stimmt ;(
    Wenn ich meinen iPod bis zum Anschlag aufdrehe und auch die Radiolautstärke (ist ein Blues) hochdrehe, höre ich wie durch tausend Gardinen etwas, das ganz entfernt an meine Musik erinnert.
    Mehr jedoch leider nicht :(
    Hat vielleicht jemand eine Idee, woran das liegen könnte? Der Aux-Eingang wird im Display angezeigt, die sog. Empfindlichkeitseinstellung ist wie im Handbuch beschrieben auf 3 eingestellt.
    Was tun? Bislang war ich der (irrigen?) Meinung, daß ich den MP3-Player einfach komfortabel in die Klinke stecke, sicherlich noch ein wenig Player-Lautstärke und Radio-Lautstärke variieren muß, aber ansonsten komfortablen Klang habe...
    Bin ich einem Irrtum erlegen??? :?:

    Bin dankbar für jeden Rat!!!
    Euer
    Klaus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bollerwagen, 25.06.2009
    Bollerwagen

    Bollerwagen

    Dabei seit:
    21.04.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi classic 1.2 HTP, 51 kw, EZ 04/2009
    Kilometerstand:
    56000
    Hallo Klaus!
    -

    Glückwunsch zum Neuen!
    -

    Ich bin zwar kein Experte, aber da Du nach jedem Rat fragst, würe ich als erstes das Kabel auf festen Sitz, dann auf Funktion überprüfen. Billige Kabel haben leider manchmal eine bescheidene Qualität.
    -

    Just my two cents
    Bollerwagen
     
  4. Benz

    Benz

    Dabei seit:
    05.03.2005
    Beiträge:
    477
    Zustimmungen:
    0
    Ort:
    A
    Fahrzeug:
    Skoda + alter Zuffi
    Kilometerstand:
    11236
    Das Problem hatte ich auch mal.
    Habs irgendwie geschaft das Ipod Kabel einzuklemmen und danach hats es sich so angehört, wie du beschrieben hast. Hab dann das Kabel ein bisschen "geradegebogen" und schon gings wieder. ;)
     
  5. Mungo

    Mungo

    Dabei seit:
    25.03.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Sonst mal ein anderes Kabel mit Marken-Klinkensteckern ausprobieren. Hört sich für mich so an, als hätte die Masse (das dritte "Metall" hinten von der Spitze aus gesehen) keinen Kontakt.
     
  6. #5 MonaLisa, 25.06.2009
    MonaLisa

    MonaLisa

    Dabei seit:
    03.12.2008
    Beiträge:
    523
    Zustimmungen:
    0
    Ort:
    Döbern Grubenweg 7 03159 Deutschland
    Fahrzeug:
    Octavia 2 Facelift
    Werkstatt/Händler:
    SKoda / Seat - Autohaus Derno
    Kilometerstand:
    3200
  7. #6 wolfgangw, 25.06.2009
    wolfgangw

    wolfgangw

    Dabei seit:
    27.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    @monalisa: Das wird ihm nicht viel weiterhelfen denn er hat ja einen AUX und keinen Multimedia Anschluss.

    Ich würde auch auf Kontaktprobleme tippen.

    Grüße Wolfgang
     
  8. #7 wolfgangw, 25.06.2009
    wolfgangw

    wolfgangw

    Dabei seit:
    27.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Habe mir gerade das manual vom Blues angeschaut. Probier doch einfach mal eine andere Empfindlichkeitseinstellung.

    Grüße Wolfgang
     
  9. #8 Calafati, 26.06.2009
    Calafati

    Calafati

    Dabei seit:
    25.06.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Guten Morgen zusammen :)
    erstmal vielen Dank für die - wie ich finde - erstaunlich vielen Antworten! Nettes Forum hier :thumbsup:
    Habe gestern nochmal ganz systematisch zuerst den iPod überprüft (der ist nämlich auch neu), aber von dieser Seite gibt es keine glücklicherweise keine Probleme.

    @Wolfgang: besten Dank schon mal für Deine Studie im manual :D

    Heute morgen im Auto dann nochmal eine etwas genauere Studie:
    1.Wenn der Stecker bis zum Anschlag drin ist, gibt es bei der empfohlenen Empfindlichkeitseinstellung 3 bei Lautstärke 38(!) und voll aufgedrehtem iPod "etwas Musik", aber nur auf der linken Seite
    2.Wenn ich den Stecker ca. 2mm weit rausziehe, gibt es (bei gleichen Lautstärkeeinstellungen) das Ganze auf beiden Seiten, aber "kratzig".
    3.Die Empfindlichkeitsstufen 1+2, die ja für Notebooks u.ä. empfohlen werden, habe ich auch ausprobiert, hier hört man schlicht gar nix
    4.Einen Wackelkontakt im Kabel scheint es nicht zu geben, ich habe hin und her gebogen, mit dem Resultat: wenn Pegel, dann Pegel! Ist aber zugegebenerweise eine Billig-Litze.

    Da macht es wohl am meisten Sinn, wenn ich mir erst mal ein besseres Kabel anschaffe und wenn das nicht hilft, nochmal den Vertrauensmann beim Händler dranlasse?!

    :whistling: Könnte mir eventuell nochmal sicherheitshalber jemand bestätigen, daß der Aux-Eingang bei sagen wir mal 50% iPod-Lautstärke und moderatem Radiopegel annähernd qualitativ gleiche Ergebnisse liefert wie eine CD oder ein Radiosender? Oder bin ich da schlicht auf dem Holzweg?

    BESTEN DANK & guten Freitag morgen wünscht
    Klaus

    PS: ist ja witzig, ich weiß nicht, warum da oben "IM AUTO" unterstrichen ist - Hilfe aus der Geisterwelt???
     
  10. #9 wiseguy, 26.06.2009
    wiseguy

    wiseguy

    Dabei seit:
    22.06.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia Kombi (BJ 2009), 75KW
    Klingt sehr nach ner kaputten Litze... ich mein nem kaputten Kabel. Ich denke du musst nichtmal ein besonders hochwertiges nehmen. Es muss nur einfach ganz sein.
    Ohne deine Frage beantworten zu können, da ich keinen iPod habe: Du meinst sicher "Lautstärke". Denn Radio und CD sind im Normalfall Himmelweite Qualitätsunterschiede! (Also sofern du ne gescheite CD nimmst und nix schon verstümmeltes)

    Ich jedenfalls habe den Aux Eingang noch nicht benutzt. Werd das aber demnächst mal testen ;-)

    mfg
     
  11. #10 tschack, 26.06.2009
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    8.795
    Zustimmungen:
    448
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Wenn du den Ipod auf ca. 3/4 der vollen Lautstärke aufdrehst, fliegen dir bei ca. Stufe 15 am Radio schon die Ohren davon.. ^^ (bei mir Stream MP3 + Lautsprecher rundum) - der Klang ist toll.
    Qualität ist definitiv besser als Radio.

    Bei PC-Soundkarten und sowas sind meistens diese Klinkenkabel dabei - kosten nix, passen von der Qualität und liegen eh meist nur herum.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Calafati, 26.06.2009
    Calafati

    Calafati

    Dabei seit:
    25.06.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Hurraaaaaaaaa - es war das Kabel :thumbsup:

    Hallo Leute,
    habe mir grad in der Pause ein Hama-Kabel erstanden und siehe da - alles funktioniert nun reibungslos. BESTEN DANK FÜR EURE HILFE!!!
    Jetzt muß ich nur noch das Telefon mit der Freisprechanlage synchronisieren :D

    Besten Gruß & schönes Weekend an alle
    Klaus
     
  14. #12 Calafati, 29.06.2009
    Calafati

    Calafati

    Dabei seit:
    25.06.2009
    Beiträge:
    47
    Zustimmungen:
    0
    hab ich nochmal in einen neuen Thread gepackt...
     
Thema: NEUER Octavia - Hurraaaaaa, aber Probleme mit dem Aux-Eingang
Besucher kamen mit folgenden Suchen
  1. roomster aux in wackelkontakt

    ,
  2. skoda octavia aux Störungen

    ,
  3. aux anschluss octavia 3

Die Seite wird geladen...

NEUER Octavia - Hurraaaaaa, aber Probleme mit dem Aux-Eingang - Ähnliche Themen

  1. Privatverkauf Pekatronic AKS 800 (Neu) für Keyless Entry

    Pekatronic AKS 800 (Neu) für Keyless Entry: Verkaufe eine Pekatronic AKS 800 Heckklappensteuerung 3200-8002 Sie liegt bei mir seit über einem Jahr OVP rum und ich komme zeitlich nicht dazu,...
  2. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  3. Privatverkauf 4x Alaris Kompletträder *NEU*

    4x Alaris Kompletträder *NEU*: Hallo Leute, ich habe hier 4x nagelneue Alaris Felgen. Die Felgen waren nur bei der Werksüberführung montiert. Hier noch die Daten der Reifen:...
  4. Lackkratzer auf neuer Stoßstange

    Lackkratzer auf neuer Stoßstange: Hallo zusammen, mein zwei Monate alter Octavia hatte einen Auffahrschaden (Riss) an der hinteren Stoßstange. Diese ist nun als...
  5. Privatverkauf Iphone 5S wie neu

    Iphone 5S wie neu: Beschreibung Ich verkaufe ein iPhone 5s 16GB in der Farbe Spacegrau. Das Telefon funktioniert einwandfrei ohne Probleme. Das Display ist...