Neue Xenon Lampen funktionieren nicht

Diskutiere Neue Xenon Lampen funktionieren nicht im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo, bei meinen Skoda Octavia 5e BJ2014 ist eine Xenon Lampe durchgebrannt - ich habe mich vorerst für eine günstige Lösung entschieden und...
  • Neue Xenon Lampen funktionieren nicht Beitrag #1

Floko

Dabei seit
02.03.2018
Beiträge
14
Zustimmungen
4
Fahrzeug
Ocatvia 2,0 Elegance TDI DSG 2013
Kilometerstand
115000
Hallo,
bei meinen Skoda Octavia 5e BJ2014 ist eine Xenon Lampe durchgebrannt - ich habe mich vorerst für eine günstige Lösung entschieden und Xelord 35W HID Xenon 12V (D3S-6000K) bestellt - 2Stk um das gleiche Licht auf beiden Scheinwerfern zu haben.
Nach dem Einbau habe ich dann folgendes festgestellt:
1) Nach dem Motorstart und fahrt bei durchgehend eingeschalteten Abblendlicht funktioniert meines Erachtens alles i.O. (auch beim Auto aufsperren gehen beide Lichter an)
2) Fahre ich bei Tags ohne Abblendlicht und komme z.b. in einen Tunnel, sodass das Abblendlicht angehen soll, kommt die Fehlermeldung am Display und das linke Abblendlicht funktioniert nicht
3) Es gingen auch einmal bei der Einfahrt in eine Tiefgarage beide Lichter nicht an und die Fehlermeldung am Display erschien

Ich werde zu Testzwecken die 2 Lampen untereinander tauschen und sehen was passiert.
Hat jemand eine Idee? Sind die Lampen einfach nur Defekt/Mist, gar nicht für dieses Auto geeignet oder könnte hier doch ein anderer Defekt vorliegen?

Danke für eure Hilfe vorab
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #2
dirkgdm

dirkgdm

Dabei seit
07.05.2016
Beiträge
100
Zustimmungen
27
Ort
NRW
Fahrzeug
O3 Combi 1.4 TSI, F2 Combi 1.6
Deine Erfahrung passt doch perfekt in die Reihe der Rezensionen zum Produkt auf einer bekannten Online-Plattform. Wenn Du also ein Freund des häufigen Wechsels bist, oder gerne mal von Ausfällen überrascht werden möchtest, dann kaufe sie nochmal!
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #3
emmA3V

emmA3V

Dabei seit
25.06.2014
Beiträge
5.946
Zustimmungen
6.647
Fahrzeug
ŠKODA SUPERB SPORTLINE 2.0 TDI DSG 4x4
Kilometerstand
45000 & steigend...
Da bestätigt sich leider anscheinend wieder der Spruch:
„Wer billig kauft, kauft zweimal.“

Muss nicht immer so sein, aber gerade bei Licht, Sicht und Sicherheit sollte man vllt. nicht unbedingt auf den letzten Euro schauen.

PS: mir ist bewusst, dass es auch bei „Marken“ zu Ausfällen kommen kann.
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #4

Floko

Dabei seit
02.03.2018
Beiträge
14
Zustimmungen
4
Fahrzeug
Ocatvia 2,0 Elegance TDI DSG 2013
Kilometerstand
115000
Hallo, danke für eure Antworten.
Mir war nicht bewusst dass es sich hier um schlechte Qualität handelt und ich damit auch Sicherheitseinbußen habe! Die Rezensionen waren Zahlreich und Großteils positiv.

Also sind hier eurer Meinung nach die Lampen einfach Müll und es liegt kein anderer Fehler vor. Ich möchte eben nur vermeiden für Osram/Philips viel Geld in die Hand zu nehmen und das gleiche Problem tritt wieder auf.

Gibt es Empfehlungen von euch zu welchen Artikel ich greifen soll?
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #5
dirkgdm

dirkgdm

Dabei seit
07.05.2016
Beiträge
100
Zustimmungen
27
Ort
NRW
Fahrzeug
O3 Combi 1.4 TSI, F2 Combi 1.6
Ordentliche D3s Markenbrenner sind einzeln "schon" ab 50€ zu bekommen. Ein Pärchen der Kategorie long life ist aktuell für 125€ erhältlich. Da kann man nach meiner Erfahrung nicht viel falsch machen.
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #6
raix000

raix000

Dabei seit
18.07.2014
Beiträge
138
Zustimmungen
40
Ort
Estland,Võru
Fahrzeug
Octavia III 1,4 TSI Elegance
  • Neue Xenon Lampen funktionieren nicht Beitrag #7

Floko

Dabei seit
02.03.2018
Beiträge
14
Zustimmungen
4
Fahrzeug
Ocatvia 2,0 Elegance TDI DSG 2013
Kilometerstand
115000
Danke für die Info, schwanke nun zwischen Night Breaker Laser und Cool Blue Intense von Osram 8)
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #8
raix000

raix000

Dabei seit
18.07.2014
Beiträge
138
Zustimmungen
40
Ort
Estland,Võru
Fahrzeug
Octavia III 1,4 TSI Elegance
"Cool blue" - schöneres Aussehen - weißeres/blaueres Licht. "Laser" - fast am Ende von Gelb, sieht aber immer noch weiß aus. Haltbarkeit gleich. "Laser" gibt mehr Licht ab. Wenn „Cool Blue“, dann definitiv „Next Generation“.
Wenn das Aussehen zählt, würden die meisten Leute „Cool Blue“ wählen. Licht war mir wichtiger und ich habe mich für „Laser“ entschieden. "Laser" ist bei Regenwetter etwas besser, es zeigt sich besser, das Licht wird meiner Meinung nach nicht so stark vom Asphalt absorbiert.
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #9
Hans_84

Hans_84

Dabei seit
30.03.2015
Beiträge
2.031
Zustimmungen
819
Ort
Gütersloh
Fahrzeug
Superb III Scout TSI 235kW
Werkstatt/Händler
AH Brinker, Gütersloh
Kilometerstand
25ooo
Das war auch mein Empfinden im O3; die CBI sahen im Sommer ganz nett aus, sind nach einem Winter-Testlauf mit den Night Breaker aber im Karton geblieben.
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #10

Floko

Dabei seit
02.03.2018
Beiträge
14
Zustimmungen
4
Fahrzeug
Ocatvia 2,0 Elegance TDI DSG 2013
Kilometerstand
115000
Habe mir nun die Night Breaker bestellt - werde dann Berichten ob die meinen Problem Abhilfe geschafft haben oder ob es doch an etwas anderen liegt.
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #11
raix000

raix000

Dabei seit
18.07.2014
Beiträge
138
Zustimmungen
40
Ort
Estland,Võru
Fahrzeug
Octavia III 1,4 TSI Elegance
Ich hoffe, Sie haben die Lampen in einem anständigen und zuverlässigen Geschäft gekauft. Tut mir leid, :( aber ich habe vergessen zu sagen, dass sie oft kopiert werden, wie alle Qualitätsprodukte heutzutage.
Sie können die Xenons vor Gebrauch auf Originalität überprüfen ,es gibt dann eine gewisse Sicherheit. :)
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #12

Floko

Dabei seit
02.03.2018
Beiträge
14
Zustimmungen
4
Fahrzeug
Ocatvia 2,0 Elegance TDI DSG 2013
Kilometerstand
115000
Danke für den Hinweis, hatte leider nicht allzu viel Auswahl -aber es scheint als gäbe es dort einen eigenen "Osram Store"
Werde die Originalität prüfen
 
Zuletzt bearbeitet:
  • Neue Xenon Lampen funktionieren nicht Beitrag #13
raix000

raix000

Dabei seit
18.07.2014
Beiträge
138
Zustimmungen
40
Ort
Estland,Võru
Fahrzeug
Octavia III 1,4 TSI Elegance
Neu bestellte Xenonlampen eingetroffen und eingebaut? War das Problem nur schlechte Lampen oder etwas anderes Technisches?
 
  • Neue Xenon Lampen funktionieren nicht Beitrag #14

Floko

Dabei seit
02.03.2018
Beiträge
14
Zustimmungen
4
Fahrzeug
Ocatvia 2,0 Elegance TDI DSG 2013
Kilometerstand
115000
Neue Lampen sind vor ein paar Tagen eingetroffen und wurden eingebaut. Erste Tests zeigen, dass es scheinbar wirklich "nur" an schlechten Lampen gelegen hat. Zu 100% kann ich es erst sagen wenn Licht während der Fahrt aus ist und bei einen Tunnel oder Sonstigen wieder angehen soll. Bis dato funktioniert jedoch alles einwandfrei!
 
Thema:

Neue Xenon Lampen funktionieren nicht

Oben