Neue Lima bringt nur max. 8 Volt zur Batterie

Diskutiere Neue Lima bringt nur max. 8 Volt zur Batterie im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo liebe Skoda Erfahrene, Mir wurde von der Werkstatt empfohlen eine neue Lima einzubauen, weil die Ladespannung zu gering ist (Diodenschaden)....

  1. #1 SilverKomet, 26.07.2018
    SilverKomet

    SilverKomet

    Dabei seit:
    26.07.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Skoda Erfahrene,
    Mir wurde von der Werkstatt empfohlen eine neue Lima einzubauen, weil die Ladespannung zu gering ist (Diodenschaden).
    Gesagt, getan...30 km weiter der totale Ausfall. Alle Kontrolllampen blinken, enormer Leistungsverlust die Folge.
    Fremdstarten lässt den Motor wieder starten und für 3 Minuten geht alles wieder.
    Dann das selbe Problem. Alles blinkt, Leistungsverlust.
    In der Werkstatt erneut eine Lima (generalüberholt) eingebaut.
    Messungen ergaben keine Besserung, wieder nur 6 bis 8 Volt Ladestrom.
    Meine Vermutung, die Lima ist es nicht.
    Wer hat eine Idee, welches Bauteil zB. Relais die Ursache sein könnte?
    Danke im Voraus für eure Ideen
     
  2. #2 flashx83, 26.07.2018
    flashx83

    flashx83

    Dabei seit:
    04.10.2013
    Beiträge:
    29
    Zustimmungen:
    8
    Ladestrom wird in Ampere gemessen und da braucht eine Strommesszange. Spannung sagt nix aus. Das hat man früher gemacht. Vermutlich ist eine Sicherung defekt. Die Hauptsicherungen brechen gerne durch und dann hat man solche Probleme. Prüfe mal die Plättchen 160A oder so ob die noch gut sind. Es kann auch eine Marder dran gewesen sein der dir ein Kabel beschädigt hat. Fass mal hin an die Kabel wenn deine Batterie wieder geladen ist und testet ob die schnell Heiß werden. Wenn ja hast den Defekt gefunden ;) hier mal ein Beispiel ;)
     
  3. #3 MrSmart, 26.07.2018
    MrSmart

    MrSmart

    Dabei seit:
    13.12.2014
    Beiträge:
    3.423
    Zustimmungen:
    759
    Ort:
    Hamburg
    Fahrzeug:
    Fabia² RS
    Werkstatt/Händler:
    Skoda Autohaus
    Kilometerstand:
    99987
    Die Sicherung wurde schon angesprochen aber wurde die Batterie unter Last geprüft? Nicht das diese zeitweise einen Zelleschluss hat.
     
  4. #4 flashx83, 26.07.2018
    flashx83

    flashx83

    Dabei seit:
    04.10.2013
    Beiträge:
    29
    Zustimmungen:
    8
    Du hast recht es kann auch die Batterie sein... Das kann man aber prüfen wie ich es im Video oben gezeigt habe... Da brauchst aber am besten eine Strommesszange denn dann kannst gleich die Lima prüfen und die Batterie unter last. Bei 6-8V ist die Batterie eigentlich tiefenentladen. Die muss man jetzt auf jeden Fall abklemmen und nochmal aufladen.

    Das mit den Sicherungen kenne ich von meinen Skoda´s ;) Hab mal einen Skoda Fabia für wenig Geld bekommen weil er Elektronikprobleme hatte ;) Getauscht und gekuckt wurde alles in der Werkstatt von Batterie, Lima, Steuergerät und Kabelbaum... Der arme Mann hat gute 3000€ in seine Karre gesteckt und es half nix. Nach 30 Sec suchen hatte ich das Problem es war eine 2,50 € Sicherung. Die war nicht ganz geschmolzen aber hatte noch Verbindung. Dann hast die wildesten Probleme und unter andern dieses. Hatte ich bisher bei 3 von meinen 5 Skodas... da hatte es mein alter Fabia BJ 2001. Es ist aber schon bei den anderen Fabias von mir mit dem BJ 2004 und 2007 vorgekommen...
     
  5. #5 SilverKomet, 26.07.2018
    SilverKomet

    SilverKomet

    Dabei seit:
    26.07.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Ideen. Ich habe einen Kabelbruch gefunden, repariert und was soll ich sagen...14,4 Volt bis zur Batterie...genial
     
  6. #6 flashx83, 26.07.2018
    flashx83

    flashx83

    Dabei seit:
    04.10.2013
    Beiträge:
    29
    Zustimmungen:
    8
    ;) kein ding
     
  7. Tf.

    Tf.

    Dabei seit:
    24.12.2017
    Beiträge:
    208
    Zustimmungen:
    60
    Ort:
    Nürnberg
    Fahrzeug:
    Skoda O3 2.0 TDI 150PS DSG, Ez. 13.08.2015.
    Werkstatt/Händler:
    Bekannter
    Kilometerstand:
    250000
    Bei VAG Konzern übliche Fehler,

    In anderem Forum wo ich vorher war.
     
Thema:

Neue Lima bringt nur max. 8 Volt zur Batterie

Die Seite wird geladen...

Neue Lima bringt nur max. 8 Volt zur Batterie - Ähnliche Themen

  1. Neue Scala Betriebsanleitung online

    Neue Scala Betriebsanleitung online: Hallo ALL, für den Scala gibt es jetzt eine neue Betriebsanleitung 2020/05, in der die Gasfahrzeuge mit berücksichtigt sind. Die vorherige...
  2. Neuer Bußgeldkatalog inwieweit außer Kraft?

    Neuer Bußgeldkatalog inwieweit außer Kraft?: Hallo. Ich hab mal ne Frage zum neuen Bußgeldkatalog. Es soll jetzt auch keine Rechtsberatung werden, aber auf meiner Suche im Netz bin ich nicht...
  3. Neue Lima hält immer nur 5km

    Neue Lima hält immer nur 5km: Hallo alle zusammen, Ich bin Besitzer eines 2011er Superb II mit 2.0Tdi und 170PS. Vor kurzen hatte meine alte Lima bei 170tkm ein Lagerschaden,...
  4. keine erhöhte Drehzahl bei zuschaltung Klimakompressor / neue LIMA

    keine erhöhte Drehzahl bei zuschaltung Klimakompressor / neue LIMA: Hallo Leute, hab da mal wieder ne Frage... Ich bekam vor kurzem eine neue Lichtmaschine da die alte defekt war (alte Valeo - neue von Bosch)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden