Neu im Forum und Fragen, Fehler Haldex Vorladepumpe

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von gundi, 16.08.2016.

  1. gundi

    gundi

    Dabei seit:
    11.11.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ort:
    99090 Erfurt
    Fahrzeug:
    O2 Scout 2.0 TDi DSG BJ.2012
    Kilometerstand:
    117000
    Hallo zusammen,
    nachdem ich einige Zeit hier mitgelesen habe (Familie hat schon 3 Fabia im Einsatz), muss ich nun aktiv werden.
    Ich habe mir vergangene Woche einen gebrauchten O2 Scout TDI 2.0 DSG gekauft. Am WE konnte ich einmal mit VCDS die Steuergeräte befragen. 1 Fehler viel mir dabei ins Auge:
    Adresse 22: Allrad Labeldatei: DRV\0AY-907-554-V1.clb
    Teilenummer SW: 0BR 907 554 C HW: 0BR 907 554 C
    Bauteil: Haldex 4Motion 3018
    Codierung: 0000005
    Betriebsnr.: WSC 00000 000 00000
    VCID: 4586C2A90CB219160D-8010

    1 Fehler gefunden:
    00448 - Vorladepumpe für Haldexkupplung (V181)
    011 - Unterbrechung - Sporadisch
    Umgebungsbedingungen:
    Fehlerstatus: 11000000
    Fehlerpriorität: 2
    Fehlerhäufigkeit: 57
    Verlernzähler: 48
    Kilometerstand: 3618101 km
    Zeitangabe: 4

    Umgebungsbedingungen:
    Betriebsnummer: 00768
    Raw, Form. N/A: 000 000 000
    Raw, Form. N/A: 000 000 000
    Raw, Form. N/A: 000 000 000
    Raw, Form. N/A: 000 000 000
    Raw, Form. N/A: 000 000 000
    Raw, Form. N/A: 000 000 000
    Raw, Form. N/A: 000 000 000

    Bisher war ich damit nur 600km auf der Straße unterwegs. Ölwechsel der Haldex-Kupplung wurde vor der Fahrzeugübergabe neu gemacht. Ich hab den Verkäufer, eine Skoda-Werkstatt, angeschrieben aber noch keine Antwort. Was meint Ihr dazu? Diese Fehlermeldung hab ich im Netz nur bei anderen Modellen (VW, Audi) gefunden, sollte aber vergleichbare Technik sein. Da steht dann von Filter der Haldex 4 wechseln bis Kompletttausch :-O
    Der Kilometerstand ist auch irgendwie blödsinn, real sind es 118060km
    Danke und Gruß
    gundi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fireball, 16.08.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    5.432
    Zustimmungen:
    1.723
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    180600
    Sporadisch ist das Zauberwort. Löschen, gucken was passiert, zu 99% ignorieren.
     
  4. #3 SuperBee_LE, 16.08.2016
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    1.011
    Zustimmungen:
    133
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Gibt es da einen Umrechnungsfaktor? o.O
     
  5. #4 turrican944, 16.08.2016
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    803
    Zustimmungen:
    32
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    200000
    Moin
    Ich würde es auch erstmal löschen wenn und dann mal auf einem sandigen Weg oder einer Wiese mit Abgeschaltetem ESP/ASR zügig anfahren, am besten mit einen zweiten Person die draußen steht und dann schauen ob der Allrad funktioniert. Merk man aber auch alleine wenn es vorne durchdreht.

    Es kann natürlich durchaus ein Filtertausch sinnvoll sein, denn beim Facelift Modell gibt es offiziell keinen Filter und Skoda tauscht den deshalb auch nicht aus.
     
  6. gundi

    gundi

    Dabei seit:
    11.11.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ort:
    99090 Erfurt
    Fahrzeug:
    O2 Scout 2.0 TDi DSG BJ.2012
    Kilometerstand:
    117000
    Danke!
    @fireball, da steht aber Fehlerhäufigkeit: 57
    Ich hab 1 Jahr Skoda-Garantie; daher würde ich ungern den Fehlerspeicher löschen. Bin eigentlich ganz froh, dass er vor der Übergabe nicht gelöscht wurde.
    Werde heute mal den Test auf ner Wiese machen.
    Gruß Matthias
     
  7. #6 turrican944, 16.08.2016
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    803
    Zustimmungen:
    32
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    200000
    Moin
    Wenn du garantie hat den hoffe mal das der Allrad nicht funktioniert da ist es dann einfacher zu reklamieren .
     
  8. #7 martin.niederschelp, 16.08.2016
    martin.niederschelp

    martin.niederschelp

    Dabei seit:
    26.05.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, habe meinen Scout vor ein paar Wochen in die Werkstatt gegeben, weil ich auf einmal den Eindruck hatte, einen Frontantrieb zu haben.
    Es genügt eigentlich, bei nasser Fahrbahn zügig loszufahren oder schnell aus Kurven/Kreuzungen zu beschleunigen.
    Mit intaktem Allrad hatte ich praktisch nie Schlupf, ohne sofort.
    Es wurde die Vorladepumpe getauscht. Da das Auto 3 Jahre und 125.000 km alt ist, leider keine Garantie mehr.
    Seitdem ist das Fahrverhalten wie gewohnt.


    Gesendet von iPhone mit Tapatalk
     
  9. gundi

    gundi

    Dabei seit:
    11.11.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ort:
    99090 Erfurt
    Fahrzeug:
    O2 Scout 2.0 TDi DSG BJ.2012
    Kilometerstand:
    117000
    Hi, ich hatte heute Kontakt mit der Werkstatt. Die waren sicher, die Fehler rückgesetzt zu haben. Wir haben nun vereinbart, dass ich den Fehler nochmal lösche und 1 Woche in den Urlaub in die Alpen fahre. Dann neu auslesen und entscheiden. Vorladepumpe ist in der Garantie enthalten.
    Alles wird gut :-)
     
    fireball gefällt das.
  10. #9 struppi79, 18.08.2016
    struppi79

    struppi79

    Dabei seit:
    29.01.2016
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia 1Z5 2.0 Elegance 4x4
    Kilometerstand:
    170.000
    wo es gerade um die Haldex geht ... :-)
    bei mir sollen jetzt auch Haldexöl und Filter getauscht werden... hab aus Neugierde die Flasche geöffnet um mal dran zu riechen (zihmlich streng) und mir sind 50 ml verschütt gegangen....
    Daher die Frage - braucht man genau 1L oder machen die 50ml nichts aus?

    vg
     
  11. #10 struppi79, 22.08.2016
    struppi79

    struppi79

    Dabei seit:
    29.01.2016
    Beiträge:
    57
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia 1Z5 2.0 Elegance 4x4
    Kilometerstand:
    170.000
    hallo?
    keiner Lust was zu schreiben? Oder weiß keiner was? oder sind alle im Urlaub?

    VG
     
  12. #11 turrican944, 22.08.2016
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    803
    Zustimmungen:
    32
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    200000
    Moin
    nö mit dem Liter kommst du locker aus, es sollen irgendwas bei 650ml rein gehen, aber selbst das habe ich nur mit viel überlaufen geschafft. Man füllt ja normal mit so einem Adapter. Da ich sowas aber nicht habe, hab ich eine Dicke Spritze (300ml) und einen Entlüftungsnippen (unter abgesägt) den ich zu füllen nehmen. Ich habe immer zwei Spritzen reingemacht dann kam es aus dem Schlauch (dort wo ich die Spritze raufgemacht habe) wieder raus und zwar bestimmt 100ml. Dann Schraube wieder rein und etwas gefahren. Schrauben wieder raus, wenn nun Öl rausläuft ist genug drin (bei mir kam dann immer was raus). Originalfüllmenge sind glaube ich 650ml.
     
  13. gundi

    gundi

    Dabei seit:
    11.11.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ort:
    99090 Erfurt
    Fahrzeug:
    O2 Scout 2.0 TDi DSG BJ.2012
    Kilometerstand:
    117000
    So, Urlaubswoche ist rum und der Fehler war erneut da. In Absprache mit der Werkstatt habe ich das Auto für 1 Tag dort gelassen. Sie haben den Fehler bestätigt und auf Gebrauchtwagengarantie die Vorladepumpe getauscht. Incl. Filter- und Ölwechsel. Nun ist alles ok.
    Gruß Matthias
     
    Streiko gefällt das.
  14. gundi

    gundi

    Dabei seit:
    11.11.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ort:
    99090 Erfurt
    Fahrzeug:
    O2 Scout 2.0 TDi DSG BJ.2012
    Kilometerstand:
    117000
    So, 5000km weiter - Haldexpumpe immer noch ohne Fehler. Hat die Werkstatt also prima hin bekommen.
    Seit ein paar Tagen ist es nun kalt. Nun hat die Standheizung dicht gemacht. Neuer Termin mit der Werkstatt. Ich hab aber nach der letzten Lösung keine Bedenken.
    Gruß Matthias
     
  15. #14 Stember, 17.10.2016
    Stember

    Stember

    Dabei seit:
    29.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    witzigerweise zeigt mein 2012er Superb II seit gestern genau den gleichen Fehler, mit genau den gleichen Werten, auch was den Kilometerstand betrifft.

    Wurde mit VCDS ausgelesen.

    Was hätte der Spass kosten sollen, wenn nicht auf Garantie? Habe meinen erst seit januar und habe ja noch Gebrauchtwagengarantie drauf.

    Gruss

    Matthias
     
  16. gundi

    gundi

    Dabei seit:
    11.11.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ort:
    99090 Erfurt
    Fahrzeug:
    O2 Scout 2.0 TDi DSG BJ.2012
    Kilometerstand:
    117000
    Ich kanns nicht sagen. Bei mir wurde es ohne eine Rechnung an mich erledigt. Ging über die Skoda Gebrauchtwagengarantie. Ich hatte mal recherchiert, käme wohl um die 500€.
    Gruß Matthias
     
  17. #16 Stember, 17.10.2016
    Stember

    Stember

    Dabei seit:
    29.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hab grad mit Skoda telefoniert, wird auf Garantie getauscht. Da gibt es wohl ein Schreiben, dass diese Pumpe zu tauschen sei.

    Sollte im Winter schon funktionieren mit dem Allrad :-)
     
  18. #17 Streiko, 17.10.2016
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    296
    Zustimmungen:
    16
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Wieviel hat der Superb runter @Stember?
     
  19. #18 Stember, 17.10.2016
    Stember

    Stember

    Dabei seit:
    29.04.2016
    Beiträge:
    3
    Zustimmungen:
    0
    grad mal 87500 Kilometer. Laut meinem Händler hier, gibt es wohl von Skoda die Info über Fehler bei der Pumpe
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Streiko, 17.10.2016
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    296
    Zustimmungen:
    16
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Danke. Das doofe ist, wie oft gelesen, dass bei der 60tkm-Inspektion das Haldex-Öl gewechselt werden soll. Nur wissen die wenigsten Werkstätten davon, geschweige kann die Werkstatt bis heute keinen Filter für die Haldex bestellen. Ich vermute ganz stark, dass darauf hin irgendwann die Pumpe ihren Geist aufgibt, wie bei Dir.
     
  22. #20 turrican944, 18.10.2016
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    803
    Zustimmungen:
    32
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    200000
    Moin
    Offiziell gibt es für die Haldex der neueren Generation ja keinen Filter, also kann die Verstragswerkstatt den auch nicht im Etka bestellen. Vorhanden ist der Filter noch und man kann ihn im Netz auch irgendwo kaufen. Der von der alten Haldex (generation 2) den man bei Skoda auch bekommt, passt natürlich nicht.

    Bei meinem Octi mit alter Haldex 2 sieht das Öl nach 60tkm immer fast auch wie das neue, der Filter ist aber immer total dunkel geworden, der macht also tatsächlich was :D
     
Thema: Neu im Forum und Fragen, Fehler Haldex Vorladepumpe
Besucher kamen mit folgenden Suchen
  1. 00448 vorladepumpe für Haldexkupplung unterbrechung

    ,
  2. vorladepumpe haldex

    ,
  3. vorladepumpe für haldex

Die Seite wird geladen...

Neu im Forum und Fragen, Fehler Haldex Vorladepumpe - Ähnliche Themen

  1. Privatverkauf Pekatronic AKS 800 (Neu) für Keyless Entry

    Pekatronic AKS 800 (Neu) für Keyless Entry: Verkaufe eine Pekatronic AKS 800 Heckklappensteuerung 3200-8002 Sie liegt bei mir seit über einem Jahr OVP rum und ich komme zeitlich nicht dazu,...
  2. Privatverkauf 4x Alaris Kompletträder *NEU*

    4x Alaris Kompletträder *NEU*: Hallo Leute, ich habe hier 4x nagelneue Alaris Felgen. Die Felgen waren nur bei der Werksüberführung montiert. Hier noch die Daten der Reifen:...
  3. Bordnetzsteuergerät Fehler

    Bordnetzsteuergerät Fehler: Hallo Jungs, hab durch ne dumme Aktion Fremdspannung aufs Bordnetzsteuergerät gebracht. Jetzt zeigt er mir einen Fehler im Fehlerspeicher an, den...
  4. Lackkratzer auf neuer Stoßstange

    Lackkratzer auf neuer Stoßstange: Hallo zusammen, mein zwei Monate alter Octavia hatte einen Auffahrschaden (Riss) an der hinteren Stoßstange. Diese ist nun als...
  5. Privatverkauf Iphone 5S wie neu

    Iphone 5S wie neu: Beschreibung Ich verkaufe ein iPhone 5s 16GB in der Farbe Spacegrau. Das Telefon funktioniert einwandfrei ohne Probleme. Das Display ist...