nervende verbindungston

Diskutiere nervende verbindungston im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo! Hab mir vor kurzem ein superb 3V zugelegt.sehr schönes Auto. Das einzigste was mich nervt, das ab und zu über das radio ein kurzer...

  1. #1 ronny13476, 03.12.2019
    ronny13476

    ronny13476

    Dabei seit:
    03.12.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Hallo! Hab mir vor kurzem ein superb 3V zugelegt.sehr schönes Auto. Das einzigste was mich nervt, das ab und zu über das radio ein kurzer Verbindungston kommt und das Radio für 4 bis 5Sekunden leise wird.das Auto zeigt aber auch nicht an was es ist.hat irgendjemand ein Lösungsvorschlag?
    MfG Ronny
     
  2. #2 2fast4u, 03.12.2019
    2fast4u

    2fast4u

    Dabei seit:
    29.12.2005
    Beiträge:
    1.407
    Zustimmungen:
    98
    Ort:
    nähe Rostock
    Gibt es da evtl. ein bisschen mehr Fleisch am Knochen? Welches Radio/Navi? Reproduzierbar, oder sporadisch zu unterschiedlichen Zeiten?
     
  3. #3 ronny13476, 03.12.2019
    ronny13476

    ronny13476

    Dabei seit:
    03.12.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ich habe das Infoainment von columbus drin.das Auto ist Baujahr 2017. Der Ton kommt immer zu unterschiedlichen Zeiten und verschiedenen Straßen. Was mir nur aufgefallen ist, das er in der Großstadt (München) öfter kommt als in meinen kleinen Nachbarort
     
  4. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    6.117
    Zustimmungen:
    953
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Hast einen Neustart Mal erzwungen?
     
  5. #5 ronny13476, 03.12.2019
    ronny13476

    ronny13476

    Dabei seit:
    03.12.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Nein ,noch nicht.hab das infoainmaint nur mal auf Werkseinstellungen zurück gesetzt.hat aber nichts gebracht
     
  6. #6 Andre784, 03.12.2019
    Andre784

    Andre784

    Dabei seit:
    10.03.2019
    Beiträge:
    752
    Zustimmungen:
    121
    Ort:
    München
    Fahrzeug:
    Superb 3 L&K
    Hast ne Aufnahme davon?
     
  7. #7 ronny13476, 03.12.2019
    ronny13476

    ronny13476

    Dabei seit:
    03.12.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Nein,leider nicht. Kann aber morgen mal ein Video hochladen
     
  8. i2oa4t

    i2oa4t

    Dabei seit:
    24.01.2013
    Beiträge:
    2.837
    Zustimmungen:
    794
    Fahrzeug:
    Superb L&K Combi 2.0 TSI 4x4 // Karoq Sportline 2.0 TSI 4x4
    Hast Du Blitzer als PersonalPOI installiert? Bzw. andere POI mit Ton? Hört sich nach etwas in der Art an.

    Im Navi-Setup nach Personal-POI schauen und wenn Du nichts selbst installiert hast löschen.
     
  9. #9 ronny13476, 03.12.2019
    ronny13476

    ronny13476

    Dabei seit:
    03.12.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Hi! Ich habe da nix installiert. Ich probier morgen morgen mal Deinen Tipp aus. Danke erstmal
     
  10. Tuba

    Tuba

    Dabei seit:
    12.07.2012
    Beiträge:
    21.000
    Zustimmungen:
    10.838
    Ort:
    59071 Hamm
    Fahrzeug:
    S³ Combi TDI DSG 110 kW / F² Combi 1.4 63 kW
    Werkstatt/Händler:
    Gretenkort/Welver / Regett/Soest
    Kilometerstand:
    14900
    Aber vermutlich der Vorbesitzer.
     
  11. lachjo

    lachjo

    Dabei seit:
    07.05.2019
    Beiträge:
    51
    Zustimmungen:
    5
    Sollte sowas nicht mit dem Werksreset dann auch gelöscht worden sein, den er ja schon durchgeführt hat?
     
  12. #12 ronny13476, 03.12.2019
    ronny13476

    ronny13476

    Dabei seit:
    03.12.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Ich probiere es morgen mal.schlimmer kann es ja nicht mehr werden :wacko:
     
  13. wassermann64

    wassermann64

    Dabei seit:
    06.02.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Traismauer
    Fahrzeug:
    Superb Combi Style 150 PS Diesel
    Kilometerstand:
    144.000
    Bei mir senkt sich die Lautstärke bei einkommenden Mails, allerdings ohne zusätzlichen Signalton....
     
  14. SuperbGames

    SuperbGames

    Dabei seit:
    09.03.2018
    Beiträge:
    75
    Zustimmungen:
    33
    Ort:
    Niedersächsische Elbtalaue
    Fahrzeug:
    Superb III Combi Style 140KW TDI 7-DSG
    Kilometerstand:
    > 80.000
    Samsung Handy, das in der Ladeschale liegt.

    Das war‘s bei mir. Immer, wenn der Akku voll geladen war, gab‘s einen Piepton auf die Ohren, der mich nervös gemacht hat. Einfach mal ausprobieren, indem man das Handy mal ein paar Stunden nicht in der Phonebox aufbewahrt.
     
  15. deliberabundus

    deliberabundus

    Dabei seit:
    14.10.2016
    Beiträge:
    852
    Zustimmungen:
    449
    Fahrzeug:
    Skoda SuperB Combi Sportline 2.0 TDI 140kw 4x4 EZ 04/2017
    Kilometerstand:
    115.000 (10/2019)
    Also ich würde mal einen Reset des Columbus durchführen - dann ist auch sichergestellt, dass "Altlasten" vom Vorbesitzer entfernt wurden

    Was Töne angeht, kann das zig Ursachen haben. Ich vermute aber, dass diese vom verbundenen Smartphone stammen. . Bspw, Systembenachrichtigungen vom Smartphone. Es kommt halt darauf an:
    - wie ist das Handy verbunden,
    - was ist im Columbus eingestellt,
    - was hast Du für Apps,
    - nutzt Du Android-Auto/Apple CarPlay
    - Lautstärke Regelung des Columbus (Es gibt nicht nur die globale Lautstärke, sondern auch je eine für die einzelnen Quellen, wie Telefonie, Nav-Ansagen etc pp)

    Ich empfehle Dir:
    - mach einen Werksreset des Columbus
    - mach dich mal mit den Einstellungen am Columbus tiefgehend vertraut
    - mach Dich mit dem Zusammenspiel aus Columbus und Smartphoine tiefgehend vertraut
    - versuche den Ton zu reproduzieren
    - teste, ob die Töne auch kommen, wenn dein Smartphone nicht verbunden ist
     
  16. christoph_a

    christoph_a

    Dabei seit:
    10.10.2017
    Beiträge:
    52
    Zustimmungen:
    12
    Fahrzeug:
    Fabia II 1.6 16V; Superb III L&K 2.0 TSI
    Wird bei den Werkseinstellungen des Columbus auch der Navigationsspeicher zurückgesetzt? Ich glaube dies betrifft nur die Einstellungen der Fahrzeugsysteme (Fahrerassistenz, Parken & Ranieren, ...).
    In der Navigation über "Einstellungen → Speicher verwalten → Benutzerdaten löschen" kann man diesen noch löschen.
     
  17. deliberabundus

    deliberabundus

    Dabei seit:
    14.10.2016
    Beiträge:
    852
    Zustimmungen:
    449
    Fahrzeug:
    Skoda SuperB Combi Sportline 2.0 TDI 140kw 4x4 EZ 04/2017
    Kilometerstand:
    115.000 (10/2019)
    Meines Wissens nach wird beim Factory-Reset alles - also auch Nav-Speicher, Telefon und eben Einstellungen zurückgesetzt
     
  18. christoph_a

    christoph_a

    Dabei seit:
    10.10.2017
    Beiträge:
    52
    Zustimmungen:
    12
    Fahrzeug:
    Fabia II 1.6 16V; Superb III L&K 2.0 TSI
    Meine Anleitung für MJ 2016 mit Stand 05/2015 sagt auf Seite 91 eben etwas anderes, aber ich will es nicht ausprobieren. :D
    upload_2019-12-4_15-8-56.png
    Ich glaube auch nicht, dass dies das Problem behebt, aber zumindest könnten weiter Daten des vorherigen Besitzers entfernt werden.
     
  19. deliberabundus

    deliberabundus

    Dabei seit:
    14.10.2016
    Beiträge:
    852
    Zustimmungen:
    449
    Fahrzeug:
    Skoda SuperB Combi Sportline 2.0 TDI 140kw 4x4 EZ 04/2017
    Kilometerstand:
    115.000 (10/2019)
    Ich kann es im kommenden August gerne testen ;)

    Nein mal im ernst - war bisher bei allen meiner Fahrzeuge so:
    In den Teilbereichen für Navi und Telefon konnte ich den Bereich separat zurücksetzen.
    "Werkseinstellungen" hat bisher immer alles vollständig zurück gesetzt. Würde mich wundern, wenn das beim SuperB anders wäre
     
  20. ronny13476

    ronny13476

    Dabei seit:
    03.12.2019
    Beiträge:
    8
    Zustimmungen:
    2
    Hi! Danke nochmal für Eure Tipps. Hab jetzt mal im Navi Setup die Personal POI gelöscht.Bin jetzt mal ne halbe Stunde in München rumgefahren und dieser nervende Ton kam nicht einmal :thumbsup:.
     
    i2oa4t und Andre784 gefällt das.
Thema:

nervende verbindungston

Die Seite wird geladen...

nervende verbindungston - Ähnliche Themen

  1. FSE Verbindungston abschalten

    FSE Verbindungston abschalten: Hallo Leute, ich hab leider nichts derartiges finden können, oder ich war einfach zu blöd (Bitte nicht darauf antworten :D :D) Meine Freundin...
  2. Die ständig nervende Motorkontrolleuchte...

    Die ständig nervende Motorkontrolleuchte...: Das Jahr 2016 war ein Fluch für meinen Fabia. Vorgeschichte: -Es begann mit häufiger aufleuchtender MKL... -Ostern ist die Zündanlage (das Ding...
  3. Nervendes Piepen Stellmotor Klimaautomatik

    Nervendes Piepen Stellmotor Klimaautomatik: Beim meinem Ocatavia Kombi 1.4 TSI tritt folgendes Phänomen auf: Ist die Zündung und Klimaautomatik an, ist ein nerviges Piepen (so wie...
  4. Bolero und FSE: Verbindungston deaktivieren

    Bolero und FSE: Verbindungston deaktivieren: Guten Abend, habe da ne Frage bzw. Anliegen, das mich schon länger nervt!! Und zwar der Bestätigungston der jedesmal kommt, wenn ein Handy...
  5. nervende Kleinigkeiten (Solardach, Sitzheizung, Lüftung rechts, MAL)

    nervende Kleinigkeiten (Solardach, Sitzheizung, Lüftung rechts, MAL): Hallo zusammen, irgendwie haben sich bei mir die Kleinigkeiten gesammelt (Superb 2 BJ 05/09 2.0 Diesel Elegance). zu 1: ich finde in der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden