nebelscheinwerfer oder schalter defekt?

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von caNsas, 25.06.2013.

  1. caNsas

    caNsas

    Dabei seit:
    16.06.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Hi. Und zwar leuchtet bei schalterstellung abblendlicht und Automatik mit aktiviertem abblendlicht nur der nebelscheinwerfer fahrerseite. Wenn ich die nebelscheinwerfer extra einschalte leuchten beide. Woran kann das liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 25.06.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Steht dabei das Lenkrad leicht nach links oder/und der Blinker ist gesetzt? Dann ist es das Abbiegelicht.

    getapatalked
     
  4. caNsas

    caNsas

    Dabei seit:
    16.06.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Aber was hat der NebelScheinwerfer mit dem abbiegen zu tun?
     
  5. #4 skodabauer, 25.06.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Bei Geschwindigkeiten unter 40km/h leuchtet der Nebler als Abbiegelicht und erst ab 40km/h wird auf den Schwenkmotor im Scheinwerfer umgeschaltet. Dann ist es Kurvenlicht.

    getapatalked
     
  6. caNsas

    caNsas

    Dabei seit:
    16.06.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Oh Gott wie peinlich. Hab es Grad ausprobiert. Es ist wirklich so wie du sagst xD. Danke Dir dafür. Wenn du mir jetzt noch sagst warum der Motor oder Turbo nach ungefähr 8std standzeit also im kaltstart ruckelt für Ca 15s und die Drehzahl dabei bei ungefähr 1200 ist und danach auf 800 runtergeht dann bist du mein Held.
     
  7. #6 skodabauer, 25.06.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    1,8 oder 2.0 TSI? Da ist dieses ruckeln und patschen aus dem Auspuff normal. Das ist das sogenannte "Katheizen", d.h. es wird ein Gemisch in den ersten Sekunden gefahren die den Kat schnellstmöglich auf Temperatur bringt aber geräuschtechnisch klingt das furchtbar.
    Noch schlimmer klingt das bei den Motoren bei AUDI weil bei denen der Auspuff noch mehr scheppert.

    getapatalked
     
  8. caNsas

    caNsas

    Dabei seit:
    16.06.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Ich habe einen 1.8 tsi. Es wurde letzte Woche ein Motorupdate gemacht aber es ist immer noch. Es fühlt sich für10 s so an als säuft das Auto ab, also so unruhig aber danach schnurrt er wie ein Kätzchen.
     
  9. caNsas

    caNsas

    Dabei seit:
    16.06.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Habe mich bisschen belesen. Nur Frage ich mich warum das nicht bei allen tsi Motoren ist und einige nicht das Problem haben
     
  10. #9 Lutz 91, 25.06.2013
    Lutz 91

    Lutz 91

    Dabei seit:
    14.01.2013
    Beiträge:
    7.127
    Zustimmungen:
    1.189
    Ort:
    Ebb-Ngdf
    Fahrzeug:
    SIII 280PS, L&K
    Werkstatt/Händler:
    Autohaus
    Habe zwar auch nen 1,8TSi aber ob es bei mir auch ist weiß ich jetzt nicht ....

    Muss ich mal drauf achten beim nächsten mal ... ;)
     
  11. caNsas

    caNsas

    Dabei seit:
    16.06.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Ja nach mal. Radio aus und drauf achten ob es ruckelt für 20s. Am besten früh gleich. Schreib mal dann bitte
     
  12. #11 Lutz 91, 25.06.2013
    Lutz 91

    Lutz 91

    Dabei seit:
    14.01.2013
    Beiträge:
    7.127
    Zustimmungen:
    1.189
    Ort:
    Ebb-Ngdf
    Fahrzeug:
    SIII 280PS, L&K
    Werkstatt/Händler:
    Autohaus
    Jap werde es dir morgen mal schreiben ... Eins muss ich aber noich erwähnen habe ja einen Nagelneuen seit März ... deshalb weiß ich es nicht ob es da anders ist ... deiner sollte ja älter sein .... Die 1000km habe ich erst knapp über schritten ... :) Aber ich werde es mal prüfen ...
     
  13. #12 Marciiii, 25.06.2013
    Marciiii

    Marciiii

    Dabei seit:
    15.02.2012
    Beiträge:
    1.769
    Zustimmungen:
    0
    Ort:
    Braunschweig
    Fahrzeug:
    Superb IIC - 2.0TSI / Fabia 2MC
    Kilometerstand:
    15555
    Ich achte auchmal drsuf


    Lg
    Marciiii
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Under-Taker, 25.06.2013
    Under-Taker

    Under-Taker

    Dabei seit:
    11.08.2009
    Beiträge:
    1.063
    Zustimmungen:
    2
    Ort:
    Oberhausen
    Fahrzeug:
    Seat Leon FR ST 1.8TSI
    Kilometerstand:
    29000
    Normal macht mein 1.8tsi auch. Mein :) hat es mir genauso wie Skodabauer beschrieben. Aber 10- 15sec sind übertrieben. Meiner ruckelt nach dem Kaltstart vielleicht 5 sec und dann ist gut!
     
  16. #14 Lutz 91, 26.06.2013
    Lutz 91

    Lutz 91

    Dabei seit:
    14.01.2013
    Beiträge:
    7.127
    Zustimmungen:
    1.189
    Ort:
    Ebb-Ngdf
    Fahrzeug:
    SIII 280PS, L&K
    Werkstatt/Händler:
    Autohaus
    Also: Habe ihn kalt gestartet ... Drezahl war so 1000 und ging auf 800 ruter im stand ... dann bin ich gleich losgefahren und es war nix zu merken ....
    Kein ruckeln oder sowas .... das einzige was ist wenn er im stand läuft dann ist ein kleines klappern zu hören ... aber sobald ich aufs Gas drücke ist es weg ...

    Aber mit rückeln ist nix zumerken ... Kann mir aber auch nicht vorstellen das wenn es etwas ruckeln sollte wie du sagt 10sec. dann würde ich sagen das es nichts schlimmes ist ... ;)

    Ansonsten weiterhin gute Fahrt ! ;)
     
Thema:

nebelscheinwerfer oder schalter defekt?

Die Seite wird geladen...

nebelscheinwerfer oder schalter defekt? - Ähnliche Themen

  1. Nebelscheinwerfer Octavia 5E Xenon Look

    Nebelscheinwerfer Octavia 5E Xenon Look: Hallo, ich fahre den Octavia 5E als Limousine mit Xenon Scheinwerfern. Mir gefällt das gelbliche Licht der Nebelscheinwerfer nicht und würde...
  2. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  3. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  4. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  5. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...