Navigaitonsprobleme beim Superb2

Diskutiere Navigaitonsprobleme beim Superb2 im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo Wer hat eine passende Antwort au fmein Problem? Das Problem: Ich hab mir ein 123-Navi eines Fremdherstellers gekauft. Nun baute ich das...

  1. #1 tommyblau2007, 22.05.2009
    tommyblau2007

    tommyblau2007

    Dabei seit:
    17.05.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    66839
    Hallo

    Wer hat eine passende Antwort au fmein Problem?

    Das Problem: Ich hab mir ein 123-Navi eines Fremdherstellers gekauft.

    Nun baute ich das Gerät ein drehte den Zündschlüssel um,es gab zwei Signaltöne.Dabei schaltete sich das Radio ein und kurz danach wieder aus.

    Nun meine Frage hängt es mit dem Can-Bus oder weil mein Verkäufer es zuerst in einem Oktavia ausprobiert hat,weil die erforderliche Seriennummer fehlt?

    (Es war keine Ser.nummer abgefragt worden. X(

    mfg

    tommyblau2007 ?(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dragonjackson, 22.05.2009
    dragonjackson

    dragonjackson

    Dabei seit:
    23.07.2008
    Beiträge:
    437
    Zustimmungen:
    0
    verkäufer fragen ;-)

    keine ahnung, sorry...
     
  4. bjmawe

    bjmawe

    Dabei seit:
    08.02.2009
    Beiträge:
    2.640
    Zustimmungen:
    3
    Fahrzeug:
    Fabia² Combi
    Was für ein Modell, welcher Hersteller, usw. ?? Ist es ein Gerät, für das ein Code eingegeben werden muss oder nicht ?
    Wie ist es angeschlossen ? Mittels CAN - Bus Adapter oder hat man in der Werkstatt Klemme 15 direkt am Sicherungskasten abgegriffen ?
    Du hast viel zu wenig Angaben gemacht, als dass man hier auch nur ansatzweise etwas zu Deinem Problem, will schweige denn zu einer event. Lösung des Problems sagen / schreiben könnte.

    LG
    bjmawe
     
  5. #4 tommyblau2007, 23.05.2009
    tommyblau2007

    tommyblau2007

    Dabei seit:
    17.05.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    66839
    Hi

    Also folgendes: Ich habe das Autonavi eingebaut mittels Quadlockstecker.Sehr Einfach .

    Als ich nun die Zündung einschaltete erzeugte das Navi zwei Signaltöne die Beleuchtung ging gleichzeitig an und sofort wieder aus.

    Modell : AS -7301

    Fabrikat : keine Ahnung,steht nur DVD media player drauf,und eine Seiennummer die ich aber nirgends eingeben muss.

    War nicht in der Werkstatt weil 2-din hineingepasst hat und der Stecker auch ohne Probleme passte ich hielt es nicht für erforderlich in die Werkstatt
    zu fahren. Der Verkäufer sagte mir aberer hat das Gerät in einem Oktavia ausprobiert und es funktionierte.Ich müsste nur zhur Werkstatt um es(das Navi)bei Skoda anlernen lassen um evtl. an den PC zu hängen um das Auto für Werkfremde Auoradios freizumachen.Was immer das heisst. ?(


    mfg

    tommyblau :(
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Navigaitonsprobleme beim Superb2

Die Seite wird geladen...

Navigaitonsprobleme beim Superb2 - Ähnliche Themen

  1. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  2. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Klackendes Geräusch beim Octavia 3

    Klackendes Geräusch beim Octavia 3: Hallo zusammen, vielleicht weiß jemand von euch Abhilfe. Ich höre ein klackendes Geräusch beim Gasgeben in meinem O3 2.0l TDI 150 PS. Dieses...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...