Nach Zahnriemenwechsel startet der Motor nicht mehr...

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von RobinWoodo, 20.11.2012.

  1. #1 RobinWoodo, 20.11.2012
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo Leute,

    Am Freitag habe ich bei meinem Fabia Kombi (1,4 L, 75 PS, Benziner, 102000 KM) den Zahnriemen inkl. Wasserpumpe wechseln lassen. Am Samstag konnte ich noch rund 50 Km fahren, obwohl mich am fast Ende der Fahrt die rote Lampe für die Kühlflüssigkeit überrascht hat. Also schnell mal im dunkeln nachgeschaut, der Kühlflüssigkeitsstand war so ungefär bei der Min Makierung. Gestern Abend wollte ich dann nochmal los, aber vorher habe ich mir nochmal den kühlflüssigkeitsstand angeschaut. Dieser lag jetzt ca. 5 cm unter der Min Makierung. Anschließend wollte ich den Motor starten, um mal zu schauen, was die rote Lampe dazu sagt.
    Gesagt getan, der Motor startete, nur um danach gleich wieder auszugehen. Seitdem geht der Motor garnicht mehr an. Die Batterie hat noch ca. 12,3 / 12,4 Volt, daher sollte das eigentlich nicht das Problem sein (er ging ja auch nochmal kurz an).

    Sowohl vor dem Werkstattbesuch, als auch am Samstag danach (bis auf die rote Lampe) lief der Wagen ganz normal.
    Habt ihr eine Ahnung/Erklärung, was da schief läuft? Die Werkstatt kann dazu noch keine Aussage treffen, weil ich das Auto erstmal da irgendwie hin bekommen muss...

    Vielen Dank!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 20.11.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    zum wassermangel:
    die vermutung liegt nahe, das hier lediglich noch etwas luft im motor war. anscheinend war die probefahrt des meisters nicht lang genug für eine ordentliche entlüftung des kühlsystems.

    zum motorproblem kann man schlecht was sagen aus der ferne ohne nähere informationen. leuchtet oder blinkt irgendwas anders als sonst? kannst du den fehlerspeicher abfragen?

    zur sicherheit würde ich aber trotzdem von weiteren startversuchen und rep versuchen absehen und die werkstatt informieren. das auto am besten per anhänger holen lassen von der werkstatt.
    wenn es eine folge der reparatur ist, kann dir auch keine rechnung dafür geschrieben werden! das muss man dann halt sehn...
     
  4. #3 RobinWoodo, 20.11.2012
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Ich habe vorhin mit der Werkstatt telefoniert:

    - Das mit dem Kühlwasser wird wahrscheinlich wirklich nur Luft gewesen sein, über Nacht hat sich da nicht viel verändert

    - Das mit dem Motor kann sich die Werkstatt auch nicht erklären, aber sie kommen heute Nachmittag vorbei und werfen einen ersten Blick drauf. Laut Auskunft der Werkstatt haben sie keine Möglichkeit das Auto zur Werkstatt zu befördern, aber das werd ich nachher nochmal hinterfragen.

    Eine ungewöhnlich Leuchte ist nicht an, nur die 3 Standard Leuchten, die sonst nach dem Start ausgehen (jetzt gehen die natürlich nicht aus, weil ich ja auch nicht starten kann). Den Fehlerspeicher kann ich leider nicht auslesen, aber hoffe, dass das nachher der Mechaniker kann.

    Naja mal schauen was sich daraus entwickelt, vielleicht ist es ja auch ein Fehler unabhängig von der Reparatur.
     
  5. #4 fabinski, 20.11.2012
    fabinski

    fabinski Guest

    Was für eine Werkstatt ist denn das? Eine freie oder eine Skoda bzw. VAG Vertragswerkstatt? Ist aber schon merkwürdig das er nach dem Zahnriemenwechsel Probleme hat.

    Das mit dem Kühlwasser sollte aber jede Wekstatt hinbekommen,ich kann ein Auto so nicht aus der Werkstatt geben.
     
  6. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    30
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    Absinkendes Kühlmittel ist normal, da der Motor ja fast komplett leergelaufen ist, wenn die Wasserpumpe draußen war. Dein Startproblem ist dagegen eher merkwürdig, wenn man beim Riemenwechsel grob etwas falsch macht, springt er garnicht mehr an. Ohne einen Blick unter die Zahnriemenabdeckung und ohne weitergehende Diagnose ist das nur Glaskugelraten, weil vom fehlenden Zündfunken durch einen abgegangenen Stecker bis hin zum abgesprungenen Zahnriemen ist die volle Bandbreite drin.

    Generell gesagt müssen bei dem Motor folgende Bedingungen erfüllt sein:

    - Sprit muss ankommen
    - Zündfunke muss vorhanden sein
    - Luft muss ankommen
    - Motorsteuergerät muss anhand der ausgewerteten Parameter die Zündung freigeben


    Und das lässt sich auf der Einfahrt mal eben so eher schlecht diagnostizieren. Da das Ganze eh ein Werkstattauftrag war, würde ich ihn holen lassen und richten lassen, ist ja Gewährleistung drauf.
     
  7. #6 thomas64, 20.11.2012
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    das mit dem wasser war klar, sollte zwar nicht vorkommen, kann aber. manchmal haben die wirklich wenig zeit. aber das darf eig auch keine entschuldigung sein. ist aber nicht so schlimm.

    es gibt schon zufälle manchmal, viell ists wirklich was ganz anderes was mit der rep nix zu tun hat? man wird sehn, bin ich gespannt.

    hoffe es wird nix grösseres, nicht das schon ventile krumm sind
     
  8. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    30
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    kommt immer auf die Befüllmethode an, ich bevorzuge das Befüllen mit einem Vakuumgerät - absolut genial und ohne Nachentlüften. Wenn man bloß einfüllt, muss man halt mal Probefahren und nachschütten als Werkstatt, finde ich ;-)
     
  9. #8 fabinski, 20.11.2012
    fabinski

    fabinski Guest

    Sehe ich genauso.Es schaut ja auch nicht jeder gleich nach wenn man das Auto abholt.Und wenn da soviel fehlt das die Kontrollampe angeht....ich weiß ja nicht.
    Probefahrt sollte sowieso sein.
     
  10. #9 dieselschrauber, 20.11.2012
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
  11. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    30
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    denkbar wäre es. Aber braucht ihn ansich nicht kümmern, das ist in meinen Augen 100%ig eine Gewährleistungssache.
     
  12. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Wie weit hast du's denn zur Werkstatt? In dem Fall musst du wohl oder übel ein Abschleppunternehmen beauftragen und das Auto hinschleppen lassen, wenn's am Zahnriemenwechsel lag geht das halt auf die Kappe der Werkstatt, dafür sollte sie geradestehen. Wenn die Werkstatt den Transport nicht selbst möchte (die werden ja wohl ein Auto mit Anhängerkupplung haben und sich einen Hänger ausleihen können?) muss sie im Gewährleistungfall halt dafür zahlen... wobei das ja eher eine rechtliche Frage ist.

    In Anbetracht dessen, dass beim Entlüften auch schon gepfuscht wurde würde ich als Kunde sehr stark von einem Zusammenhang des ZR-Wechsels mit diesem Defekt ausgehen. Und allein für diesen Pfusch müssten sie so kulant sein und den Transport selbst organisieren oder eben bezahlen.

    Wie äussert sich eigentlich das "Nicht-Anspringen-Wollen"? Orgelt der Anlasser aber der Motor springt nicht an oder dreht sich der Anlasser überhaupt nicht mehr? Was ist wenn du das Licht etc. anmachst - merkt man, dass es schwächelt? Wurde bei dem Wechsel evtl. der Keilriemen gleich mitgetauscht? Könnte ja sein, dass die Batterie aus irgendeinem (Pfusch-)Grund nicht mehr geladen wird nach dem ZR-Wechsel...

    Hoffen wir mal, dass es kein kapitaler Motorschaden ist!
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 RobinWoodo, 21.11.2012
    RobinWoodo

    RobinWoodo

    Dabei seit:
    18.03.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Also, alle Probleme wurden gelöst:

    - Das mit dem Wasser lag daran, dass einfach nur Luft im System war. Sie haben den Wagen nach dem Tausch einfach nur warmlaufen lassen, ihn aber nicht gefahren. Daher kam es dann wohl zu dem "Kühlwasserverlust". Macht irgendwie nicht so den professionellen Eindruck...

    - Das der Motor nicht mehr Ansprang lag daran, dass er wohl einfach nur abgesoffen war. Es konnte mir zwar niemand erklären, wie das passiert sein sollte, aber nach knappen 2 Minuten orgeln ging er dann doch noch an. Ich hoffe, dass bleibt jetzt auch erstmal so.

    Ich möchte mich trotzdem bei jedem von euch bedanken, dass ihr euch die Mühe macht und den unerfahrenen Usern hier immer wieder so tatkräftig helft. Das habe ich auch schon oftmals andes erlebt. Letztendlich ist ja doch noch alles gut gegangen.

    VIELEN DANK!
     
  15. #13 fabinski, 21.11.2012
    fabinski

    fabinski Guest

    Na ja,was soll man sagen.

    Also professionell arbeiten die da wirklich nicht.Beim Fabia muß der Motor einige Minuten in einer bestimmten Motordrehzahl gehalten werden um den zu entlüften.
    Steht sogar im schlauen "Jetzt mach ich,s mir selbst" drinn.Von daher würde ich vielleicht die Werkstatt wechseln.
    Aber gut das jetzt alles wieder fit ist.
     
Thema: Nach Zahnriemenwechsel startet der Motor nicht mehr...
Besucher kamen mit folgenden Suchen
  1. auto springt nach zahnriemenwechsel nicht an

    ,
  2. polo springt nicht an nach dem zahnriemenwechsel

    ,
  3. nach zahnriemenwechsel motor springt nicht an

    ,
  4. motor springt nach zahnriemenwechsel nicht an,
  5. Skoda Fabia 1 9 Diesel Motor geht auf Notlauf www.skodacommunity.de,
  6. skoda octavia rs fahrzeug springt nach Zahnriemenwechsel nicht mehr an,
  7. skoda fabia zahnriemen springt nicht an,
  8. suzuki wago r probleme anlasser nach zahnriemen wechseln,
  9. zahnrieme wechseln skoda motor startet nicht,
  10. skoda startet nicht nach zahnriemenwechsel,
  11. zahnriemenwechsel motor springt nicht an,
  12. skoda fabia lampe katalysator nach zahnriemenwechsel an,
  13. vw caddy 1.9 sdi läuft nicht an nach zahnriemenwechsel,
  14. Probleme mit Anlasser nach Zahnriemen tausch,
  15. auto springt schwer an nach zahnriemen und keilriemenwechsel,
  16. fabia diesel springt nach zahnriemen wechsel nicht mehr an,
  17. nach zahnriemen wechsel geht nichts mehr,
  18. skoda octavia springt nach zahnriemenwechsel nicht mehr an,
  19. 1.4 tdi springt nicht an nach zahnriemenwechsel,
  20. polo springt nach zahnriemenwechsel nicht mehr an,
  21. zahnriemenwechsel auto springt nicht an,
  22. auto läuft nicht mehr nach zahnriemenwechsel,
  23. auto läuft nicht mehr nach riemenwechsel ,
  24. skoda fabia 1.9 tdi springt nach zahnriemen wechsel schlecht an,
  25. werkstatt wechselt zahnrimen motor startet nicht mehr
Die Seite wird geladen...

Nach Zahnriemenwechsel startet der Motor nicht mehr... - Ähnliche Themen

  1. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  2. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  3. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  4. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  5. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....