Nach Wechsel Motorsteuergerät Springt Motor nicht mehr an

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von nova-imago, 26.11.2011.

  1. #1 nova-imago, 26.11.2011
    nova-imago

    nova-imago

    Dabei seit:
    26.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    wegen eines Problems hatt ich heute das Motorsteuergerät abgesteckt und kurze Zeit später wieder eingebaut. Nun startet der Motor nicht mehr. Die Kontrollleuchten sind alle an, doch wenn ich den Schlüssel voll durchdrehe, kommt nichts. Woran kann das liegen und wie kann ich das beheben?

    Vielen Dank und Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.018
    Zustimmungen:
    115
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209
    Blinkt die Kontrollleuchte für die Wegfahrsperre?
     
  4. #3 -Robin-, 26.11.2011
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    89
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000
    Mach die Stecker noch einmal ab und richtig dran. ;)
     
  5. #4 nova-imago, 26.11.2011
    nova-imago

    nova-imago

    Dabei seit:
    26.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    Kontrollleuchte werde ich morgen prüfen. Stecker werde ich auch morgen noch einmal prüfen. Danke erst einmal und Gute Nacht.

    Werde morgen dann berichten.
     
  6. #5 nova-imago, 27.11.2011
    nova-imago

    nova-imago

    Dabei seit:
    26.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Die Kontrollleuchte für die Wegfahrsperre geht nach kurzer Zeit aus und bleibt aus. Werde nachher das Steuergerät nochmals ausbauen. Sowohl die Vorglühleuchte als auch die für die Abgaskontrolle leuchten garnicht. Das war auch mein eigentliches Problem. Nach vielen Drehversuchen mit dem Zündschlüssel gingen die beiden Leuchten dann an und ich konnte den Motor starten. Fehlerauslese erbrachte aber nur einen sporadischen Fehler. Das Schlüsseldrehen zum Starten kann mitunter bis zu 15 Minuten dauern. Aber nur dann, wenn die Außentemperatur unter 5 Grad ist. Auch wenn der Motor warm ist, habe ich diese Probleme nicht.
     
  7. #6 -Robin-, 27.11.2011
    -Robin-

    -Robin-

    Dabei seit:
    27.12.2008
    Beiträge:
    1.772
    Zustimmungen:
    89
    Ort:
    Werkstatt Beelitzerweg Arneburg
    Fahrzeug:
    Golf5 mit 2.0 CR 156KW/420NM
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    100000
    Mögliche Ursache: Zündanlassschalter oder Stromversorgungsrelais.
     
  8. #7 nova-imago, 27.11.2011
    nova-imago

    nova-imago

    Dabei seit:
    26.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ein Problem ist gelöst. Er springt wieder an. Der "Gelbe Engel" hat festgestellt, dass das Kabel vom Anlasser abgerissen war, warum auch immer!? Aber die Kontrollleuchte macht weiterhin Probleme. Der nette Herr vom ADAC vermutet das Hauptrelais. Hat jemand die genaue Bezeichnung, damit ich das bestellen kann. Nochmals vielen Dank.

    Gruß Ralf
     
  9. #8 nova-imago, 18.12.2011
    nova-imago

    nova-imago

    Dabei seit:
    26.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    das Problem besteht noch immer, dass der Wagen nur sehr schlecht anspringt.
    Welches Relais sollte das sein? Ich war schon bei Skoda und die haben mir gesagt, dass es drei Relais gibt.
    Die brauchen den Wagen dafür. Den kann ich aber nicht in die Werkstatt bringen, da meine Tochter wochentags beruflich damit unterwegs ist. Dann werden wir wohl oder übel bis nach Weihnachten warten müssen. Es ist nur völlig ätzend, im Fahrzeug zu sitzen und zu hoffen, dass nach ein paar Schlüsseldrehungen das Fahrzeug anspringt. Schlimmstenfalls bis zu 15 Minuten den Vorgang immer wiederholen.
    Nachdem wir ein anders Motorsteuergerät eingebaut haben, war die Wegfahrsperre das Problem. Die muss wohl umcodiert werden.

    Hat noch jemand eine Idee oder einen Tipp.
    Gruß
    Ralf
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Octarius, 18.12.2011
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Jepp. Gib den Wagen in die Werkstatt und nimm Dir für die Zeit einen Ersatzwagen.
     
  12. #10 pietsprock, 18.12.2011
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.598
    Zustimmungen:
    249
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1130075
    Aber ganz im Ernst... ehr ich 15 Minuten im Auto sitzen und rumorgeln würde, wäre bei mir der Wagen sofort am nächsten Tag in der Werkstatt... Dort bekommt man doch einen Ersatzwagen gestellt und dann geht es doch...


    Wünsche viel Erfolg bei der Problembeseitigung!


    Gruß
    Pietsprock
     
Thema: Nach Wechsel Motorsteuergerät Springt Motor nicht mehr an
Besucher kamen mit folgenden Suchen
  1. neues steuergerät auto springt nicht an

    ,
  2. Steuergerät eingebaut Auto springt nicht an

    ,
  3. motor springt nicht mehr an nach dem steuergerät tausch

    ,
  4. Springt ein motor an wenn man das motorsteuergerät wechselt ,
  5. auto geht nicht mehr motorsteuergerät ,
  6. nach motorsteuergerät tausch springt auto nicht mehr an,
  7. skoda fabia nach wechsel des body control steuergerät springt das auto nicht mehr an,
  8. w220 nach motorsteuergerät tausch springt motor nicht mehr an,
  9. nach ausbau vom zusatz steuergerät MTM springt auto nicht mehr an,
  10. nach Steuergerät einbau springt auto nicht mehr an,
  11. nach motorsteuergerät wechsel springt auto nicht mehr an
Die Seite wird geladen...

Nach Wechsel Motorsteuergerät Springt Motor nicht mehr an - Ähnliche Themen

  1. AGR Ventil - Wechsel ein Muss?

    AGR Ventil - Wechsel ein Muss?: Moin Moin, letzten Freitag auf´n Weg zur Arbeit - plötzlich Leistungsminderung und Meldung dass ne Motorstörung ist und ich in die Werkstatt...
  2. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  3. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  4. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  5. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...