nach fast 2 jahren FH defekt...

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Andi, 12.05.2003.

  1. Andi

    Andi Guest

    hallo,

    nach fast zwei jahren ist es leider soweit... der FH vorne links hat sich verabschiedet.... zum glück ist die scheibe oben! wenn man den taster drückt/zieht hört man zwar das klicken des relais - nur leider tut sich nix :traurig:

    hatte schon mal jemand das gleiche problem? müsste ja noch auf garantie gehen, insofern kein problem. aber es nervt ein bisschen.... X(

    gruss andi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Joker1976, 12.05.2003
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Wenn nur das Relais klickt und ansonsten nichts zu hören ist tippe ich einfach mal so in meinem jugendlichen Leichtsinn auf eine defekte Sicherung oder eine abgerutschte Steckverbindung...

    Vielleicht hast du ja Glück und es ist nichts großartiges...
     
  4. Andi

    Andi Guest

    interessant.......
    seit heute geht der FH wieder :frage:
    ohne dass ihn jemand repariert hat.....

    jaja..... die liebe elektronik in unserem fabi....
     
  5. Foxboy

    Foxboy Guest

    Drei Bitzustände der Fabia-Software:

    An - Aus - Vielleicht

    Fox
     
  6. #5 Einstein, 22.05.2003
    Einstein

    Einstein Guest

    He, das kenn ich!

    Bei meinem Octi hat's nach 2 1/2 Jahren angefangen. Die Bedienung einzelner FH von der Fahrerseite aus, mag nicht immer.
    Die einzelnen Schalter an den Türen funken aber immer.

    Ich dachte an einen simplen "Wackler". Aber wer weiß.
    Noch stört es mich nicht sehr.

    Für mich ist das Problem aber nix neues. In meinem Renault 19 hatte ich das auch...


    Grüße
    Einstein
     
  7. #6 Štefan, 22.05.2003
    Štefan

    Štefan

    Dabei seit:
    10.11.2001
    Beiträge:
    716
    Zustimmungen:
    1
    Ort:
    Konstanz/Bodensee
    Fahrzeug:
    Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
    Werkstatt/Händler:
    Gohm + Graf Hardenberg Aach
    Kilometerstand:
    499
    Hatte sowas ähnliches auch schon. Habe den Schalter tauschen lassen, danach ging es wieder. Bei mir gab es aber immer nur Probleme, wenn ich Licht anhatte und das Fenster runterlassen wollte. Licht aus und der FH ging ohne Probleme.
    Gruß Stefan :wink:
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Condor

    Condor Guest

    Hallo,

    ich hatte mal dasselbe Problem. Nachdem ich in meiner Werkstatt angerufen hatte und damals die Frage nach der bestehenden Garantie guten Gewissens bejahen konnte, gab man mir folgenden Tipp, der wunderbar funktionierte:

    Auto mit Schlüssel aufschließen (nicht per Fernbedienung). Hierbei den Schlüssel jedoch in der Aufschließposition so lange halten, bis alle Fenster unten sind (das funktioniert wirklich :wow: ).

    Dann Auto mit Schlüssel (nicht per Fernbedienung) wieder zuschließen. Zuschließposition halten. Warten bis alle Fenster wieder oben sind und noch etwa 3 sec. länger halten. Danach ist - so glaube ich - so eine Art Reset ausgeführt und etwaige Fehler gelöscht.

    Also beim nächsten mal einfach ausprobieren.

    Condor

    P.S. Was mir die Werkstatt geantwortet hätte, wenn keine Garantie mehr drauf gewesen wäre. weiß ich nicht. Vermutlich wäre dann eine aufwendige und ziemlich teure Reparatur nötg gewesen.
     
  10. Andi

    Andi Guest

    @condor

    der trick war mir bekannt. hatte es auch probiert. schlüssel rum - 3 fenster gehen brav runter, eins bewegt sich nicht :-(

    war inzwischen auch bei der inspektion. im fehlerspeicher war nichts zu finden....

    naja - das problem hat sich hoffentlich erledigt.

    gruss andi
     
Thema:

nach fast 2 jahren FH defekt...

Die Seite wird geladen...

nach fast 2 jahren FH defekt... - Ähnliche Themen

  1. Privatverkauf 4x Hankook Ventus Prime 2 235/45/18 94W

    4x Hankook Ventus Prime 2 235/45/18 94W: Hallo, Biete hier einen Satz Sommerreifen von Hankook Ventus Prime 2 235/45/18 94W Reifen sind vom Neuwagen abgezogen, sind nur zwischen Händler...
  2. Suche 2 DIN Fach und Radio Fabia2

    2 DIN Fach und Radio Fabia2: 2-Din Fach ohne "Ablage" http://www.skodacommunity.de/media/dsc00008-jpg.11958/full Hallo ich suche für unseren Fabia 2 1 gutes Radio und die...
  3. Fabia II Suche 2 Din Fach und Radio gebr.

    Suche 2 Din Fach und Radio gebr.: 2-Din Fach ohne "Ablage" http://www.skodacommunity.de/media/dsc00008-jpg.11958/full Hallo ich suche für unseren Fabia 2 1 gutes Radio und die...
  4. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  5. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service