Nach Fahrt mit GRA Bremsen nicht mögl.

Diskutiere Nach Fahrt mit GRA Bremsen nicht mögl. im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, habe soeben einen Anruf von einem Freund bekommen und wollte mich mal bei euch über sein Problem Informieren! Folgendes: Er ist auf der...

  1. #1 ByteVRS, 11.07.2017
    ByteVRS

    ByteVRS

    Dabei seit:
    25.01.2010
    Beiträge:
    1.193
    Zustimmungen:
    56
    Fahrzeug:
    Citigo Style, 2017, 75PS
    Kilometerstand:
    50200
    Hallo,

    habe soeben einen Anruf von einem Freund bekommen und wollte mich mal bei euch über sein Problem Informieren!

    Folgendes:

    Er ist auf der AB mit eingeschalteter GRA und ca 120 Kmh gefahren. Nach etwas über 100 Km wollte er die Ausfahrt nehmen! Das Problem war das er nicht Bremsen konnte. Er meinte er konnte das Pedal nicht drücken als wäre ein Gegendruck vorhanden!

    Nur hat er schon mal kurz Google bemüht und auch jemanden gefunden mit dem Problem. Hier wurde die schuld auf der GRA geschoben...

    Ich Persönlich kann mir das aber nicht so ganz vorstellen! Selbst wenn die GRA nicht durch das Brmensen deaktiviert wurde so hat man doch nicht so ein Druck auf dem Pedal und Abbremsen wenn auch schwer müsste möglich sein!

    Was meint ihr dazu??

    Ach ja, zum Auto... F2 Combi, TSI, BJ 2014!

    Mfg
     
  2. #2 SuperBee_LE, 11.07.2017
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.782
    Zustimmungen:
    2.076
    Ort:
    LEipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Das ist ja kaum zu glauben. Also wenn da nichts mechanisches im Werk war, liegt wohl ein Defekt im Bremskreislauf vor.

    Wie hat er dir Geschwindigkeit denn dann gemindert? o.O Mit 120km/h in die Ausfahrt ist sicher nicht lustig.
     
  3. #3 ByteVRS, 11.07.2017
    Zuletzt bearbeitet: 11.07.2017
    ByteVRS

    ByteVRS

    Dabei seit:
    25.01.2010
    Beiträge:
    1.193
    Zustimmungen:
    56
    Fahrzeug:
    Citigo Style, 2017, 75PS
    Kilometerstand:
    50200
    Er ist wieder auf die AB zurück... also vom Verzögerrungsstreifen... Kann auch schief gehen aber mit 120 schaffste die Kurve nicht :-/

    PS: Ich werde mir morgen von ihn das nochmal erklären lassen! Er und seine Frau waren gerade ziemlich aufgeregt am Telefon :D verständlich!

    PPS: Kurz danach war das Bremsen wieder Möglich meinte er...
     
  4. #4 nancy666, 11.07.2017
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    6.431
    Zustimmungen:
    2.283
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    ausen A1 Forum

    "Mir ist in letzter Zeit bei der Fahrt auf der Autobahn (Tempo ca. 130 km/h) aufgefallen, das wenn die GRA aktiviert ist und man Bremsen muss, das Bremspedal total "hart" als ob der Bremskrftverstärker nicht geht. Dannach lässt sich ganz normal wieder Bremsen"
     
  5. #5 Citigo RS, 11.07.2017
    Citigo RS

    Citigo RS Guest

    Hat es geregnet?
     
  6. #6 ByteVRS, 11.07.2017
    ByteVRS

    ByteVRS

    Dabei seit:
    25.01.2010
    Beiträge:
    1.193
    Zustimmungen:
    56
    Fahrzeug:
    Citigo Style, 2017, 75PS
    Kilometerstand:
    50200
    hmm scheint also so zu sein das wirklich das Problem mehrere haben oder hatten. verstehe den Zusammenhang mit der gra nicht...

    ach ja es war leicht nass aber geregnet hat es zum Zeitpunkt nicht.
     
  7. #7 ByteVRS, 12.07.2017
    ByteVRS

    ByteVRS

    Dabei seit:
    25.01.2010
    Beiträge:
    1.193
    Zustimmungen:
    56
    Fahrzeug:
    Citigo Style, 2017, 75PS
    Kilometerstand:
    50200
    Hallo,

    also er war heute mal in der Werkstatt (Skoda)! Natürlich konnte kein Fehler entdeckt werden! Was die genau untersucht haben weis ich nicht! Denke aber mal mehr wie Fehlerspeicher etc nicht! Bei dem Thema aus dem A1 Forum steht ja auch keine Lösung drin wenn es sie denn gibt! Schon ne komische Sache und Teils auch Gefährlich!
     
Thema:

Nach Fahrt mit GRA Bremsen nicht mögl.

Die Seite wird geladen...

Nach Fahrt mit GRA Bremsen nicht mögl. - Ähnliche Themen

  1. CarPlay stürzt bei längeren Fahrten ab

    CarPlay stürzt bei längeren Fahrten ab: Hallo liebe Community, in meinem Fabia Combi 3 FL habe ich das Problem das wenn ich CarPlay auf langen Fahrten nutze manchmal einfach das Display...
  2. Automatik: Waehrend der Fahrt auf P geschaltet

    Automatik: Waehrend der Fahrt auf P geschaltet: Hallo liebe Leute, ich hatte es gestern etwas eilig und habe bei geringer Geschwindigkeit, noch bevor das Auto zum stehen kam, von D auf P...
  3. Was fahrt ihr für Winterreifen?

    Was fahrt ihr für Winterreifen?: Hallo liebe Community. Ich bin neu hier und würde mich gerne kurz vorstellen. Mein Name ist Olli, werde Ende des Jahres 35 und komme aus Kerpen,...
  4. Superb II Navi system fährt immer wieder hoch nach Auto start

    Navi system fährt immer wieder hoch nach Auto start: Warum fährt bei meinem Skoda superb immer wieder das Navi neu hoch selbst bei Fahrten die vielleicht 10-15 Minuten auseinander liegen. Als ob es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden