Nach Columbus Einbau einige MFA Menüs weg

Diskutiere Nach Columbus Einbau einige MFA Menüs weg im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Nach einem Wechseln von Amundsen auf Columbus, ist die Navianzeige in der MFA weg :(. Bei Amundsen war die jedoch da. Was kann man da machen?...

  1. #1 salomon, 28.07.2010
    salomon

    salomon

    Dabei seit:
    08.08.2009
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Superb II, 2.0 TDI DSG 170 PS, Elegance, Sportfahrwerk, 17"Trifid, Parkassistent, Amundsen wechsel auf -->Columbus :), Sunset, Cappuccino-Beige Metallic
    Nach einem Wechseln von Amundsen auf Columbus, ist die Navianzeige in der MFA weg :(. Bei Amundsen war die jedoch da. Was kann man da machen?

    Gruß salomon
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Columbus Einbau einige MFA Menüs weg

Die Seite wird geladen...

Nach Columbus Einbau einige MFA Menüs weg - Ähnliche Themen

  1. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  2. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  3. Heute OSRAM Night Breaker H7 einbauen lassen

    Heute OSRAM Night Breaker H7 einbauen lassen: Hallo Fabia Freunde ! Die letzten Fahrten bei Dunkelheit und nassen Straßen haben mich beim Anfang Woche beim Freundlichen wegen der hier schon...
  4. Superb III Fragen zum Columbus

    Fragen zum Columbus: Ich habe schon gesucht und das Handbuch vom Columbus schon gelesen aber keine Detailinfos dazu gefunden und habe meinen S3 zwar bestellt muss aber...
  5. Boardcomputer/Elektronik spinnt nach einbau AHK in Octavia III RS 5E

    Boardcomputer/Elektronik spinnt nach einbau AHK in Octavia III RS 5E: Guten morgen zusammen, ich habe gestern eine abnehmbare AHK von Westfalia an meinem Octavia III RS 5E Combi eingebaut. Soweit so gut. Als ich...