Nach Batteriewechsel, springt der Oktavia 1,8T Combi nicht mehr an

Diskutiere Nach Batteriewechsel, springt der Oktavia 1,8T Combi nicht mehr an im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo an alle,[img] habe gestern die Batterie gewechselt und nun springt er nicht mehr an. Die Kraftstoffpumpe arbeitet, aber er bekommt wohl...

  1. #1 garfield5, 05.12.2010
    garfield5

    garfield5

    Dabei seit:
    19.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo an alle,[​IMG]
    habe gestern die Batterie gewechselt und nun springt er nicht mehr an.
    Die Kraftstoffpumpe arbeitet, aber er bekommt wohl keinen Sprit. Zündfunken hat er auch.
    Hatte irgendjemand schon einmal ähnliche Probleme?[​IMG]
    Gruß Garfield5
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robert78, 05.12.2010
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.837
    Zustimmungen:
    615
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    11000
    Hast wohl den Transponder der Wegfahrsprerre zerstört....
     
  4. #3 dathobi, 05.12.2010
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Wen es der Schlüssel ist würde ich mal den Reserveschlüssel versuchen-da scheint wohl die Wegfahrsperre nicht freigeschaltet zu werden...
     
  5. #4 Darkking, 06.12.2010
    Darkking

    Darkking

    Dabei seit:
    08.09.2007
    Beiträge:
    1.450
    Zustimmungen:
    141
    Ort:
    Leipzig
    Fahrzeug:
    Superb II VFL Combi, Octavia II FL Limo
    Wenns die WFS ist, würde er anspringen... zumindest kurz und dann ausgehen
     
  6. #5 dathobi, 06.12.2010
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.628
    Zustimmungen:
    890
    Kilometerstand:
    118830
    Meine Frage wurde aber immer nich nicht beantwortet: hat er schon den Reserveschlüssel versucht um zumindest diesen Fehler ein zu grenzen...
     
  7. #6 willywacken, 06.12.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    In jedem Falle sollte der Fehlerspeicher weiterhelfen...
    Ist mit so wenig Details etwas kniffelig.
     
  8. #7 SteffenR, 06.12.2010
    SteffenR

    SteffenR

    Dabei seit:
    06.10.2006
    Beiträge:
    295
    Zustimmungen:
    0
    Ort:
    Oberlungwitz
    Fahrzeug:
    Superb 2 Elegance 2,0 TDI DSG
    Kilometerstand:
    60000
    Hatte bei meinem Octavia das Problem, dass er nach dem Batteriewechsel nicht mehr auf Standgas lief! Das Steuerteil hatte durch die Spannungsunterbrechung die Stellung der Drosselklappe vergessen. Eingabe der Sollwerte über Diagnosegerät erfolglos. Die Werkstatt hat dann die verkokte Klappe wieder gängig gemacht, dann konnte sich die Stellung wieder selbstjustieren.
    Eventuell liegts ja bei dir auch an der Drosselklappe! Kann man übers Diagnoseprogramm finden.

    Viel Erfolg!
    Gruß Steffen R
     
  9. #8 timopolini, 06.12.2010
    timopolini

    timopolini

    Dabei seit:
    20.09.2009
    Beiträge:
    1.055
    Zustimmungen:
    0
    Ort:
    Höchst im Odenwald 64739
    Fahrzeug:
    Skoda Superb 2,8K
    Werkstatt/Händler:
    Autohaus Vögler in Bad König
    Kilometerstand:
    78000
    was für vermutungen mal wieder...

    bat. ab 10min warten... wieder dran, schlüssel auf zündung drehen warten bis kein "motor" mehr läuft ca. 10sek. danach den wagen starten !

    den die drosselklappe vergisst wie sie zu stehen hat... mit viel pech ist die karre jetzt total versoffen...
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Robert78, 06.12.2010
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.837
    Zustimmungen:
    615
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    11000
    Mein Fehler.....war irgendwie beim Schlüssel der Fernbedienung.... :huh:
     
  12. #10 garfield5, 08.12.2010
    garfield5

    garfield5

    Dabei seit:
    19.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Es war die Sicherung der Kraftstoffdüsen!!!
    Gestern hat dann der Anlasser auch noch den Geist aufgegeben, aber jetzt läuft er wieder einwandfrei.
     
Thema: Nach Batteriewechsel, springt der Oktavia 1,8T Combi nicht mehr an
Die Seite wird geladen...

Nach Batteriewechsel, springt der Oktavia 1,8T Combi nicht mehr an - Ähnliche Themen

  1. Eintragung Felgen 8.5x19 ET 30 - 1Z Combi

    Eintragung Felgen 8.5x19 ET 30 - 1Z Combi: Moin! Ich wollte mal für 'nen Kumpel von mir fragen, ob jemand mit unserem Problem schon Erfahrungen gemacht hat. Er hat sich für seinen 1Z BJ....
  2. Skoda Fabia III Combi Reifenkontrollanzeige

    Skoda Fabia III Combi Reifenkontrollanzeige: Guten Morgen zusammen, ich habe bereits die Suchfunktion genutzt aber nicht das richtige Thema finden können. Letzte Woche habe ich meinen neuen...
  3. Suche Winter (Komplett)räder für Fabia III Combi

    Winter (Komplett)räder für Fabia III Combi: Hallo zusammen ! Der Fabia steht noch nicht vor der Tür, aber man kann nie früh genug auf die Suche gehen :) Ich suche einen Satz Winterreifen...
  4. Skoda Fabia lll Combi EZ 12/16 Frage

    Skoda Fabia lll Combi EZ 12/16 Frage: Schönen guten Morgen, ich nur seit gestern stolzer Besitzer des Skoda Fabia Combi 1.2 TSI mit 90 PS. Ich habe das Auto in einem Autohaus gekauft...
  5. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...