Nach 10-20km Autobahnfahrt fängt das Lenkrad an zu flattern

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von wusel666, 30.09.2014.

  1. #1 wusel666, 30.09.2014
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Hallo,
    seit einigen Monaten beobachte ich bei meinem Fabia ein Lenkradflattern, aber nur in bestimmten Situationen:

    Gerade losgefahren und sofort auf die Autobahn:
    - Alles OK. Der Wagen läuft ruhig, keinerlei Lenkradzittern beim Fahren und beim Bremsen, egal welche Geschwindigkeit.

    Nach 10-20km zügiger Autobahnfahrt:
    - Zwischen 80 und 110km/h flattert das Lenkrad (unterhalb/oberhalb davon ist's ruhig).
    - Zwischen 100 und 120 km/h flattert das Lenkrad nur beim Abbremsen aus höherer Geschwindigkeit

    Auf meiner täglichen Landstraßenstrecke (15km) merke ich davon nix.

    Das Ganze trat erstmals nach dem Radwechsel Winterreifen -> Sommerreifen auf (dabei wurden beide vorderen Sommerreifen erneuert).

    Woher kann das kommen?
    Eine normale Unwucht (vom Reifenwechsel) müsste man doch immer merken, oder?

    Grüße
    Wusel666
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bernhard629, 30.09.2014
    Bernhard629

    Bernhard629

    Dabei seit:
    10.05.2013
    Beiträge:
    205
    Zustimmungen:
    4
    Ort:
    Wien
    Fahrzeug:
    Skoda Fabia II RS
    Werkstatt/Händler:
    Porsche Wien Tigergasse
    nein eine unwucht merkst du eig nur bei genau diesen geschwindigkeiten die du genannt hast richtig stark.

    lass nochmal nachwuchten bzw. kontrollieren!
     
  4. #3 MontesCarlo, 30.09.2014
    MontesCarlo

    MontesCarlo

    Dabei seit:
    11.08.2013
    Beiträge:
    1.009
    Zustimmungen:
    8
    Ort:
    Nürnberg
    Fahrzeug:
    Fabia Monte Carlo 1.2 TSI
    Kilometerstand:
    9770
    Diese Entwicklung nach 10-20km kann sich auch durch den Luftdruck und die schon vorhandene Unwucht erst bemerkbar machen.
     
  5. #4 pelmenipeter, 30.09.2014
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    oder mal die bremsen kontrollieren
    eventuell ne scheibe verzogen
    durch das bremsen wird die scheibe warm und die unebenheit größer bis du es merkst
     
  6. #5 Goose_0815, 30.09.2014
    Goose_0815

    Goose_0815

    Dabei seit:
    09.10.2013
    Beiträge:
    443
    Zustimmungen:
    3
    Fahrzeug:
    Skoda Roomster Scout 1.2 TSI DSG
    Werkstatt/Händler:
    Werkstatt: Autohaus Vögler Bad König / Zell; Händler: Fleischhauer Autozentrum Bad Kreuznach
    Wenn du Alufelgen fährst... Ich hab schon ab und zu mal ein Klebegewicht verloren. Und das äußert sich genau so. Oder die Reifen haben ab Werk einen Weg, da musst Du schnell reagieren damit der Händler die beim Hersteller ersetzt bekommt.
     
  7. #6 wusel666, 30.09.2014
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Es sind Stahlfelgen.

    Also wahrscheinlich dann doch ne Unwucht, die nur bei warmen Reifen auftritt...? Werd's vorsichtshalber reklamieren.
     
  8. #7 wusel666, 18.11.2014
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Reklamiert, Meister hat Probefahrt gemacht --> er hat nix gemerkt. Wahrscheinlich ist er nicht lange genug gefahren...

    Wechsel auf Winterreifen gemacht, werde demnächst nochmal auf einer längeren Autobahnfahrt testen.
    Das Problem tritt ja erst nach etwa 20km (schneller) Autobahnfahrt auf...
     
  9. #8 superb-fan, 18.11.2014
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
    hatte letztens das gleice Synthom...mit den 17 Zoll Sommerreifen Bremsen neu gemacht genau wegen diesen Problemen. Dann nach 2000km kam es genau so wie du beschrieben hast wieder. Wechsel auf Winterreifen 15 zoll Stahlfelgen wurde es merklich besser, aber immer noch nervig. Gut jetzt ist das Auto verkauft, hätte trotzdem gern gewusst was das war :pinch:
     
  10. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Es kann eigentlich nur mit einer starken Erwärmung und dem damit ansteigenden Druck im Reifen zu tun haben. Die bei hohen Geschwindigkeiten auftretenden Kräfte sollte man auch in dieser Hinsicht nicht unterschätzen. Einfach mal an eine Raststätte fahren und die Finger drauflegen (dazu braucht man noch nicht mal rasen) sowie an Physik Klasse 7/8 erinnern... ;-)
     
  11. #10 SchrauberHelferKarl, 18.11.2014
    SchrauberHelferKarl

    SchrauberHelferKarl

    Dabei seit:
    18.11.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Octavia III (5E)
    Hey,

    bitte nicht falsch verstehen, aber sind die Reifen richtig fest gezogen und haben den richtigen Luftdruck?
     
  12. #11 wusel666, 18.11.2014
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Ja, die Sommerräder waren fest (extra geprüft) und Luftdruck stimmte!

    Mittlerweile habe ich ja wieder die Winterräder drauf, einen "Autobahntest" werd ich noch machen...
     
  13. #12 wusel666, 18.11.2014
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Ja, die Vorderreifen waren nach längerer Autobahnfahrt schon recht erwärmt, aber dass sie dann das Flattern anfangen ist trotzdem nicht normal.
    Und sooo schnell fahre ich eh nicht, auf der Autobahn meist 130-140.
     
  14. IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    676
    Zustimmungen:
    51
    Fahrzeug:
    F II Combi TDI 75PS Family
    Werkstatt/Händler:
    VW
    Kilometerstand:
    230000
    montier mal deine reifen von vorn hinten drauf
     
  15. #14 wusel666, 02.01.2015
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Nachdem ich nun seit November die Winterräder drauf habe, hatte ich bei mehreren Autobahn fahrten keinerlei Probleme. Kein Vibrieren, NICHTS!
    Das bedeutet also: Bremsen scheiden als Ursache aus!
    Es müssen also die Sommerräder schuld sein. Also entweder ein Defekt an den vorderen neuen Reifen (hinten waren es ja noch die alten) oder zumindest eine Unwucht --> aber warum ist auf den ersten 10-20km alles ruhig und die Vibrationen beginnen erst, nachdem die Reifen auf der Autobahn richtig warmgefahren sind?
    Klar, sie erwärmen sich und der Druck steigt etwas, aber das ist doch immer so und normalerweise vibriert da nix...
     
  16. #15 Killernose, 03.01.2015
    Killernose

    Killernose

    Dabei seit:
    24.09.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Ich konnte an meinem Wagen sehr ähnliche Effekte beobachten.
    Der Effekt ist ca. 5000 km nach dem Radwechsel von Winter- auf Sommerräder aufgetreten.

    Da ich die Ursache nicht gefunden habe, bin ich in eine Werkstatt gefahren. Dort stellte man fest, dass sich eine Schraube gelöst hatte. Da diese unmöglich bereits 5000 km lang los gewesen sein konnte, musste sie sich erst in den letzten Tagen gelockert haben.
    Ich halte es für am wahrscheinlichsten, dass sich beim Montieren ein Span zwischen Felge und Radaufnahme gelegt hat, der nach ca. 5000 km z.B. beim Fahren über eine Bordsteinkante plattgedrückt wurde (durch hohe seitliche Kräfte auf die Felge), wodurch wieder Spiel entstanden ist und eine Schraube sich losrappeln konnte.

    Wenn also im nächsten Sommer keine Probleme mehr auftreten, war es möglicherweise ähnlich wie bei mir.
     
  17. #16 wusel666, 21.05.2015
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Leider sind mit dem Rückwechseln auf die Sommerräder die Probleme wieder schlagartig zurückgekehrt:
    Bei zügiger Autobahnfahrt beginnt nach einiger Zeit zwischen 80 und 110 km/h das Lenkrad zu zittern.
    Im kalten Zustand bzw. bei Kurzstrecke auf der Landstraße bemerkt man davon nichts.

    UND: Beide Reifen (Conti Premium Contact 5) habe ich nur ca. 6 Monate lang gefahren, ca. 7000km (Luftdruck immer ok). Jetzt haben die nur noch gut 6 bis 6,5 mm Profil!! Ist so ein Verschleiß noch normal?

    Nach erneuter Reklamation will meine Werkstatt nun beide Vorderreifen an Conti einschicken und prüfen lassen. Problem: das dauert erfahrungsgemäß 5-6 Wochen! Und er machte mir nur wenig Hoffnung auf Erfolg.
    Für die Zwischenzeit bietet er mir an, entweder
    - alle Winterräder zu montieren --> finde ich problematisch. Für 1-2 Wochen ok, aber 6 Wochen lang??? Da haben wir bereits Hochsommer...
    - oder gleich 2 neue Reifen zu montieren, für die ich allerdings den Einkaufspreis bezahlen muss. Das Geld bekäme ich nach erfolgreicher Reklamation bei Conti wieder (aber auch nur dann).

    Tja, und nun?
     
  18. #17 Octarius, 21.05.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Nein, oder Du fährst sehr zurückaltend. Bei mir waren die Contis nach der Laufleistung fast am Ende. Es ist bekannt dass sie sehr verschleissfreudig sind.

    Ich würde die Reifen tauschen wenn sie trotz ordnungsgemäßem Wuchten vibrieren. Selbst wenn die Reklamation nicht anerkannt wird kostet Dich das nicht die Welt. Ein Automobil birgt immer ein gewisses Restrisiko. Und das ist gerade bei Dir gelandet. Außerdem müsste man Dir die Reifen zurückgeben wenn sie nach Meinung von Conti in Ordnung sind.
     
  19. #18 wusel666, 21.05.2015
    wusel666

    wusel666

    Dabei seit:
    05.12.2006
    Beiträge:
    1.072
    Zustimmungen:
    4
    Fahrzeug:
    Fabia II Kombi 1.4 Ambiente 63kW, 12/2008
    Kilometerstand:
    99000
    Schon nach 7.000 km? ?( Meine bisherigen Vorderreifen (Conti Premium Contact 2) mussten nach knapp 30.000 km Laufleistung getauscht werden, aber vor allem weil sie in den Rillen rissig wurden. Profil war noch 3 - 4 mm.

    Das nutzt mir dann aber auch nichts mehr, leider.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Superb*Pilot, 21.05.2015
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Tiefer wie 3 mm würde ich nie gehen. Die Aquaplaning Gefahr ist zu hoch.
     
  22. #20 Don_nOOb, 21.05.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    647
    Zustimmungen:
    71
    Fahrzeug:
    CitiGo MC TornadoRot | O³ Elegance Race Blau
    Kilometerstand:
    666 | 44444
    Wusel hattest du denn jetzt beim erneuten wechsel auf die Sommerreifen mal von hinten nach vorn gewechselt?

    Dein Problem kann auch einfach daher rühren das die Reifen falsch gelagert oder Transportiert wurden. Ich hatte soetwas auch mal. Beim wuchten war alles schick aber beim fahren zwischen 90-110km/h das gleiche wie bei dir. Nach eingehender Prüfung des Reifens wurde festgestellt das diese, warum auch immer wahrscheinlich falsch gelagert/ transportiert, schon nicht mehr ganz rund waren und sich bei ganz genauem hinsehen eine kleine Beule gebildet hatte die man wirklich sehr schwer gesehen hat.
     
Thema: Nach 10-20km Autobahnfahrt fängt das Lenkrad an zu flattern
Besucher kamen mit folgenden Suchen
  1. kann man klebegewichter verlieren

Die Seite wird geladen...

Nach 10-20km Autobahnfahrt fängt das Lenkrad an zu flattern - Ähnliche Themen

  1. Lenkrad vom Passat 3BG Bora Golf IV

    Lenkrad vom Passat 3BG Bora Golf IV: Wollte nur mal kurz fragen, passen alle Lenkräder von den oben genannten Modellen auf den Superb 1? Wollte eigentlich das 3 Speichen Sportlenkrad...
  2. Skoda Fabia III Kombi MJ 2016 10/2015 Tagebuch

    Skoda Fabia III Kombi MJ 2016 10/2015 Tagebuch: Ich hab jetzt mal beschlossen, ein kleines "Logbuch" zu schreiben, was ich so mit meinem ersten Skoda so erlebe. Kurz zu mir: 37, Sachse...
  3. Lenkrad steht leicht schief...

    Lenkrad steht leicht schief...: An meinem neuen gebrauchten Jahreswagen stand / steht das Lenkrad schief. Vor dem Kauf stand es auf ca, 5 nach 12. Drauf hin wurde eine...
  4. Livestream Goldenes Lenkrad 2016 mit dem Kodiaq

    Livestream Goldenes Lenkrad 2016 mit dem Kodiaq: http://www.autobild.de/artikel/das-goldene-lenkrad-2016-10996109.html Mal schaun, wie der Kodiaq gegen den TeslaX, Ford Edge, Cadillac XTS, Jaguar...
  5. Knistern/Rattern bei voll eingeschlagenem Lenkrad

    Knistern/Rattern bei voll eingeschlagenem Lenkrad: Ich fahre den Superb Kombi Bj 2016 L&K 190 PS mit progressiv Lenkung. Jetzt fällt mir auf wenn ich den Lenker ganz einschlage (egal ob rechts oder...