Mysteriöses Problem bei meinem Roomster

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von bachmanns, 26.08.2009.

  1. #1 bachmanns, 26.08.2009
    bachmanns

    bachmanns

    Dabei seit:
    18.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Waldsolms-Brandoberndorf Waldsolms
    Fahrzeug:
    Skoda Roomster Style 1.4 16V
    Werkstatt/Händler:
    MTS-Automobile Hochtaunus, Neu-Anspach
    Kilometerstand:
    105301
    Moin allerseits!

    Mein Roomster hat, neben etlichen anderen Macken, nun seit etwa einem Monat, und bisher sporadisch auftretend, ein neues Problem.

    Es begann Ende Juli auf der Rückfahrt vom Ungarn-Urlaub. Plötzlich leuchtete unvermittelt die Leuchte für das ESP-System (und alle dazugehörigen Systeme wie ASR, EDS, ABS usw) auf. Gab ich Gas, ruckelte der Wagen und die Autogas-Anlage schaltete zurück auf Benzin. Offenbar war der Motor im Notprogramm, denn er hatte kaum Leistung und nahm nur schlecht Gas. Ich bin schnellstmöglich von der Autobahn runter. Angehalten, Motor aus, neu gestartet und der Fehler war weg. Etwa 15 Minuten später passierte genau dasselbe wieder. Nach einem erneuten Halt mit Neustart war der Fehler wieder weg. Der Rest der Heimfahrt verlief ohne Probleme.

    Zurück in D war ich am 10. August mit dem Auto beim :) Zwischenzeitlich war der Fehler nicht mehr aufgetreten. Der :) hat erstmal den Fehlerspeicher ausgelesen und einen Fehler gefunden. Genau weiß ich es nicht mehr, es war irgendwas mit einem sporadischen Zündfehler in einem Zylinder, Kurzschluß nach Masse. Die Zündspule des besagten Zylinders wurde getauscht und ein Motorupdate aufgespielt. Danach war zunächst alles in bester Ordnung.

    Bis zum vergangenen Sonntag. Da trat der Fehler erneut auf. ESP-Leuchte an, beim Gasgeben ruckelt es, Motor geht ins Notprogramm, Gasanlage schaltet zurück auf Benzin. Auf einer Fahrt von 35 km passierte es zweimal. Am Sonntag abend fuhr ich nochmal ca. 100 km. zunächst war wieder alles normal; auf dem Rückweg aber trat der Fehler insgesamt viermal auf. Jedes Mal war anhalten und neu starten erforderlich.

    Am Montag war wieder alles normal. Am gestrigen Dienstag hingegen hatte ich auf einer Fahrt von 25 km insgesamt !achtmal! das gleiche Problem. Heute war ich sowieso wieder beim :) angemeldet, da der Tempomat nicht ging (wie sich herausstellte, war selbiger beim Aufspielen des Motorupdates wohl deaktiviert worden...). Erneut wurde der Fehlerspeicher ausgelesen und genau der gleiche Fehler wie neulich dort vorgefunden (beim 3. Zylinder).

    Es wurde jetzt aber nur die Zündspule des 3. mit der des 4. Zylinders vertauscht, um zu sehen, ob der Fehler bei erneutem Auftreten "wandert". Außerdem vermutet man die Gasanlage als mögliche Ursache und gab mir den Tip, erstmal nur auf Benzin zu fahren und zu sehen, ob der Fehler wieder auftritt.

    Davon bin ich allerdings wenig begeistert. Als technischer Laie ist mir nicht ganz klar, was die Gasanlage verursachen soll, damit die Leuchte für das ESP-System angeht. Eben bin ich 60 km auf Benzin gefahren, ohne daß der Fehler sich gemeldet hätte. Aber neulich lagen schließlich auch gute 2000 km zwischen dem ersten und dem zweiten Auftreten. Ich habe keine Lust, solange auf Benzin zu fahren X( Dafür wurde das Auto schließlich nicht umgerüstet.

    Beim Gasumrüster war ich bisher noch nicht. Ich habe auch noch nicht versucht, bei Auftreten des Fehlers a) nach einmaligem Neustart erstmal auf Benzin zu fahren bzw. b) nach Neustart einfach mal das ESP manuell komplett auszuschalten. Das müßte ich dann nochmal versuchen, wenn der Fehler wiederkommt. Wenn er nämlich kommt, dann ja mehrfach und man könnte probieren. Festgestellt habe ich jedenfalls, daß sich Gasbetrieb und Motornotprogramm nicht vertragen und es heftig ruckelt, bevor die Anlage zurück auf Benzin schaltet. Es wird dann nach kurzer Zeit wieder auf Gas umgeschaltet, dann ruckelt es wieder und das Spielchen geht von vorne los.

    Weiß vielleicht von Euch jemand einen Rat? Falls Ihr noch Fragen habt, immer her damit! Besten Dank schon mal und

    Gruß,
    René
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skoda_schrauber, 26.08.2009
    skoda_schrauber

    skoda_schrauber

    Dabei seit:
    09.08.2009
    Beiträge:
    12
    Zustimmungen:
    0
    zu 99,9 prozent wird der verbrennungsaussetzer bei deinem fehler von der gasanlage verursacht (evt injektor defekt)
     
  4. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    893
    Zustimmungen:
    30
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Mein erster Weg wäre aber bei diesem Problem zu meinem Gasumrüster gewesen
     
  5. sushi

    sushi

    Dabei seit:
    06.02.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    LU 67067
    Fahrzeug:
    Skoda Roomster 1.9 TDI
    Kilometerstand:
    72000
    also ich weiß zwar nicht wieviel Chance du hast, dass es folgendes sein köntte aber ich dachte ich schreib mal was mir so spontan dazu eingefallen ist.



    Das Gas nicht oder nur seltsam annehmen lag PLÖTZLICH bei mir daran, dass ein Gummischlauch von einem lieben Marder oder sonstwas bearbeitet wurde. Ergebnis: Er konnt das Vacuum von diesem Schlauch nur ab und zu nicht mehr halten und ging in eine Art Notprogramm. Der Schlauch wurde erneuert.



    Dauer der Fehlersuche: Dank des erfahrenen KFZ-Meisters nur 5 Minuten. Kosten etwa 5 Euro für die Kaffeekasse.
     
  6. #5 bachmanns, 27.08.2009
    bachmanns

    bachmanns

    Dabei seit:
    18.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Waldsolms-Brandoberndorf Waldsolms
    Fahrzeug:
    Skoda Roomster Style 1.4 16V
    Werkstatt/Händler:
    MTS-Automobile Hochtaunus, Neu-Anspach
    Kilometerstand:
    105301
    Moin zusammen!

    Zum Gasumrüster werde ich morgen fahren. Der soll sich dann auch mal Gedanken machen. Mußte ohnehin nochmal dort vorbei, weil bei laufender Klimaanlage und noch nicht ganz betriebswarmem Motor mir gelegentlich beim Runterschalten einfach die Maschine ausgeht...

    Warum ich nicht zuerst zum Umrüster gefahren bin: weil halt die ESP-Leuchte angeht und nicht die Motorkontrollleuchte. Ich hätte bzw. hatte eher auf einen Fehler in irgendweinem Sensor von ESP. ABS, EDS, ASR und was weiß ich sonst noch getippt. Aber es ist halt kein Fehler abgespeichert, der darauf hindeutet...

    Leider tritt der Fehler nur sporadisch auf und ist nicht reproduzierbar. Was mir nur auffiel: der Fehler ist bisher erst bei Fahrten ab 25 km aufgetreten, nicht auf kürzeren Strecken. Außerdem, so erschien es mir zumindest, kam die Leuchte zuerst immer auf längeren Gefällestrecken, wenn ich das Auto einfach habe rollen lassen. Das heißt, es ging immer zuerst die Leuchte an. Das Ruckeln und Umschalten auf Benzin kam dann erst, wenn ich anschließend wieder auf´s Gas gestiegen bin.

    Werde berichten, was beim Umrüster rausgekommen ist. Warum habe ich aber nur das ungute Gefühl, das der nichts finden wird und behauptet, es läge nicht an der Gasanlage...? Wir werden sehen. Vielleicht liegt es ja tatsächlich auch am Marder; da haben wir hier in der Gegend schon Probleme.

    Danke nochmals und Gruß,
    René
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Roomi12, 27.08.2009
    Roomi12

    Roomi12

    Dabei seit:
    20.03.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeug:
    Roomster 1.2
    Kilometerstand:
    900
    Aus dem Bauch heraus hätte ich bei Dir auch eher auf einen ESP-Sensor getippt. Wenn ich die enge Schnecke in unserem Firmenparkhaus hochfahre (LANGSAAAM, und die Rampe ist NICHT rutschig!), passiert es gelegentlich, dass die ESP-Anzeige angeht und die Motorleistung wegbricht. Steh' dann zur Freude der hinter mir Fahrenden da wie ein Opa, der den Gang nicht reinbekommt oder Gas und Bremse verwechselt. Da ich gerade keine Zeit habe, zum :) zu fahren, habe ich mir angewöhnt, an der Schranke das ESP gleich abzuschalten. Das ESP von Skoda greift direkt in die Motorleistung ein.

    Drücke Dir die Daumen, dass Dein Fehler schnell gefunden und behoben wird! :thumbsup:
     
  9. #7 bachmanns, 28.09.2009
    bachmanns

    bachmanns

    Dabei seit:
    18.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Waldsolms-Brandoberndorf Waldsolms
    Fahrzeug:
    Skoda Roomster Style 1.4 16V
    Werkstatt/Händler:
    MTS-Automobile Hochtaunus, Neu-Anspach
    Kilometerstand:
    105301
    Moin!

    Nachdem erwartungsgemäß der Gasumrüster nichts zu dem Fehler sagen konnte und im Fehlerspeicher der Anlage auch nichts abgelegt war, habe ich erstmal weiter nichts unternommen. Die Zündaussetzer hält man beim Umrüster für einen Folgefehler, der aus dem Motornotlaufprogramm resultiert.

    Der Fehler ist bislang nicht mehr aufgetreten; mittlerweile bin ich erneut gut 2.000 km störungsfrei gefahren. Allerdings gehe ich davon aus, daß sich die ESP-Leuchte irgendwann wieder melden wird. Wenn es nicht gerade wieder an einem Wochenende passiert, werde ich dann direkt zum Freundlichen fahren.

    Gruß,
    René
     
Thema:

Mysteriöses Problem bei meinem Roomster

Die Seite wird geladen...

Mysteriöses Problem bei meinem Roomster - Ähnliche Themen

  1. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....
  2. Der Roomster als Gebrauchter

    Der Roomster als Gebrauchter: Viel Raum und Variabilität zeichnen den Roomster von Skoda aus. Dennoch gibt es einige Probleme bei Achsen und Lenkung. Als Gebrauchter ist der...
  3. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  4. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  5. Privatverkauf Kofferraumschutz STARLINER SKODA Roomster

    Kofferraumschutz STARLINER SKODA Roomster: Hallo ich verkaufe hier einen original STARLINER Kofferraumschutz von der Firma KLEINMETALL...