Mysteriöses Motorproblem beim Octavia II 1Z 2.0 TDI-140 PS nach 8 Jahren @ 262.000 km

Diskutiere Mysteriöses Motorproblem beim Octavia II 1Z 2.0 TDI-140 PS nach 8 Jahren @ 262.000 km im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, mein Skoda Kombi leidet seit 6 Wochen an einem merkwürdigem Motorproblem: Es handelt sich dabei um einen Effekt, der erst nach...

  1. #1 motorsportknipser, 02.02.2014
    motorsportknipser

    motorsportknipser

    Dabei seit:
    02.02.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    mein Skoda Kombi leidet seit 6 Wochen an einem merkwürdigem Motorproblem:

    Es handelt sich dabei um einen Effekt, der erst nach einer gewissen Fahrzeit eintritt UND im Verlauf der Fahrt etwas schlimmer wird. Am Anfang bin ich 3h Autobahn gefahren und hatte dann die ersten "Symptome", mittlerweile reichen dafür ca. 30 min.

    Dieser Effekt tritt dann beim Überschreiten von ca. 2300 U/min ein und es fühlt sich dabei an, als würde ein Ruckeln durchs Auto gehen. Zuerst habe ich gemeint, ich fahre über eine unebene Fahrbahn oder eine Schlaglochpiste... Aber dieser Impuls geht von vorne nach hinten durchs Auto "durch". Man könnte es auch als abrupte Lastwechel beschreiben, so als ob jemand in Sekundenbruchteilen aus- und wieder einkuppelt.
    Der Drehzahlmesser zittert leicht und im Innenraum wackelt alles...

    Die Stärke dieses Phänomens ist von zwei Dingen abhängig:
    1.) Von der Fahrzeit, je länger, desto massiver. Am Ende der letzten langen Fahrt vibrierte das Auto im Stand im Leerlauf bereits
    2.) Von der Gaspedalstellung beim Fahren. Je stärker man drauf drückt, desto gewaltiger die Schläge

    Wenn ich während der Fahrt komplett vom Gas gehe, spürt man nix. Abhängig vom Streckenprofil kann man nur noch 115-120 km/h fahren, um das Ruckeln zu vermeiden. Bei leichten Anstiegen reicht das aber nicht mehr, das Problem ist also lastabhängig...

    Dazu kommt: Es gibt keine Warnanzeigen im Cockpit und im Fehlerspeicher ist auch kein Eintrag. Das Beschleunigungs- und Verbrauchsverhalten ist bei Kurzstrecken normal, bei Langstrecken mit einsetzendem Effekt um 1 Liter höher (Trotz reduzierter Geschwindigkeit)

    Ich war natürlich in der Werkstatt, die haben zu dritt aufs Zweimassenschwungrad getippt und das auch getauscht, jedoch ohne Wirkung. Jetzt tippen sie auf die Pumpedüse-Elemente!

    Habt Ihr sonst noch ne Idee?

    Danke schonmal
     
  2. #2 Angorafrosch, 03.02.2014
    Angorafrosch

    Angorafrosch

    Dabei seit:
    13.01.2014
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeug:
    O3 RS TDI, Raceblue
    Ich bin wahrlich kein Experte, aber ich hatte vor vielen Jahren mal ein ähnliches Phänomen bei meinem Auto.

    Ursache war damals schlicht und ergreifend eine lose (bzw. fehlende) Schraube an der Motoraufhängung. Durch den Lastwechsel beim Gas geben hat sich der Block dann aus der Lagerung gehoben und ist dann wieder mehr oder weniger heftig zurück geplumpst.

    Vor dem Werkstattbesuch hatte ich bereits den wirtschaftlichen Totalschaden befürchtet, am Ende hat's mich glaub 10 EUR für die Kaffeekasse gekostet.
     
  3. #3 Harlekin, 03.02.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Schließe mich mal an

    Gestern Autobahn, ca 500. Kilometer.
    Auf der Autobahn war es garnicht so schlimm, nur dann auf den Landstraßen.
    Hinten im Kofferraum lagen ca 4 volle Taschen und ein halber Kasten Bier.

    Im Auto saßen ( mit mir ) 3 Leute.
    Vibrationen spüre ich am Lenkrad sowie am Intereur.

    Kann mir nicht erklären von wlcher Seite das kommt.
    Sobald ich aber vom Gas gehe, ist alles ganz ruhig.
    DSG in N, auch keine Vibrationen.

    Vor kurzem habe ich das Radlager hinten Rechts ersetzen müssen.
    Mit Sommerreiffen bestand as Problem nur bei einer Geschwindigkeit von 74 - 80 km/h.
     
  4. #4 Octarius, 03.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Was mich stutzig macht ist die Tatsache dass man für den Effekt erst eine ganze Weile fahren muss. Lose Schrauben oder Halterungen zeigen immer den Defekt. Ein Zweimassenschwungrad ist auch mit der Motorerwärmung warm.

    Was aber längere Zeit dauert ist der Tankinhalt. Wird dieser nicht mehr gekühlt wirds warm und der Motor läuft nicht mehr gescheit. Kann es sein dass die Kühlung ausgefallen ist? Steht die Dauer bis es auftritt etwas mit em Füllstand in Verbindung, also voller Tank = längere Fahrt? Wie ist es mit fast leerem Tank?
     
  5. #5 Harlekin, 03.02.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Also bei mir war die Kühlung die ganze Zeit perfekt.
    Tankinhalt leerte sich auch wie gewohnt.
    Hatte auch keine Drehzahl schwankungen.

    Und habe das Ruckeln sowohl wie mit dem vollen als auch mit fast leerem Tank.
     
  6. #6 Octarius, 03.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich meinte die Kraftstoffkühlung. Dafür gibt es keine Anzeige.

    Der Diesel läuft durch den Zylinderkopf und wird dabei heftig erwärmt. Wenn die Kühlung ausfälltwirds richtig heiss im Tank.
     
  7. GOIS

    GOIS

    Dabei seit:
    11.03.2012
    Beiträge:
    104
    Zustimmungen:
    4
    Ort:
    Augsburg
    Fahrzeug:
    1,4 TSI DSG L & K cappuccinobeige
    Werkstatt/Händler:
    Auto Lutzenberger Augsburg Motto:Service vom Feinsten.Stimmt!
    Kilometerstand:
    9600
    Kraftstoffkühlung ? Noch nie davon gehört .
     
  8. #8 Octarius, 03.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Und das aus der Feder eines ehemaligen KFZ-Mechanikers!
     
  9. #9 felicianer, 03.02.2014
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.727
    Zustimmungen:
    513
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    151617
    Ich belese mich derzeit rege über die 2.0 TDIs (PD und CR), für einen eventuellen Wiedereinstieg bei Skoda.
    Ganz oft kommt mir da das Ruckeln, wie vom TE beschreiben, unter. Such mal bei Google nach 2.0 TDI PD ruckeln. Deiner scheint auf Grund des Alters ja evtl einer zu sein. Dort hängt das mit fortschreitender LL mit einlaufenden Nockenwellen und undichten PD - Elementen zusammen.
     
  10. GOIS

    GOIS

    Dabei seit:
    11.03.2012
    Beiträge:
    104
    Zustimmungen:
    4
    Ort:
    Augsburg
    Fahrzeug:
    1,4 TSI DSG L & K cappuccinobeige
    Werkstatt/Händler:
    Auto Lutzenberger Augsburg Motto:Service vom Feinsten.Stimmt!
    Kilometerstand:
    9600
    Ja eben,erzählens doch mal mehr drüber .
     
  11. #11 Octarius, 03.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hab ich doch schon. Was willst Du noch wissen?
     
  12. GOIS

    GOIS

    Dabei seit:
    11.03.2012
    Beiträge:
    104
    Zustimmungen:
    4
    Ort:
    Augsburg
    Fahrzeug:
    1,4 TSI DSG L & K cappuccinobeige
    Werkstatt/Händler:
    Auto Lutzenberger Augsburg Motto:Service vom Feinsten.Stimmt!
    Kilometerstand:
    9600
    Jetzt nix mehr.Hab mich inzwischen schlau gemacht. War für mich tatsächlich neu ,da die LKW-Dieselmotoren ohne Kr.-Kühler ausgekommen sind.
    Da hat man eher das Gegenteil gebraucht.
    Ja , man lernt halt doch nie aus. :)

    Gruß
    Helmut
     
  13. #13 Harlekin, 03.02.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Kann mir nicht vorstellen das es etwas mit der Kühlung zutun hatten.
    Denn sobald ich wieder alleine auf dem Heimweg war, gab es kein soo starkes ruckeln mehr!
     
  14. #14 Octarius, 03.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hast Du zwischenzeitlich getankt?
     
  15. #15 Harlekin, 03.02.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Ja.
    Hin, also nach Köln habe ich aber nicht getankt, und es lag weitaus mehr Gepäck im Auto (+ voller Kasten Bier)
    Dann vor der RÜckfahrt nach 1 Tag Stand nochmal getankt, und dann kurz vor der Ankunft.
     
  16. #16 Octarius, 03.02.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    @Harlekin

    Meine Idee passt zu motorsportknipser, jedoch nicht zu Deinem Problem. Für Vibrationen gibt es unzählige mögliche Ursachen. Die Kraftstofftemperatur passt dann wenn mehrere hundert Kilometer gefahren wird und der Fehler erst dann auftritt.
     
  17. #17 Harlekin, 04.02.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    @Octarius

    Ja musste feststellen das dieses vibrieren auch gleich nach dem ersten mal fahren da ist, bzw ersten Metern.
    Da es sehr Geschwindigkeits abhängig ist tippe ich auf die Antriebswelle.
     
  18. knax

    knax

    Dabei seit:
    15.01.2010
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Kreis Recklinghausen
    Also,

    Ich hatte den 2.0 tdi PD mit 170 PS (BMN)

    Als das Problem anfing war der der DPF (220.000 km).

    Mehrverbrauch, ruckeln, brummiger Lauf. Es könnte auch einer der differenzdrucksensoren sein. Hast du die PD Elemente mal checken lassen?

    MfG
     
  19. #19 Harlekin, 05.02.2014
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Nein, kann man dies selber prüfen oder muss dafür eine Werkstatt aufgesucht werden? :)
     
  20. knax

    knax

    Dabei seit:
    15.01.2010
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Kreis Recklinghausen
    Eine Werkstatt - oder über vcds.

    Das hat damals ein bekannter gemacht, ich meine diese Korrekturmenge. Kann das mal jemand genau beschreiben? :D
     
Thema: Mysteriöses Motorproblem beim Octavia II 1Z 2.0 TDI-140 PS nach 8 Jahren @ 262.000 km
Besucher kamen mit folgenden Suchen
  1. skoda octavia 2 0 tdi motor ruckelt

    ,
  2. Kraftstoff Kühler octavia 2 Pumpe Düse

    ,
  3. kraftstofftemperatursensor skoda

    ,
  4. kraftstoff temperatur sensor skoda octavia 2,
  5. kraftstofftemperatursensor 2.0 tdi bmm,
  6. wo ist der kraftstofftemperatursensor skoda octavia 1z3,
  7. Oktavia hat bei mehr als 2300 u aussetzer,
  8. widerstandswert kraftstofftemperatursensor skoda octavia,
  9. Kraftstofftemperatursensor octavia,
  10. drehzahlgeber octavia 2.0tdi vcds testen,
  11. vcds octavia 1z gaspedal
Die Seite wird geladen...

Mysteriöses Motorproblem beim Octavia II 1Z 2.0 TDI-140 PS nach 8 Jahren @ 262.000 km - Ähnliche Themen

  1. Privatverkauf Octavia RS 1Z FL TSI Combi BJ. 09/09

    Octavia RS 1Z FL TSI Combi BJ. 09/09: Verkauf wegen Neuanschaffung. Mein gepflegter weißer RS mit ein paar äußerlichen Schönheitsfehlern (Lack, Felge) in gute Hände abzugeben....
  2. Octavia RS RaceChip

    Octavia RS RaceChip: Hi, und zwar bin ich nun seit gut vier Wochen Besitzer eines Octavia RS mit 230 PS. Ich bin von meinem Audi TT mit dem gleichen Motor...
  3. Parksensoren - Octavia 3 Facelift 2017

    Parksensoren - Octavia 3 Facelift 2017: Hallo liebe Skoda Gemeinde. Meine Parksensoren spielen während der Fahrt total verrückt. Im Fehlerspeicher steht aber nichts drinnen. Habt ihr...
  4. Superb 280 PS - Beschleunigung 0-100 mit Launch Control

    Superb 280 PS - Beschleunigung 0-100 mit Launch Control: Anbei der Wert aus der Skoda OneApp. 4.4 sec von 0-100 Wie siehts bei euch aus?
  5. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...