Mysteriöses Kontrollleuchten Verhalten

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Lucky, 23.12.2013.

  1. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.690
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Heute hatte ich zum 2. Mal eine Lichtorgel im KI. Nach der Fahrt durch eine Waschanlage mit anschließender
    Innenreinigung ging die Motorkontroll-, die ASR-, die ABS- sowie die rote Bremswarnleuchte mit Signalton an.
    Da das vor Kurzem schon einmal beim TÜV-Termin auftrat, habe ich mehrfach den Wagen neu gestartet.

    Zuerst erlosch die rote, blinkende Warnleuchte, bei den nächsten Starts dann zuerst die ABS dann die ASR und
    als letztes die Motorleuchte.

    Beim ersten Mal habe ich den Fehlerspeicher auslesen lassen und da stand ein nicht permanenter Fehler im
    Speicher, der auf einen Fehler in der Verbindung zwischen ABS und Motorsteuergerät wegen Spannungsabfall
    zeigte. Aber eine Erklärung war das nicht wirklich.

    Was könnte die Ursache sein, oder hatte das schon jemand?

    Michael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mrbabble2004, 23.12.2013
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.212
    Zustimmungen:
    251
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Leuchten die Bremslichter dauerhaft oder gar nicht?

    Sollte dies der Fall sein, ist der Bremslichtschalter defekt...



    MfG
     
  4. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.690
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Nein, die Bremslichter leuchten nur bei Betätigung der Bremse und gehen auch wieder aus beim Lösen.
    Das mit dem Bremslichtschalter hatte ich schon, da war aber nur die Motorkontrolllampe an, und nicht
    die Anderen.

    Michael
     
  5. #4 Fleder543, 24.12.2013
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Schau dir mal den Stecker am ABS Steuergerät an. Ich hatte schon den Fall, dass Wasser eingedrungen ist und alles korrodiert war. ABS Steuergerät war dann hinüber, da auch Pins mit abkorrodiert waren.
     
  6. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.690
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Wo sitzt das denn beim 2.0?

    Michael
     
  7. #6 pelmenipeter, 24.12.2013
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    auch mal den kabelstrang vom motorsteuergerät prüfen, ob der bereits "hochgehängt" wurde, vielleicht steht da auch wasser drin und es gammelt
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.690
    Zustimmungen:
    14
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    171000
    Die "Kabelbaum-Aktion" wurde beim Service vom :) damals mitgemacht, aber ich sehe trotzdem mal nach.
    Das mit der Nässe glaube ich auch nicht, da es beim TÜV-Termin absolut trocken war. Und da kam es von
    jetzt auf gleich ohne Vorwarnung, genau wie gestern. Der Prüfer fuhr in die Halle, machte den Wagen aus
    und beim Start kam die Lichtorgel :(

    Michael
     
  10. #8 thomas64, 24.12.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    deutet auf Kabel oder Steckerfehler hin. entweder im Bereich Spannungsversorgung Steuergerät oder CAN Bus Verbindung
     
Thema:

Mysteriöses Kontrollleuchten Verhalten

Die Seite wird geladen...

Mysteriöses Kontrollleuchten Verhalten - Ähnliche Themen

  1. Seltsames TFL Verhalten

    Seltsames TFL Verhalten: Halli Hallo Hallöle :D, da ich selber einfach nichtmehr weiter weiß, wende ich mich jetzt mal an Euch. Und zwar geht es um meinen Octavia II...
  2. Amundsen (MIB 2) komisches Verhalten

    Amundsen (MIB 2) komisches Verhalten: hat mein Amundsen heute kurz nach Start im Navi Modus gezeigt. Bei der Routenberechnung kam nicht die Ansage "die Route wird berechnet", sondern...
  3. 1.2 TSI (81 kw) - normales Verhalten?

    1.2 TSI (81 kw) - normales Verhalten?: Hallo liebe Skoda-Fahrer! nachdem ich lange Zeit nur ein stiller Mitleser war, muss ich euch jetzt mal selbst um eure Meinung bitten :) Ich hoffe...
  4. Seltsames Verhalten der ZV

    Seltsames Verhalten der ZV: Hallo Forumgemeinde, ich hab eine Frage, auf die ich noch kein vernünftigen Antwort gefunden hab, weder hier noch im Net. Es handelt sich um...
  5. ... und wie verhält es sich mitdem YETI 1.4 TSI-Motoren?

    ... und wie verhält es sich mitdem YETI 1.4 TSI-Motoren?: Ich hatte ja weiter oben schon mal bzgl. der Steuerkettenproblematik beim 1.8 TSI gefragt und erfahren, dass ich doch lieber die Finger davon...