Multifunktions-Anzeige ohne Navi und Audio Zeile

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von grebei, 02.02.2009.

  1. grebei

    grebei

    Dabei seit:
    02.02.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich denke ich habe durch verschiedene Einstelllungen im Navi oder direkt im MFA (Multifunktionsanzeige) 2 Einträge im Display dauerhaft gelöscht. Die Zeilen "Audio" und "Navigation" werden nicht mehr angezeigt. Die Einträge (Zeilen) sind komplett verschwunden. Hat jemand ein Tipp für mich wie ich das wieder angezeigt bekommen?

    Octavia2, Elegance, mit fest eingebautem Serien Navi-Blaupunkt DX

    Viele Grüsse greg

    Lösung : einfach die Sicherung Nr. 19 im Sicherungskasten Motorraum kurz ziehen und wieder einsetzen. Dann sind die Anzeigen wieder alle da.

    Wie das passiert ist , ist immer noch unklar.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hartnack, 02.02.2009
    hartnack

    hartnack

    Dabei seit:
    29.10.2008
    Beiträge:
    538
    Zustimmungen:
    0
    Ort:
    Halle / Saale 06128 Halle Deutschland
    Fahrzeug:
    Octavia Tour Combi 1.6 LPG by KME
    Werkstatt/Händler:
    ich
    Kilometerstand:
    109000
    meine einzige Idee währe mal das Menü der MFA zu durchforsten 8)
     
  4. Boe

    Boe Guest

    Tach zusammen,

    also ich denke, die Anzeige ist verschwunden, weil das Gerät nicht eingeschaltet ist?
    Ich habe zwar kein Navi, aber wenn mein Radio aus ist, habe ich auch keine Audio-Anzeige in der MFA.

    Grüßle vom BOe
     
Thema:

Multifunktions-Anzeige ohne Navi und Audio Zeile

Die Seite wird geladen...

Multifunktions-Anzeige ohne Navi und Audio Zeile - Ähnliche Themen

  1. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  2. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  3. Airbag Leuchte nach Navi Tausch

    Airbag Leuchte nach Navi Tausch: Hi, habe bei mir das Navi getauscht und dabei leider die Airbag Leuchte abgezogen! Nun ... jetzt weiß ich es leider, die Airbag-leuchte im...
  4. Octavia III Sygic Navi mit Smart Link

    Sygic Navi mit Smart Link: Hat jemand im Octavia 3 mit Smart Link und Bolero die Navi App Sygic installiert? Funktioniert das?
  5. Update Navi Columbus - SD1 oder SD2?

    Update Navi Columbus - SD1 oder SD2?: Hallo zusammen, blöde Frage. Habe meinen (gebrauchten) Octavia erst seit ein paar Wochen und möchte Navi-Update einspielen. Dateien habe ich...