Multifunktinslenkrad ohne funktion... Kein Licht keine Hupe woran liegt es?

Diskutiere Multifunktinslenkrad ohne funktion... Kein Licht keine Hupe woran liegt es? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Leider habe ich heute Morgen feststellen müssen das mein Lenkrad nicht mehr richtig funktioniert. kein Licht an den Tasten, Tempomat reagiert...

  1. #1 Deadhunter, 26.02.2013
    Deadhunter

    Deadhunter

    Dabei seit:
    10.12.2011
    Beiträge:
    176
    Zustimmungen:
    0
    Leider habe ich heute Morgen feststellen müssen das mein Lenkrad nicht mehr richtig funktioniert.

    kein Licht an den Tasten, Tempomat reagiert nicht..

    aber der Wischer und Blinkerhebel tut wunderbar.

    habe ich ihrgend wo ein Kabel abgezwackt oder nen stecker gezogen?

    vielen Dank

    Thomas
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Suerlänner, 26.02.2013
    Suerlänner

    Suerlänner

    Dabei seit:
    09.07.2012
    Beiträge:
    206
    Zustimmungen:
    15
    Ort:
    Sauerland
    Fahrzeug:
    Superb Combi 3.6 L&K und Citigo Monte Carlo 44kw
    Werkstatt/Händler:
    Autohaus Heider Hagen
    Kilometerstand:
    41000
    Nicht empfehlenswert wegen Festigkeit, fahr zum Bosch Dienst Deines Vertrauens, die können Dir da ein Kabel einziehen
     
  4. #3 Deadhunter, 26.02.2013
    Deadhunter

    Deadhunter

    Dabei seit:
    10.12.2011
    Beiträge:
    176
    Zustimmungen:
    0
    Hey,

    Du bist ja schnell ;)...leider bin ich gerade am Kabel ziehen. Daher ist fahren nicht möglich.

    Wie meinst du das mit der Stabilität? Wenn ich mittig ein loch bohre für ein 35mm2 und mit Silikon außen rum abdichte. Sollte es doch eigentlich möglich sein oder?

    Sind aber schon Blindkappen oder?

    Danke mfg
     
  5. #4 Octavia_TDI, 28.02.2013
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Ich würde zwar durch die Gummitülle ein Loch machen und da das Kabel ziehen, aber du kannst auch links oder rechts davon ein Loch bohren. Je nachdem wie es dir besser gefällt ;) Und wegen Festigkeit oder Stabilität hat das da auch nichts zu tun da das Teil wo die Kabel durchgehen aus Kunststoff ist, solange du es wieder gut abdichtest ist alles gut.
     
  6. #5 Rumgebastel, 28.02.2013
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.274
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Ist das Kabel zu dick für den "klassischen" Weg beim 1U? (schwarzer Kabelkanal...)
     
  7. #6 Deadhunter, 28.02.2013
    Deadhunter

    Deadhunter

    Dabei seit:
    10.12.2011
    Beiträge:
    176
    Zustimmungen:
    0
    hey hey,

    danke euch. ich habe es mal rechts von dem Gummi verlegt und mit Silikon abgedichtet.

    war aber ne ganz schön doofe Aktion :-/

    da man genau an dem Sicherungskasten raus kommt.


    @Rumgebastel

    wo wäre dieser denn?

    mfg
     
  8. #7 Rumgebastel, 28.02.2013
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.274
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Neben dem linken Dom. Da ist nen schwarzer Kanal mit rechteckigem Querschnitt und abnehmbarem Deckel. Den hab ich damals genommen, weil man da, wenn ich mich richtig erinnere, direkt hinterm Armaturenbrett rauskommt.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Rumgebastel, 01.03.2013
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.274
    Zustimmungen:
    495
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Das ist jetzt aber schon nen bisschen verwirrend mit dem geänderten Threadtitel... Jemand, der hier vorher nicht reingeschaut hat, wundert sich jetzt, was wir für nen vermeintlichen Blödsinn zu der Frage gepostet haben... :P
     
  11. #9 Deadhunter, 01.03.2013
    Deadhunter

    Deadhunter

    Dabei seit:
    10.12.2011
    Beiträge:
    176
    Zustimmungen:
    0
    hehe,

    da hast du recht. Lieber was neues Aufmachen?..

    ps:

    hat aber soweit alles gut geklappt mit dem Durchbohren... bin auf der Fahrerseite durch die Kabelkanal oben in den Kasten rein.

    eigentlich super gelaufen... aber ihrgend wo habe ich mir warscheinlich was weggezupfft :)

    mfg
     
Thema:

Multifunktinslenkrad ohne funktion... Kein Licht keine Hupe woran liegt es?

Die Seite wird geladen...

Multifunktinslenkrad ohne funktion... Kein Licht keine Hupe woran liegt es? - Ähnliche Themen

  1. Fabia III Funktion des Drehknopfes ändern

    Funktion des Drehknopfes ändern: Hallo Wie jeder weiß öffnet sich wenn man dem rechten drehknopf betätigt die Senderliste. Da ich das gerne ändern möchte, wollte ich fragen ob...
  2. Standlicht, Rücklicht und Kennzeichenbeleuchtung ohne Funktion

    Standlicht, Rücklicht und Kennzeichenbeleuchtung ohne Funktion: Hallo Zusammen, an meinem Fabia 2 funktioniert werder das Standlicht nocht die Rückleuten und auch die Kennzeichenbeleuchtung macht nichts mehr....
  3. Klima ohne Funktion

    Klima ohne Funktion: Servus, meine Klimaanlage bläst keine kalte Luft mehr.Die Anlage wurde geprüft ,kein Verlust an Kühlmittel,Druck wird auch aufgebaut aber trotzdem...
  4. Fensterhebermotor ohne funktion

    Fensterhebermotor ohne funktion: Schönen guten tag Ich habe ein Problem und zwar ich fahre ein Skoda octavia 1u5 combi 2,0 liter 115 ps bj 2002 Und seit ca 2 tagen geht mein...
  5. Nachrüstung Automatik-Licht

    Nachrüstung Automatik-Licht: Hallo Leuchte. Ich habe hier schon diverse Threads zum Thema gelesen. Aber ich bin mir nicht sicher, welche Teile ich benötige. Ich habe zum...