MT 150 VW10 nachgerüstet aber kleiner Fehler

Diskutiere MT 150 VW10 nachgerüstet aber kleiner Fehler im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe community, ich bin neu hier habe meinen Skoda Fabia seit letzter Woche Donnerstag also nun genau eine Woche, gestern habe ich die ZV...

  1. #1 Fabian 88, 09.07.2009
    Fabian 88

    Fabian 88

    Dabei seit:
    09.07.2009
    Beiträge:
    3
    Zustimmungen:
    1
    Hallo liebe community, ich bin neu hier habe meinen Skoda Fabia seit letzter Woche Donnerstag also nun genau eine Woche, gestern habe ich die ZV Fernbedienung MT 150 VW 10 nachgerüstet funktioniert auch nur irgendwie net so wie sie soll glaub ich :D

    Die Fernbedienung hat ja bekannter maßen 2 Knöpfe zum Drücken, bei mir ist das so das nur der Eine Funktioniert aber dafür für beide Funktionen auf und zuschließen! Blinker blinkt beim Öffnen auch zwei mal und beim schließen einmal. Also wie es auch soll.

    Wenn ich den zweiten Knopf drücke schließt das Auto nach drei Sekunden und nach ca. 5-7 Sekunden geht es von alleine wieder auf also macht dieser Knopf keinen Sinn, habe alle schneidverbinder kontrolliert, sieht alles sehr gut aus nur wo ist der Fehler habe in der Suchfunktion leider keinen Rat gefunden :(

    Bitte um Hilfe!

    Danke im Vorraus

    LG Fabian
     
  2. #2 Superb Fahrer, 09.07.2009
    Superb Fahrer

    Superb Fahrer

    Dabei seit:
    15.01.2008
    Beiträge:
    179
    Zustimmungen:
    0
    Ort:
    Hünfeld
    Fahrzeug:
    Skoda Superb Elegance 2,5 TDI V6 BJ 2002
    Kilometerstand:
    375000
    Meines Wissens ist bei der FFB der größere blaue Knopf alleine fürs Öffnen und Schließen da und der Graue für den Komfortausgang z.B. Fensterheber, die nach etwa 2-3 sec. drücken hoch gehen sollten, sofern diese angeschlossen sind.

    MFG
     
  3. #3 Fabian 88, 09.07.2009
    Fabian 88

    Fabian 88

    Dabei seit:
    09.07.2009
    Beiträge:
    3
    Zustimmungen:
    1
    Achso okay, genau mit dem blauen kann ich öffnen und schließen nur halt mit dem grauen da schließt nach drei sekunden das Fahrzeug und geht dann nach 5 Sekunden ca.wieder auf was ja net das cleverste ist.

    habe aber auch noch net ausprobiert ob die fenster beim schließen mit dem grauen Knopf hochfahren, manuell mit meinem Schlüssel schon....

    Danke für deine Antwort!

    MFG Fabian
     
Thema:

MT 150 VW10 nachgerüstet aber kleiner Fehler

Die Seite wird geladen...

MT 150 VW10 nachgerüstet aber kleiner Fehler - Ähnliche Themen

  1. Westfalia AHK nachgerüstet: Steckdose nicht nuttzbar!?

    Westfalia AHK nachgerüstet: Steckdose nicht nuttzbar!?: Hallo zusammen, da ich den Roomtser meiner Frau am Wochenende sowieso hintenrum komplett nackig machen musste (neue Heckklappe wegen Rost und...
  2. Verbindung Skoda Connect zum Fahrzeug schlägt fehl

    Verbindung Skoda Connect zum Fahrzeug schlägt fehl: Woran kann es liegen, dass die Verbindung nicht funktioniert, ich z.B. die Standheizung nicht via App starten kann, obwohl es vor 2 Tagen noch...
  3. OBD Fehler auslesen

    OBD Fehler auslesen: Hallo Habe mir bei ebay eine Diagnosegerät gekauft. Habe mir die app installiert und es getestet. Es funktioniert, aber es meldet mir das kein...
  4. Zig Fehler nach RFK Einbau. Brauch Hilfe!

    Zig Fehler nach RFK Einbau. Brauch Hilfe!: Hallo Zusammen, ich hab letzte Woche das Nachrüstset von JuK-Performance für meinen Superb 3 mit der High-Kamera gekauft und heut eingebaut. Der...
  5. Superb III 5 Motorleuchte an / Fehler P0673 Heizstecker 3 - Stromkreis Fehler

    Superb III 5 Motorleuchte an / Fehler P0673 Heizstecker 3 - Stromkreis Fehler: Liebe Community, ich habe bei meinem Superb III 3V5 Combi 2.0 TDI 140kW BJ 2015 seit etwa 2 Wochen das Problem, dass die orangefarbene...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden