Motorrasseln -> Ölpumpe defekt??

Diskutiere Motorrasseln -> Ölpumpe defekt?? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Servus Miteinander Ich habe folgendes Problem mit unserem Fabia Bj. 4.05, Mj.05, 1.4, 55kW, 75Ps Combi, Klima Als meine Eltern mit dem Wagen...

  1. Nase

    Nase Guest

    Servus Miteinander


    Ich habe folgendes Problem mit unserem Fabia Bj. 4.05, Mj.05, 1.4, 55kW, 75Ps Combi, Klima

    Als meine Eltern mit dem Wagen gefahren sind, gab es einen Warnton und die Ölkanne hat geflackert. Im BC steht seither der Gabelschlüssel und "OIL" drin, aber die Ölkanne hatte seit dem nicht mehr geleuchtet. Selbstverständlich habe ich gleich nach dem Öl geschaut und konnte beruhigt feststellen, das auf dem Messbereich des Messstabs noch 3/4 Öl da ist.

    Ich habe aber in letzter Zeit das Problem, das es von vorn Rechts ein rasselgeräusch gibt. Ich habe mich dann auf die Suche gemacht und konnte es soweit lokalisieren, das ich sagen kann, das es aus dem Breich kommt, wo der Spannriemen sitzt. Ich gehe davon aus, das an diesem Platz auch die Ölpumpe sitzt. Das Rasseln hört man meist nur wenn der Motor noch kalt ist.

    Hängt das Geräusch und die Öldruckwarnung miteinander zusammen? Gibt es dazu irgentwelche Erfahrungen oder kann jemand Tipps geben? Habe bei der Forensuche nichts dazu gefunden.



    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    hallo !!!



    Würde das Auto aus lassen..... klingt als wenn sicch was beim zahnrie´men verabschiedet hat , vermutte Spannrolle oben oder unten. Wie viel KM hast du runter... ???

    MfG
     
  4. #3 TomHH34, 18.09.2007
    TomHH34

    TomHH34

    Dabei seit:
    23.07.2003
    Beiträge:
    631
    Zustimmungen:
    0
    Ort:
    Nähe Hamburg
    Fahrzeug:
    Yeti Monte Carlo 1.2
    Werkstatt/Händler:
    Kauf: Skoda-Zentrum WOB
    Kilometerstand:
    17800
    Moin,

    habe diese rasselnde Geräusch auch. Sobald der Motor warm ist, ist das Geräusch weg. Wenn jedoch was am Zahriemen wäre, dann müßte meiner Meinung nach das immer zu hören sein. In der Werkstatt konnte die nicht feststellen, es sei alles normal. Allerding muß ich jetzt noch erwähnen, dass das Geräusch seid dem letzten Ölwechseln nicht merh immer auftritt, habe da hochwertigeres Öl genommen als das mal voher, wobei man nich vom billgen öl sprechen kann, denn es waren beides Mal Shell-öle.

    Gruß
    Thomas
     
  5. #4 Sven RS, 18.09.2007
    Sven RS

    Sven RS Guest

    Na das rascheln ist woh eher ein Klackergeräusch was Du meinst ThomHH34? Meine Freundin hat das auch wenn er kalt ist bei ihrem 1,4 16V, das sind die Hydrostössel, sobald er warm wird geht das wieder weg.
     
  6. noi76

    noi76 Guest

  7. #6 TomHH34, 21.09.2007
    TomHH34

    TomHH34

    Dabei seit:
    23.07.2003
    Beiträge:
    631
    Zustimmungen:
    0
    Ort:
    Nähe Hamburg
    Fahrzeug:
    Yeti Monte Carlo 1.2
    Werkstatt/Händler:
    Kauf: Skoda-Zentrum WOB
    Kilometerstand:
    17800
    Moin,

    nein diese Geräusch ist es nicht. Es hört sich ehr an wie eine Pumpe die sehr leicht hoch dreht ohne was zu leisten...

    Thomas
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motorrasseln -> Ölpumpe defekt??
Die Seite wird geladen...

Motorrasseln -> Ölpumpe defekt?? - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  4. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  5. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...