Motorproblem oder doch nicht?

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Knorpel, 08.04.2007.

  1. #1 Knorpel, 08.04.2007
    Knorpel

    Knorpel

    Dabei seit:
    10.09.2006
    Beiträge:
    400
    Zustimmungen:
    21
    Ort:
    Berlin 12524
    Fahrzeug:
    SuperB III TDI Combi; SuperB II TSI Combi
    heute ist mir auf der Autobahn etwas passiert, was mich nachdenklich stimmt. Bin ca. 120 Km Autobahn gefahren. Tempomat auf 170 Km/h eingestellt und gemütlich durchgezuckelt. Nähe Berlin war dann 100, die Bahn zweispurig und ziemlich voll. Vor mir fuhr ein A3 und davor fuhr eine Rentnerin mit 80 Km/h obwohl 100 erlaubt waren. Sie fuhr permanent links. Das ganze ging so 10 Minuten. Der A3 fuhr sehr dicht auf die Rentnerin auf und auch ich hatte nicht den nötigen Sicherheitsabstand. Ich konnte beim A3 Fahrer (Ironie an) die dicke Halsschlagader sehen (Ironie aus) Auch ich war stinke sauer. Der A3 Fahre hatte dann die Faxen dicke und hatte sie wirklich riskant, rechts überholt. Nun hatte ich die "Olle" vor mir. Sie ging einfach nicht rüber. Sie gestikulierte wild im Auto und nach 2 Minuten ging sie dann eeeeendlich auf die rechte Spur. So, nun mein Motorproblem:
    Ich habe dann bei 80 vom 4ten in den 3ten Gang geschaltet und Vollgas gegeben. Dabei starb der Motor kurz ab. Die Drehzahl ging runter. Das ganze aber nur für 2-3 Sekunden und dann zog er wieder. Das ganze fühlte sich so an, als ob das ESP eingreift. Da "stirbt" ja der Motor auch ab, wenn man es bei Glatteis übertreibt. Danach lief das Auto wieder ganz normal. Ich habe das mit dem Runterschalten noch ein paar mal probiert aber es trat nicht mehr auf. Muß ich mir nun Gedanken machen, oder hat er sich nur verschluckt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. knuffi

    knuffi Guest

    Hi,

    lass doch einfach mal beim Freundlichen deinen Fehlerspeicher auslesen.

    gruß Torsten
     
  4. saVoy

    saVoy
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    11.476
    Zustimmungen:
    543
    Ort:
    62118 Paluküla
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Welcher Motor?
    Ist es ein Turbo den du fährtst....
     
Thema:

Motorproblem oder doch nicht?

Die Seite wird geladen...

Motorproblem oder doch nicht? - Ähnliche Themen

  1. Motorproblem PD-Element 1.9 TDi Automatik

    Motorproblem PD-Element 1.9 TDi Automatik: Seit Samstag macht mir mein Schaetzchen probleme. Skoda Octavia 1Z5 1.9 TDi Automatik 6Gang DSG Baujahr 2006 knapp 180.000 km gelaufen. Symptome...
  2. hilfe...motorproblem

    hilfe...motorproblem: steuerkette und ölpumpenkette wurden gewechselt...grund war ein starkes rasseln nach dem start...danach war gut...vor kurzem habe ich den...
  3. motorproblem octi 2 1.4tsi caxa motor

    motorproblem octi 2 1.4tsi caxa motor: steuerkette und ölpumpenkette wurden gewechselt...grund war ein starkes rasseln nach dem start...danach war gut...vor kurzem habe ich den...
  4. Kleines Motorproblem

    Kleines Motorproblem: Hallo Leute, habe 2 kleine Probleme:( 1: Drehzahlschwankungen im Leerlauf (Zwar nur ganz leicht aber auto brummt dann auch) :S 2: Im kaltem...
  5. Mysteriöses Motorproblem beim Octavia II 1Z 2.0 TDI-140 PS nach 8 Jahren @ 262.000 km

    Mysteriöses Motorproblem beim Octavia II 1Z 2.0 TDI-140 PS nach 8 Jahren @ 262.000 km: Hallo zusammen, mein Skoda Kombi leidet seit 6 Wochen an einem merkwürdigem Motorproblem: Es handelt sich dabei um einen Effekt, der erst nach...