Motorproblem beim 1.8 20V?

Diskutiere Motorproblem beim 1.8 20V? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Einen schönen Gruß an die Skoda-Gemeinde! Fahre meinen Oci seit ca nem Jahr (Baujahr 97. SLX) Hat mich noch nie im Stich gelassen :thumbup:...

  1. mismas

    mismas

    Dabei seit:
    05.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Einen schönen Gruß an die Skoda-Gemeinde!

    Fahre meinen Oci seit ca nem Jahr (Baujahr 97. SLX)
    Hat mich noch nie im Stich gelassen :thumbup:
    Hatte aber letze Woche ein seltsames Motorproblem
    Ich fahr zur Arbeit immer ein Stück B469. Ich bin mit ca 110 gefahren und habe zum Überholen angesetzt (5.Gang, Gaspedal voll durchgetreten).
    Dann gabs einen dumpfen Schlag im Motorraum und so was wie ne Explosion im Auspuff.
    Der Motor (175000 km runter) hat beim Halb- bis Vollgasgeben geruckelt.
    im Leerlauf das gleiche, als würde er auf 3 Zylinder laufen, aber wenn ich leicht aus gas bin und die Drehzahl auf knapp über 1000 U/min gehalten hab lief er rund.
    Nur wenn ich Leistung gefordert hab fing er zu ruckeln an.
    Hab in auf der Arbeit abgestellt und als ich ihn dann wieder zum Heimfahren angelassen hab lief er normal.
    Der Fehler hat sich auch seitdem nicht wiederholt aber ich hab das Gefühl das er im Leerlauf einen Tick unruhiger läuft und der Auspuff etwas lauter ist
    Aber ich weis nicht ob ich mir das jetzt einbilde 8| .
    Hab nen K&N Luftfilder drinne aber das sollte doch da keine Auswirkungen haben oder?
    Verbrauch ist normal, Ölverbrauch nicht erwähnenswert.
    Hat jemand ne Ahnung was da so nen Schlag gemacht hat?

    MfG
    Mismas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 willywacken, 09.09.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Klingt wie ne Fehlzündung...waren im Tacho irgendwelche Warnleuchten an?
     
  4. #3 trubalix, 09.09.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Schau mal sicherheitshalber nach dem Zahnriemen, nicht so dass er übersprungen ist.
     
  5. #4 willywacken, 09.09.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Dann würde er jetzt aber nicht mehr normal laufen....
     
  6. #5 Der Friedländer, 09.09.2010
    Der Friedländer

    Der Friedländer Guest

    Sicher mit der Explosion ?? Es könnte der LMM gehangen haben und bei Deinem Vollgasgeben hat er sich gelöst.
    Das hört sich im Motorraum schon wie ein dumpfer Schlag an.
    Bau mal das ganze Ansauggeraffel vom Lufi bis zum LMM ab und guck mal, ob Du da irgendwelche Verschmutzungen
    findest. Bei meiner A-Klasse gibts nämlich immer wieder mal ähnliche Probleme.
     
  7. #6 willywacken, 09.09.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Bin ich grade verwirrt? Was soll sich beim LMM denn hängen? Und lösen? Ist doch ein fest im Ansaugrohr montierter Sensor...???
     
  8. #7 Der Friedländer, 09.09.2010
    Der Friedländer

    Der Friedländer Guest

    Ja, ist richtig, LMM ist nur der Sensor !!
    Hab mich da wohl falsch ausgedrückt, bei der A-Klasse ist das ganze Geraffel ( LMM / Drosselklappe / MSG )
    in einem Gehäuse. Und da hängt manchmal die Drosselklappe.
    Deshalb verkauft einem der freundliche MB-Händler ja auch gerne mal eine kpl. Einheit ( ca. 1350€ ohne Einbau )
     
  9. #8 willywacken, 09.09.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Aha, daher der Wechsel zur tschechischen Fraktion ;)
    Bei Fahrzeugen der VAG ist der LMM eigentlich immer in nem 15cm langen Rohr nach dem LuFi montiert.
     
  10. #9 Der Friedländer, 09.09.2010
    Der Friedländer

    Der Friedländer Guest

    Hier, nur wen es interessiert, wie sowas aussieht : LMM+DK
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. mismas

    mismas

    Dabei seit:
    05.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Einen schönen Sonntag!

    danke fürs feedback
    nein keine Warnleuchten
    auch nicht als der gesponnen hat
    aber ich hab bald Tüv da sprech ich das ma an.
    ich schau ma nach dem stecker vom LMM

    MfG
    Mismas
     
  13. mismas

    mismas

    Dabei seit:
    05.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    ich möchte das Rätsel auflösen ;)

    war in der Werkstatt meines Vertrauens und sie haben die Zündspulen diagnostiziert.
    wieder was gelernt :D
     
Thema:

Motorproblem beim 1.8 20V?

Die Seite wird geladen...

Motorproblem beim 1.8 20V? - Ähnliche Themen

  1. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  2. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  3. Skoda Octavia 1.8 T VRS 100 Limited Edition

    Skoda Octavia 1.8 T VRS 100 Limited Edition: Gerade gefunden, vielleicht interessiert es jemanden...;)...
  4. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  5. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...