Motorposition 1.6er mit Klima

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Bünzy, 10.01.2012.

  1. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Hallo Felifreunde,
    ich besitze ja nach wie vor meinen 1.6er Facelift Kombi mit Klimaanlage.
    Da der Wagen vor 8 Monaten ca einen Tauschmotor bekommen hat
    läuft er soweit Super, nur stören mich nen paar Dinge:

    1. Die Schaltung is seit dem Wechsel schwergängiger.
    2. Das Schaltgestänge liegt dichter am Auspuff
    3. Der Auspuff selbst hängt tief
    4. Motor und Getriebe "fallen" in Richtung Getriebe seitlich ab.

    Bei meinen anderen beiden 1.6ern sitzt alles bestens und auch nicht so schief im Motorraum.
    Ich kann mir das nicht erklären, aber sitzt da irgend ne Halterung verkehrt? ?(
    Hängen diese Probleme miteinander zusammen?

    Weiß einer Rat oder kennt jemand solch ein Problem?

    VG Bünzy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 gaensehaut2001, 11.01.2012
    gaensehaut2001

    gaensehaut2001

    Dabei seit:
    29.08.2010
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    Felicia II Kombi kürzlich verkauft , wurde danach direkt geklaut , jetzt Golf Variant
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    120
    Hmmm , ich musste ja letztes Jahr Ostern aufgrund eines Lagerschadens auch den Motor wechseln , fällt bei mir auch schräg richtung Getriebe ab . Ob das bei dem 1. Motor auch so war kann ich jetzt garnicht sagen . Fahr damit schon fast 10.000 km und hab keine Probleme oder Störungen deswegen . Im November hab ich eine Nachbau Auspuffanlage verbaut , da hängt der Endschalldämpfer auch deutlich tiefer was ich aber darauf zurückführe das es eine sehr günstige Nachbau Anlage ist und deshalb die Maße nicht ganz 100 % sind denn was will man für Vor und Endschalldämpfer incl aller Schellen und Gummis für 40 € erwarten . Hab den Knick über der Achse etwas nachgebogen und schon war alles einwandfrei
     
  4. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Das Problem ist halt das der stark geneigt ist.
    Der kleine viereckige Block der am Getriebe zwischen diesen beiden Gummipuffern liegt,
    liegt komplett rechts (fahrerseitig außen) an.

    Bei den anderen beiden 1.6ern die ich habe ist das nicht der Fall.
     
  5. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    So anbei mal ein Bild zu meinem Problem.
    Das ist das untere Stützlager das nach hinten ans Getriebe geht.
    Kann mir jemand erklären warum das so unter Belastung steht?
     

    Anhänge:

  6. #5 dathobi, 13.02.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.242
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Ich würde mir mal das Motorlager ansehen ob da alles in Ordnung ist...
     
  7. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Du meinst das Lager das Beifahrerseitig am Motor dran ist?
    So rein optisch konnte ich bisher keinen Unterschied feststellen.
    Hab ja noch zwei Vergleichsfahrzeuge...
     
  8. #7 dathobi, 13.02.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.242
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Getriebeseitig, hinter der Batterie...
     
  9. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Also Getriebeseitig ist dieser kleine Klotz, der zwischen Zwei Gummipuffern gelagert ist.
    Die Batterie wiederum befindet sich an der Spritzwand, Beifahrerseitig.
     
  10. #9 dathobi, 13.02.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.242
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Da muss irgend was mit dem Lager der Motorhalterung sein...
     
  11. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Hier mal das Getriebeseitige Lager
     

    Anhänge:

  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 dathobi, 13.02.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.242
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Wie Du selbst erkennst, sitzt die Aufnahme nicht mehr mittig...

    Ich würde mal sagen das dieses Gummilager defekt ist.
     
  14. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Ja dieses Teil ansich hab ich ja schon gewechselt. Ebenso wie das untere Lager auf dem vorigen Bild.
    Dennoch keine Veränderung. Kanns am Lager liegen das am Getriebe direkt sitzt?
    Aber wie erklärt sich dann die Belastung am unteren Lager (weils ja in ne andere Richtung drückt)?
     
Thema:

Motorposition 1.6er mit Klima

Die Seite wird geladen...

Motorposition 1.6er mit Klima - Ähnliche Themen

  1. Octavia III Bolero darstellungsfehler Klima

    Bolero darstellungsfehler Klima: Hallo, Folgendes ist mir eben am Rasthof aufgefallen. Meine Klima Darstellung scheint nen Bug zu haben. Genauer gesagt oben Links, die Optionen....
  2. Skoda Fabia. Beide Kühl-Lüfter laufen. Drucksensor/Klima ?

    Skoda Fabia. Beide Kühl-Lüfter laufen. Drucksensor/Klima ?: Hallo Ich habe ein Problem mit einem Skoda Fabia 1.4 16V. Bj.2003 Der Motorlüfter und Klima Lüfter laufen, sobald die Zündung an ist. Wenn ich...
  3. Klima und Lüftungsgebläse plötzlich aus...

    Klima und Lüftungsgebläse plötzlich aus...: Hallo allerseits!! An einem heißen Tages ging plötzlich bei laufender Klima und Gebläsestufe 4 der Lüfter und die Kontrolleuchte der Climatic...
  4. Klima defekt

    Klima defekt: Hallo zusammen, nachdem das alte Thema von mir geschlossen wurde: Bei mir setzte die Klima zeitweise aus. Gibt ein Softwareupdate für diesen...
  5. Klima defekt?

    Klima defekt?: Hallo, seit einigen Tagen funktioniert meine Klima nicht mehr so richtig. Wenn ich sie anschalte kommt aus dem Motorraum ein kurzes rattern. Dies...