Motorleuchte, Fehler1 - 17604 und hoher Ölverbrauch

Diskutiere Motorleuchte, Fehler1 - 17604 und hoher Ölverbrauch im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, kann mir jemand helfen? Habe seit einiger Zeit ein Problem mit der MKL und hohem Ölverbrauch. Hab das Auto für 2 200 Euro mit 150000km...

  1. denzk

    denzk

    Dabei seit:
    08.07.2015
    Beiträge:
    17
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia I, 1,4 16V, 75 PS, Motorcode BBY, HSN 8004-340, BJ 02/2004
    Kilometerstand:
    150000
    Hallo,

    kann mir jemand helfen? Habe seit einiger Zeit ein Problem mit der MKL und hohem Ölverbrauch.
    Hab das Auto für 2 200 Euro mit 150000km gekauft.
    Nach ein paar Wochen ging die MKL an. Dabei ist mir aufgefallen, dass sie immer nur im kalten Zustand an geht. Wenn der Motor warm ist und das Auto so ca. ne halbe Stunde steht, leuchtet die Lampe nach dem Start nicht mehr.
    Der Fehler 17604 Lambdasonde vor Kat
    Die Lambdasonde geprüft (Kabel, Stecker, gemessen), alles war IO.

    Ich war kurz davor eine neue Lambdasonde zu kaufen. Da ging die Ölanzeige in einer starken Kurve an.
    Fast 2 Liter Öl (Liqui 5W30) bis max. Kante nachgefüllt. Heute cirka 3 Wochen später (ca. 1000Km) ist die Ölanzeige an der min. Kante.

    Der Motor läuft ganz normal, keine Ruckler, ich rieche kein verbranntes Öl...

    Kann es sein dass die Lambdasonde gut ist und durch den hohen Ölverbrauch Probleme macht?
    Die Lambdasonde hatte ich draußen. Sie sah für mich nicht sehr verdreckt aus.

    ps. hatte schon ein Thema aufgemacht, aber da bekomme ich keine Antwort. So dachte ich, dass ein neues Thema vielleicht mehr auffällt. Kann ich meinen altes Thema irgendwie löschen?
     
  2. #2 dllwurst, 30.07.2015
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    328
    Zustimmungen:
    4
    Kilometerstand:
    142000
    Ich würde mal hier nach schauen: http://www.motor-talk.de/forum/fehlermeldung-17604-motorsteuergeraet-t2501402.html

    Eventuell ist die Verbindung zur Heizung in der Sonde nicht mehr ok, aber wenn die Sonde durch Abgase heiß genug ist, gibts wieder Kontakt. Oder hast du die Heizung gemessen und die war ok?

    Zum Ölverbrauch: Wenn der Motor das Öl nicht irgendwie ansaugt (durch eine defekte Kurbelgehäuseentlüftung), dann könnten es die Kolbenringe sein. Ich würde mal ein anderes Öl nutzen, probiers mal mit 10W40, das ist dickflüssiger.
     
  3. #3 Hans-C., 31.07.2015
    Hans-C.

    Hans-C.

    Dabei seit:
    11.03.2014
    Beiträge:
    366
    Zustimmungen:
    32
    Ort:
    Jena
    Fahrzeug:
    Skoda Fabia Combi (6y5), 1.4 16V
    Werkstatt/Händler:
    meist Selberschrauber
    Kilometerstand:
    110000
    Lambdasonde ist ja eine gängige Krankheit. Kosten ja aber zum Glück nicht die Welt (außer man besteht darauf, in ein altes Auto überteuerte Originalteile einzubauen)
    Zum Ölverbrauch: wechsel auf ein anderes Öl hat bei mir auch den Ölverbrauch erheblich reduziert, weiß aber grad nicht was ich drin hab, müsste ich erst nachgucken.
     
  4. #4 thomas64, 31.07.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    beachte den Beitrag von dllwurst; allerdings müssen nicht nur die Pins der Vorkatsonde abgeschnitten und gegen vergoldetet (Endung Teilenummer EA) getauscht werden (niemals löten, sondern VW Stossverbinder verwenden) sondern auch noch zusätzlich ein Softwareupdate des Motorsteuergeräts per CD durchgeführt werden. so die Problemlösung des Herstellers.

    zum Ölverbrauch: was willst du denn machen, ausser nachfüllen?? Garantie hast du nicht und mit ner Reparatur ein Riesenfass auf machen ist nicht wirtschaftlich. besorg dir ein gutes und günstiges 15-40 Öl und füll nach, wenn nötig
     
  5. denzk

    denzk

    Dabei seit:
    08.07.2015
    Beiträge:
    17
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia I, 1,4 16V, 75 PS, Motorcode BBY, HSN 8004-340, BJ 02/2004
    Kilometerstand:
    150000
    Ja die Heizung gemessen und die war OK
     
  6. denzk

    denzk

    Dabei seit:
    08.07.2015
    Beiträge:
    17
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia I, 1,4 16V, 75 PS, Motorcode BBY, HSN 8004-340, BJ 02/2004
    Kilometerstand:
    150000
    heute kam die Sonde NGk 1880 für 120 Euro. Ich dachte das wäre die Originale. Die hat eine gesamt Länge von 330mm.
    Ich dachte bei der Bestellung, dass nur das Kabel diese Länge hat. Auf dem Teil steht made in japan und ist ca. 20-30 cm zu kurz.
    Werde das Teil morgen zurück schicken.
    Das Original bei Skoda kostet über 200 Euro. Weiß jemand welche regelsonde da rein gehört, die man einbaufertig im Netz bestellen kann.
    Motorcode BBY

    Ich werde echt wahnsinnig!!
     
  7. #7 Hans-C., 05.08.2015
    Hans-C.

    Hans-C.

    Dabei seit:
    11.03.2014
    Beiträge:
    366
    Zustimmungen:
    32
    Ort:
    Jena
    Fahrzeug:
    Skoda Fabia Combi (6y5), 1.4 16V
    Werkstatt/Händler:
    meist Selberschrauber
    Kilometerstand:
    110000
Thema: Motorleuchte, Fehler1 - 17604 und hoher Ölverbrauch
Besucher kamen mit folgenden Suchen
  1. lambdasonde ölverbrauch

    ,
  2. motorkontrollleuchte hoher verbrauch Skoda Fabia

    ,
  3. motorleute an ölverbrauch höher

    ,
  4. 1.4 tsi hoher verbrauch motorkontrollleuchte,
  5. motorkontrolleuchte ölverbrauch,
  6. skoda fabia 6y2 1.4 16v 75 ps motorkontrollleuchte vor kat Sonde
Die Seite wird geladen...

Motorleuchte, Fehler1 - 17604 und hoher Ölverbrauch - Ähnliche Themen

  1. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  2. TÜV AU nicht bestanden, Wert 17 mal höher als erlaubt.

    TÜV AU nicht bestanden, Wert 17 mal höher als erlaubt.: Ich komme gerade vom TÜV, mein Superb hat die Abgasuntersuchung nicht bestanden. Die Abgaswerte CO sind abnormal Hoch. Soll 0 bis 0.20 Ist 3.533...
  3. Hoher Spritverbrauch beim Octavia 2.0 TDI

    Hoher Spritverbrauch beim Octavia 2.0 TDI: Hallo, ich habe mir den Octavia 2.0 TDI 6-Gang DSG Getriebe als Neuwagen angeschafft. Ist jetzt 4 Wochen alt. Das Auto hat viele Extras und is...
  4. Zu hoher Sprit Verbrauch

    Zu hoher Sprit Verbrauch: Hallo Gemeinde. Ich habe einen Skoda Octavia 1z5 2.0 TDI 16V, Baujahr 2007 und 170PS. Seid neuesten Zeig meine Anzeige mir einen...
  5. Fabia I 1.4 16V Bj. 2001 Hoher Ölverbrauch

    Fabia I 1.4 16V Bj. 2001 Hoher Ölverbrauch: Hallo, habe mir vor einem Jahr einen Skoda Fabia gekauft. Er hat nun 117000km runter und verbraucht enorm viel Öl. Habe nun mitbekommen, dass es...