Motorleuchte an / Anzeige bleibt auf kalt

Diskutiere Motorleuchte an / Anzeige bleibt auf kalt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Nabend , fahre einen fabia 1.4 68 ps. 6Y2 Heute ist bei mir die Fehlerlampe angegangen.Habe den Code noch nicht auslesen lassen.Mir ist aber...

  1. #1 stevencoxter, 03.12.2014
    stevencoxter

    stevencoxter

    Dabei seit:
    30.04.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Nabend ,

    fahre einen fabia 1.4 68 ps. 6Y2
    Heute ist bei mir die Fehlerlampe angegangen.Habe den Code noch nicht auslesen lassen.Mir ist aber aufgefallen das die Temperaturanzeige für den Motor
    nicht mehr richtig auf warm steht.
    Der Innenraum wird aber wie gewohnt warm.

    Hat der Fabia 2 Geber für Temp, oder 1 für Anzeige und Steuerger.?? Denn ich tippe mal auf den Geber , wenn er beides regelt.
     
  2. #2 thomas64, 04.12.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Fehler auslesen wäre schon angesagt. es muss nicht zwingend ein Zusammenhang bestehen.

    einstweilen kannst du diesen Geber dennoch bedenklos wechseln!

    ein 2 poliger Temp Geber ist nur mit dem Mot SG verbunden. seine "Daten" liegen auf dem Daten (CAN) Bus und wer will, "bedient" sich. so auch das Kombiinstrument für die Temp Anzeige. neuere Fzge haben glaub ich nur noch 2 polig.
    es könnte aber auch ein 4 poliger verbaut sein, aber das ist in der Praxis völlig egal, es sieht dann nur elektrisch etwas anders aus.

    nat könnte es auch das Thermostat sein, aber dann würde sich die Nadel zumindest etwas bewegen, ausserdem sagst du, das er normal warm wird.

    bei diesem "Skoda" Motor ist dieser Geber sowas von einfach zu wechseln. nimm die Plastikabdeckung ab, er befindet sich oben aufm Kopf im bereich Zyl 4. lass vorher den Druck ab und beachte den Dichtring. das ist schon alles. da läuft dir nicht mal viel Wasser weg.
     
  3. #3 skodabauer, 04.12.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.403
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn was von Temperatur unplausibel im Speicher steht zieh mal den Temperaturfühler raus und schau mal in das Thermostatgehäuse. Wenn du da Trümmerteile liegen siehst brauchst du ein neues Thermostatgehäuse. In dem steckt dann auch gleich ein neuer Temperaturfühler.

    mobil getippt...
     
  4. #4 thomas64, 04.12.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    hat der das auch. ich dacht nur AEE?
     
  5. #5 skodabauer, 04.12.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.403
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ja der 1,4er MPI hat das auch. Ist gar nicht so selten.

    mobil getippt...
     
  6. #6 stevencoxter, 04.12.2014
    stevencoxter

    stevencoxter

    Dabei seit:
    30.04.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Nabend,

    mein Bruder hat heute Fehler ausgelesen, der besagt das der Temperaturfühler defekt ist.p0116.
    Wer morgen mal ne neuen besorgen und verbauen.ist ja kein grosser aufwand.Hatten die Abdeckung ab und der sitzt ja genauch auf dem Thermogehäuse.
    Danke nochmal an alle für die Infos.
     
  7. #7 stevencoxter, 05.12.2014
    stevencoxter

    stevencoxter

    Dabei seit:
    30.04.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Heute TempGeber gewechselt.Alles wieder schick.Anzeige arbeitet wieder korrekt.Danke
     
  8. #8 stevencoxter, 05.12.2014
    stevencoxter

    stevencoxter

    Dabei seit:
    30.04.2011
    Beiträge:
    30
    Zustimmungen:
    0
    zu früh gefreut,
    nach längerer Fahrt Anzeige wieer fast auf kalt ?(

    Kann der thermostat im eimer sein??
     
  9. #9 skodabauer, 06.12.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.403
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Siehe Post 3

    mobil getippt...
     
Thema:

Motorleuchte an / Anzeige bleibt auf kalt

Die Seite wird geladen...

Motorleuchte an / Anzeige bleibt auf kalt - Ähnliche Themen

  1. Octavia III Radio Sender Anzeige im Columbus

    Radio Sender Anzeige im Columbus: Guten Abend, wird der Radiio Sender bei laufender Navigation angezeigt, so we beim BMW, das oben rechts zusehen ist,wenn die Karte vom Navi...
  2. Modellübergreifend Wo bleibt das angekündigte Update vom Juni???

    Wo bleibt das angekündigte Update vom Juni???: Hi zusammen! Eigentlich sollte im Juni ein Update des Kartenmaterials kommen, ODER? Wenn ich richtig gelesen habe, ist der aktuelle...
  3. Ölservice Anzeige schwankt, normal?

    Ölservice Anzeige schwankt, normal?: Hallo, gestern zeigte mir mein RS noch 29 Tage oder 7800km zum Ölwechselservice an. Heute soll der Service in 30 Tagen oder 7700km sein. Normal,...
  4. Amundsen +, Bildschirm bleibt an nach Zündung aus

    Amundsen +, Bildschirm bleibt an nach Zündung aus: Hallo wenn ich meinen SC abstelle und die Tür öffne, ist ja dann eigentlich alles aus. Seit kurzem habe ich das Problem das komischerweise das...
  5. POI - keine akustische Anzeige

    POI - keine akustische Anzeige: Hallo, seit April fahre ich einen Kodiaq. Super Teil. Leider habe ich es noch nicht geschafft, dass auf dem Navi Amundsen persönliche Poi...