Motorkontrollleuchte ständig an - Mechaniker ratlos

Diskutiere Motorkontrollleuchte ständig an - Mechaniker ratlos im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo ihr lieben, erstmal möchte ich erwähnen das dies mein 1. Auto ist und wie man unschwer am Namen erkennen kann bin ich eine Frau :D Habe 0...

  1. #1 Stephanie2333, 31.08.2018
    Stephanie2333

    Stephanie2333

    Dabei seit:
    30.08.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Leopoldsdorf bei Wien
    Fahrzeug:
    Skoda Fabia Luca
    Kilometerstand:
    120000
    Hallo ihr lieben,
    erstmal möchte ich erwähnen das dies mein 1. Auto ist und wie man unschwer am Namen erkennen kann bin ich eine Frau :D Habe 0 Ahnung von Autos. Demnach bitte auch so antworten das es jeder Depp verstehen kann *lach
    Sorry erstmal für ne mega lange Geschichte...möchte aber nichts auslassen.

    Zur Vorgeschichte: Ich habe erst spät den Führerschein gemacht, weil ich ihn nie brauchte. Habe mir dann voriges Jahr im Mai einen Skoda Fabia Luca gekauft. Gleich im Novemver hatte ich eine Reparatur mit dem Pickerl machen lassen. Mein Auto ging hin und wieder im Stau einfach aus. Es wurde die Lamdasonde erneuert.
    Dies habe ich über den Händler machen lassen, dieser hat auch das Auto abgeholt, in die Werkstatt gebracht und mir danach das Auto wieder gebracht. Prüfbericht habe ich hier, aber Rechnung finde ich keine (weiss leider nicht mehr ob ich eine bekommen habe :( )

    Am 22.05. leuchtete die Motorkontrollleuchte (sonst keinerlei Probleme) auf. Ich blieb stehen und rief den ÖAMTC.
    Fehlercode: P0420 Katalysator-System (Bank 1)
    ÖAMTC löschte den Fehler, danach war wieder eine Ruhe. Ich soll warten ob der Fehler erneut auftritt und dann direkt in eine Werkstatt fahren.

    War am 27.08. beim ÖAMTC um den Fehler auslesen zu lassen nachdem der Fehler wieder auftrat:
    4 Fehler
    1. 16706 Motordrehzahlsensor - Signal fehlt
    2. 17564 Saugrohrdrucksensor - Unterbrechnung/Kurzschluss nach Masse
    3. 16804 Wirkungsgrad Kat. Bank 1 - Wirkungsgrad unter Minimum.
    4. 16687 Verbrennung Zyl. 3 - Verbrennungsaussetzer festgestellt.
    ÖAMTC meinte er tippt darauf das ne Zündspule/Zündkerze kaputt ist.

    Am 28.06. hab ich das Auto dann das erste Mal zu der Werkstatt gestellt. Zündspule vom 3. Zylinder getauscht.
    4 Fehler
    1. 16706 Motordrehzahlsensor - Signal fehlt
    2. 17564 Saugrohrdrucksensor - Unterbrechnung/Kurzschluss nach Masse
    3. 16804 Wirkungsgrad Kat. Bank 1 - Wirkungsgrad unter Minimum.
    4. 16687 Verbrennung Zyl. 3 - Verbrennungsaussetzer festgestellt.
    Nach Reparatur keine Fehler mehr angezeigt worden.

    Am 05.07. ging wieder nix. Auto startet mega schlecht, ruckelte, Motorkontrollleuchte an und dann ging der Motor aus. Nachmittags nach der Arbeit ging es wieder und ich hab ihn zur Werkstatt gebracht.
    Drehzahlsensor erneuert.
    Nach Erneuerung wieder ans Steuergerät gehängt zeigte er exakt den selben Fehler wieder an (hab die Fehlercodes hierzu leider nicht). Ich sollte dann das Auto tanken fahren und ne Runde damit fahren (Auto war fast leer...) Wieder retour bei der Werkstatt zeigte es keinen Fehler mehr an.

    12.07. wieder Probleme. Motorkontrolleuchte an und Leistungsverlust.
    Wieder Drehzahlsensor (auch hier keine Fehlercodes vorliegen), hat er auf Kulanz ausgetauscht. Erneute Fehler wurden keine angezeigt.

    25.07. Auto wieder bei roter Ampel ausgegangen, Batterie Zeichen war an. Hab den Motor ausgemacht, wieder an und alles lief wieder ohne Probleme.

    27.07. wieder ging nichts. Mega schlecht gestartet, Motorkontrollleuchte an, Leistugsverlust. An dem Tag hatte er nur bis Mittags offen.
    Samstag meinte dann mein Freund er müsse mein Auto mal testen, gesagt getan. Motorkontrollleuchte zwar an, aber kein Leistungsverlust.
    Sonntag dann auf einmal nix mehr.
    Montag hab ichs dann aber trotzdem zur Werkstatt gebracht.
    Zeigt wieder Drehzahlsensor an. Fehler wurde nur gelöscht und sonst ist er damit nur herum gefahren zur Überprüfung. Anschließend zeigte es keinen Fehler mehr an. Kabel hatte er auch kontrolliert und keine kaputten gefunden.
    An diesem Tag hab ich den Mechaniker erzählt das das Auto immer in der geschlossenen Garage schlecht startet und draußen bzw in der offenen Garage (wo er unter Tags steht) normal.
    Er meinte es liege an einer elektrischen Störung. Doch mein Auto stand von Anfang an in der Garage und hatte nichts?!
    Nach dieser Aussage blieb ich dann draußen stehen und fuhr nicht mehr in die geschlossene Garage.

    Mittwoch, 29.08., hatte ich dann plötzlich wieder die Motorkontrollleuchte an, wieder in die Werkstatt gestellt.
    Aussage Mechaniker: wieder das selbe Problem
    Ich fragte ihn ob er sich das AGR Ventil schon mal angeschaut hat, er meinte das Auto habe keines.
    Dann sagte ich ihn das ich dachte (was echt so ist!) das jedes Auto eines hat. Meinte er, er sieht es sich an.
    Als ichs Auto aber abgeholt habe, hat er von dem Ventil nichts erzählt, also nicht nachgeschaut...
    Habe im Internet schonmal gelesen gehabt (finde es aber nicht mehr) das jemand das selbe Problem hatte (also Motorkontrollleuchte) und dann wurde das AGR getauscht, obwohl dies die Fehlermeldung nicht angezeigt hat, und danach war ne Ruhe.
    Ich hatte ihn schon das 3. Mal darauf angesprochen und bisher kam immer die Aussage das das die Fehlermeldung anzeigen muss wenn das kaputt ist. Diesmal hab ich plötzlich dieses Ventil nicht.
    Habe ihn, bei Abholung des Autos, gefragt welcher Fehler angezeigt wurde. Meinte er: Zündungsprobleme, welche aber nicht bestehen
    Erklärte ich ihn das aber das Problem bisher der Drehzahlsensor war und keine Zündungsprobleme.
    Seit der letzten Reparatur hatte ich auch keine Zündungsprobleme mehr, auch der Motor ging seither nicht mehr aus. Es war nur auf einmal die Motorkontrollleuchte während der Fahrt an, aber diesmal ohne Leistungsverlust. Er weiss nun nicht mehr weiter und ich solle in eine Skoda Werkstatt fahren, da diese eine originales Auslesegerät haben.
    Es wurde nur der Fehler gelöscht und die Zündspule umgesteckt (weshalb weiss ich nicht).
    Fehler diesmal:
    Fehlercode P0420 Wirkungsgrad Kat. Bank 1 - Wirkungsgrad unter Minimum
    Fehlercode 16687 Verbrennung Zyl. 3 - Verbrennungsaussetzer festgestellt
    Fehlercode 1271 Temperaturklappen-Stellenantrieb - Temperaturklappen-Stellenantrieb fehlerhaft

    Heute hatte ich das Gefühl das er 1-2 Sek länger braucht zum Starten. Habe das Auto weiterhin nur draußen geparkt. Meiner Meinung nach kann es aber nun nicht an der Garage liegen sonst wäre am Mittwoch nicht schon wieder die Motorkontrollleuchte angegangen.

    Ich fahre Montag bis Freitag (ausgenommen vorige und diese Woche wegen Urlaub) 10 Kilometer zur offenen Garage und danach 10 Kilometer wieder nach Hause. Davon fahre ich ca 10 Minuten auf der Autobahn, die restlichen 10 Minuten, mehr oder weniger, von einer zur anderen Ampel.
    Bis vor ca 1 Monat habe ich immer brav und schnell hochgeschalten sobald er aufgeheult hat, bei ca 2000 Touren. Jetzt weiss ich das man das nicht machen soll und erst später hochschalten soll. Ich versuche darauf zu achten und schalte nun später hoch, schätze zwischen 2500 und 3000. Muss dies mal kontrollieren.
    Wenn ich bei der roten Ampel stehe und die Klimaanlage eingeschalten habe ruckelt das Auto ziemlich und kommt auch schwerer vom Stand weg. Je höher die Klima, desto mehr ruckelt es. Jetzt schalte ich diese immer aus wenn ich sehe es wird rot.

    Eckdaten:
    Skoda Fabia Luca, Schräghecklimousine
    Erstmalige Zulassung: 07.12.2006
    Benziner
    Hubraum: 1198 ccm
    Höchstgeschwindigkeit: 151 km/h
    Leistung: 40 kW
    Kilometerstand: ca. 121000

    Sollte ich im falschen Forum gelandet sein, bitte verzeiht mir und bitte verschiebt es (wenn möglich).
    Sollte ich Angaben vergessen haben, schicke ich diese gerne nach.

    Bitte verzeiht mir wenn es nicht fachspezifisch geschrieben ist.

    Ich würde mich freuen wenn mir jemand helfen oder mir sagen kann an was es liegen könnte.

    Skoda Werkstatt würde ich nur ungern aufsuchen wollen weil diese doch sicher sehr teuer sind.


    Herzlichen Dank und liebe Grüße aus Leopoldsdorf bei Wien (Österreich), Steffi
     
  2. #2 Corleone0664, 31.08.2018
    Corleone0664

    Corleone0664

    Dabei seit:
    03.05.2014
    Beiträge:
    363
    Zustimmungen:
    55
    Fahrzeug:
    Fabia I 1,9TDI, auf ASZ umgebaut mit 6 Gang, GTB 1756vk, Airtec LLK, Software.
    Kilometerstand:
    296000
    Warst du bist jetzt immer bei der selben Werkstatt?
    Ich hätte da längst keine Geduld mehr gehabt wenn das immer die selbe Werkstatt war.
     
  3. #3 Marc_81, 31.08.2018
    Marc_81

    Marc_81

    Dabei seit:
    02.11.2017
    Beiträge:
    193
    Zustimmungen:
    47
    Ort:
    Simmerath
    Fahrzeug:
    O3 FL 1.4 tsi 150ps
    Kilometerstand:
    O
    Wenn das agr defekt ist, wirft es auch einen Fehler raus.
     
  4. #4 Stephanie2333, 31.08.2018
    Stephanie2333

    Stephanie2333

    Dabei seit:
    30.08.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Leopoldsdorf bei Wien
    Fahrzeug:
    Skoda Fabia Luca
    Kilometerstand:
    120000
    Bis auf das erste Mal im November wo das über den Händler lief, war ich immer in der selben Werkstatt.
    Ich wollte die Werkstatt nicht wechseln weil ich ja die zwei Teile (Drehzahlsensor und Zündspule) bereits bezahlt habe.
     
  5. #5 tschack, 31.08.2018
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    11.270
    Zustimmungen:
    1.246
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Beim Benziner sind 2000 schon recht wenig zum Hochschalten, da kann man normal auch höher drehen auf 3 oder 4.000 Touren...
    Was mich eher irritiert ist deine Aussage mit "Aufheulen"? Das klingt nicht normal.
    Das ist klar, da fehlt dem Motor einfach die Leistung und das spürst du im Antrieb wenn die Klimaanlage voll läuft. Je stärker der Motor umso weniger spürst du die arbeitende Klima.

    Ich könnte dir nochmal den Fehlerspeicher vom Fabia auslesen und dann hier online zur Diskussion einstellen.
     
  6. #6 Stephanie2333, 31.08.2018
    Stephanie2333

    Stephanie2333

    Dabei seit:
    30.08.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Leopoldsdorf bei Wien
    Fahrzeug:
    Skoda Fabia Luca
    Kilometerstand:
    120000
    Keine Ahnnung wie ich das beschreiben soll, aber damit meinte ich das der Motor ja lauter wird bevor man hochschaltet. Ok, dann werd ich ab sofort noch später hochschalten :)

    Ich glaube das er aktuell keinen Fehler mehr hat da dieser ja am Mittwoch gelöscht wurde. Ich kann aber auch nochmal zum ÖAMTC fahren und diesen auslesen lassen bzw schauen ob einer angezeigt wird. :)
     
  7. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    274
    Zustimmungen:
    74
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    15000
    Hallo,
    welche Fehler sind denn jetzt noch vorhanden? Ist der Drehzahlsensor immer noch dabei? Gibt's noch Fehler bzgl. Zündaussetzter? Und immer noch auf dem 3.Zylinder? Denn zuletzt wurden ja die Zündspulen durchgetauscht und deshalb ist's jetzt interessant, ob der Fehler auf einen anderen Zylinder gewandert ist oder ob es immer noch den 3.Zylinder betrifft.
    P0420 ist ziemlich sicher nur ein Folgefehler. Solange es andere Fehler gibt, kannst Du den erstmal ignorieren.
    Kannst Du noch den Motorkennbuchstaben schreiben? Im Serviceheft oder Handbuch und im Kofferraum gibt's einen Aufkleber. Unten stehen ganz viele (meist) dreistellige Buchstabenkombinationen, oben steht in größerer Schrift irgendwo 40kw und direkt daneben eine dreistellige Buchstabenkombination. Die ist es!
    Grüße, Prizo
     
  8. #8 tschack, 31.08.2018
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    11.270
    Zustimmungen:
    1.246
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Nur weil dir kein Fehler angezeigt wird kann es trotzdem sein dass noch einer abgelegt ist.

    Der Motorkennbuchstabe steht auch im Zulassungsschein unter dem Punkt P5

    Zündkerzen wurden auch schon mal getauscht?
     
  9. #9 Stephanie2333, 31.08.2018
    Stephanie2333

    Stephanie2333

    Dabei seit:
    30.08.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Leopoldsdorf bei Wien
    Fahrzeug:
    Skoda Fabia Luca
    Kilometerstand:
    120000
    Ob aktuell noch ein Fehler vorliegt kann ich nicht sagen. Ich muss gucken das ich heute noch zum ÖAMTC komme um den Fehler auslesen zu lassen :)

    P5 Motortype: BMD

    Ich habe kein Serviceheft dazu bekommen somit weiss ich nicht was vorher alles gemacht wurde. Ich selbst habe keine Zündkerzen getauscht. Ich habe "nur" die Lamdasonde im November sowie die eine Zündspule und den Drehzahlsensor tauschen lassen.

    Was ich mich frage: Der Mechaniker meinte ja ich soll zur Skoda Werkstatt fahren weil die ein original Auslesegerät haben. Kommen da dann andere Fehler raus? Was hat der ÖAMTC für ein Gerät? Oder was meint er mit der Aussage?
    Bei dem einem Mal zeigte ja der ÖAMTC exakt das selbe an wie die Werkstatt.

    Danke für eure raschen Antworten :) :) :)
     
  10. #10 tschack, 31.08.2018
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    11.270
    Zustimmungen:
    1.246
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Ja, da können schon andere Fehler angezeigt werden.
     
  11. #11 Stephanie2333, 31.08.2018
    Stephanie2333

    Stephanie2333

    Dabei seit:
    30.08.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Leopoldsdorf bei Wien
    Fahrzeug:
    Skoda Fabia Luca
    Kilometerstand:
    120000
    Reicht dann ne Fehleranalyse vom ÖAMTC?
     
  12. #12 HeinerDD, 31.08.2018
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    1.265
    Zustimmungen:
    387
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    190000
    Ich frage mich immer, wenn mehrere Fehler angezeigt werden, ob die sich so nach und nach gesammelt haben oder ob es eventuell einen ursächlichen Zusammehang gibt. Die Werkstätten tauschen sehr gerne einfach die Teile aus, aber wenn das Problem ein kaputte Kabel oder eine unzureichende Masseverbindung ist, dann wird der Fehler nicht weggehen.

    Kommt der Fehler mit Zündaussetzer Zylinder 3 wieder, obwohl Zündspule und Zündkerze neu sind?

    Was in meinen Ohren nicht gut klingt, ist Wirkung vom Kat unter Minimum.
     
  13. #13 fireball, 31.08.2018
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    11.470
    Zustimmungen:
    4.095
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    235500
    Steht am Fehler dran. Mit km-Stand und Datum.
     
  14. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    274
    Zustimmungen:
    74
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    15000
    Hallo,
    Wenn...solange der Motor Zündaussetzter hat (oder das MSG wegen anderen Fehlern das Gemisch nicht sauber hinbekommt), schwingt auch die Monitorsonde -> P0420. Der wird ziemlich sicher verschwinden, wenn die Kiste wieder ordentlich läuft. Grüße, Prizo
     
  15. #15 Stephanie2333, 03.09.2018
    Stephanie2333

    Stephanie2333

    Dabei seit:
    30.08.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Leopoldsdorf bei Wien
    Fahrzeug:
    Skoda Fabia Luca
    Kilometerstand:
    120000
    Hallo,
    ich war soeben beim ÖAMTC. Kein Fehler vorhanden. Er schaute sich im Motorraum um, schaute ob alle Kabeln drin sind und zack hatte er ein Kabel hinterm Motor in der Hand, worauf der Motor sofort ausging (ich glaube er sagte Luftkompressor....aber ehrlich gesagt weiss ich es nimma :( ). Er steckte das Kabel wieder ein (diesmal komplett) und startete den Motor. Jetzt ruckelt das Auto auch nicht mehr ganz so viel wie vorher. Er sagte das Kabel war kaum drin...
    Keine Ahnung ob das der Fehler von Anfang an war, aber im Moment ist kein Fehler hinterlegt und auch keine Motorkontrollleuchte mehr an.
    Der vom ÖAMTC meinte sollte wieder was sein muss ich ne Kompressionsmessung machen lassen (dies macht der ÖAMTC nicht). Und soweit mir bekannt ist, hat dies der Mechaniker von der Werkstatt auch nie getan. Hätte dazu keine Unterlagen und gesagt hatte er hierzu auch nichts.

    Danke euch allen für eure raschen Antworten :)

    LG Steffi
     
  16. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    274
    Zustimmungen:
    74
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    15000
    Hallo,
    na dann...freuen und fahren! Und deutlich später hochschalten. 2000 1/min ist für diesen Motor zu wenig. Da kommst Du im nächsten Gang bei einer viel zu niedrigen Drehzahl raus. Da muss der ja ruckeln, bis er wieder eine vernünftige Drehzahl erreicht. Für die Kompressionsmessung ist's noch zu früh! Grüße, Prizo
     
  17. #17 Buxkugel, 03.09.2018
    Buxkugel

    Buxkugel

    Dabei seit:
    31.07.2017
    Beiträge:
    166
    Zustimmungen:
    79
    Ort:
    Wuppertal
    Für eine Kompressionsmessung ist es bei einem BMD mit unrundem Motorlauf und hartnäckigen Zündaussetzern nie zu früh ! :whistling:
    Mehr oder anscheinend auch weniger bekannter Konstruktionsfehler des KAT (evtl. auch schon zerbrochen und deswegen auch die KAT-Fehlermeldung ?), deshalb Hitzestau vor den Auslassventilen, als Folge verbrannte Auslassventile, deformierte Ventilsitze/Ventilführungen, evtl. auch schon defekte Kolbenringe. Alles kann, nix muss...
     
  18. #18 Stephanie2333, 03.09.2018
    Stephanie2333

    Stephanie2333

    Dabei seit:
    30.08.2018
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Leopoldsdorf bei Wien
    Fahrzeug:
    Skoda Fabia Luca
    Kilometerstand:
    120000
    Hallo,
    kann das der Fehler nun gewesen sein oder sollte ich damit rechnen das ich bald wieder die Motorkontrollleuchte leuchten sehe?
     
  19. #19 HeinerDD, 03.09.2018
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    1.265
    Zustimmungen:
    387
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    190000
    Die Ruhe bewahren und abwarten.
    Wenn das eine wichtige elektronische Größe war (Luftmassenmesser?), dann muss er spinnen.
    Ist der Fehler weg - gute Fahrt!

    Fängt er wieder an zu muckern - Stecker prüfen, ggf auch auf Beschädigung, Kabel prüfen,...
    Beim Benziner ist eine Kompressionsmessung nicht so ultimativ teuer.
     
  20. #20 tschack, 03.09.2018
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    11.270
    Zustimmungen:
    1.246
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Na hoffentlich war's das damit und der Wagen läuft jetzt, auch wenn ich bei
    doch ein wenig skeptisch bin. Der Wagen sollte gar nicht ruckeln.
     
Thema:

Motorkontrollleuchte ständig an - Mechaniker ratlos

Die Seite wird geladen...

Motorkontrollleuchte ständig an - Mechaniker ratlos - Ähnliche Themen

  1. Ruckelt stark - Motorkontrollleuchte leuchtet

    Ruckelt stark - Motorkontrollleuchte leuchtet: Halli hallo, ich habe seit einigen Tagen ein Problem mit meinem Octavia. Nach dem Anlassen ruckelt er sehr stark, der Motor läuft total unrund....
  2. sporadische Motorkontrollleuchte

    sporadische Motorkontrollleuchte: Hallo liebe Gemeinschaft, ich bin frisch unter die 1U Fahrer gegangen und hab direkt mal ein Problem. Ich habe das Fahrzeug von Privat erworben,...
  3. 2 Fehler beim 2018ner RS...Werkstatt ratlos

    2 Fehler beim 2018ner RS...Werkstatt ratlos: Hallo, ich wollte hier mal fragen, ob jemanden von euch diese 2 Beanstandungen beim 2018ner RS TDI bekannt sind. Ich hole gleich den Wagen zum 3....
  4. Kühlmittel piept ständig und das Kombiinstrument spinnt

    Kühlmittel piept ständig und das Kombiinstrument spinnt: Hallo, folgendes Problem habe ich bei meinem Skoda Fabia 6y Bj 2002: Immer mal wieder piept und blinkt meine Kühlmittelanzeige obwohl genug...
  5. Motorkontrollleuchte Ein u dann Aus nach 6-tem Neustart / Fahrt

    Motorkontrollleuchte Ein u dann Aus nach 6-tem Neustart / Fahrt: Hallo Skoda Community, bin neu hier im Forum, um Rat zu holen von Euch. Bei meinem Skoda Octavia geht seit 2017 sporadisch die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden