Motorkontrollleuchte + "Fehler Start&Stop System"

Diskutiere Motorkontrollleuchte + "Fehler Start&Stop System" im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo. Bei meinem Octi ging heute die Motorkontrollleuchte an und im Display kommt der Fehler "Fehler Start&Stop System". Nach dem nächsten...

  1. #1 Schlittenzieher, 17.01.2016
    Schlittenzieher

    Schlittenzieher

    Dabei seit:
    18.11.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo. Bei meinem Octi ging heute die Motorkontrollleuchte an und im Display kommt der Fehler "Fehler Start&Stop System".
    Nach dem nächsten starten kommt nur noch der Start Stop Fehler, also nicht mehr die Motorkontrollleuchte. Ich habe auch das Gefühl, das der Motor nicht ganz sauber läuft. Es fühlt sich so an als würde er immer leicht ruckeln...

    Kennt jemand das Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 trainer22, 17.01.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    570
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Erstmal nicht.

    Lass die Kiste mal über Nacht stehen, dann gibt es ggf. ein Reset. Sollte der Fehler immer noch auftauchen, dann ab zum Freundlichen.
     
  4. #3 Octavinius, 17.01.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    1.835
    Zustimmungen:
    629
    Fahrzeug:
    SuperbIII, 2.0TDI
    Warum unnötig warten? Wenn da ein Fehler ist, gleich zur Werkstatt. Ist ja Garantie.
    Die Wahrscheinlichkeit, daß der Fehler später wieder auftritt, ist vorhanden und Folgeschäden nicht ausgeschlossen.
    Ich persönlich würde da nichts riskieren wollen. Es geht ja um mehr als nur ein paar Euro.
     
  5. #4 trainer22, 17.01.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    570
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Leider hat der TE keine weiteren Angaben gemacht. Woher weißt du, dass er noch Garantie hat? Hätte er Garantie, hätte er doch hier kaum gefragt, dann ist es doch klar...
     
  6. #5 allradjs, 17.01.2016
    allradjs

    allradjs

    Dabei seit:
    14.02.2015
    Beiträge:
    11
    Zustimmungen:
    7
    Ort:
    Bayern
    Fahrzeug:
    Octavia³ Combi TDI L&K 4x4 135kW
    Hallo!
    Ich hatte eine ähnliche Anzeige (zusätzlich noch einen ACC-Fehler) und der Motor lief im Notprogramm, also mit deutlich weniger Leistung.
    Die Ursache war recht banal: Marderschaden. Der hat sich an zwei Unterdruckschläuchen vergnügt - der Händler hat um die 360 Euro mit Einbau verlangt.
    Ob das natürlich in dem hier beschriebenen Fall auch so ist, weiß ich natürlich nicht. Komisch war bei mir jedenfalls, dass er augenscheinlich sonst nichts gefressen hat - z.B. die Dämmmatten an der Motorhaube....
    Viele Grüße und eine schnelle Problembehebung!
    allradjs
     
  7. #6 Schlittenzieher, 17.01.2016
    Schlittenzieher

    Schlittenzieher

    Dabei seit:
    18.11.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Sorry hatte mich zu kurz gehalten.
    Das Fahrzeug ist erst 1. Monat alt und der km stand ist bei ca. 700km. Will morgen auch zum freundlichen, wollte mich nur kundig machen, ob dies ein bekanntes Problem ist... Sorry für den Doppelpost, habe das hier ins falsche forum gesetzt...
     
  8. #7 Octavinius, 17.01.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    1.835
    Zustimmungen:
    629
    Fahrzeug:
    SuperbIII, 2.0TDI
    War so 'ne Art Vorahnung. ;)
     
  9. #8 Jugendbuch, 05.12.2016
    Jugendbuch

    Jugendbuch

    Dabei seit:
    05.12.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe exakt das gleiche Problem seit einigen Tagen. KM Stand 16666 - Auto geht die Tage in die Werkstatt!
     
  10. #9 Christo, 05.12.2016
    Christo

    Christo

    Dabei seit:
    13.01.2016
    Beiträge:
    675
    Zustimmungen:
    144
    Fahrzeug:
    Skoda Octavia III Combi Ambition 2.0 TDI 110 kW (MKB: CRMB)
    Die Beiträge des TE sind jetzt schon fast ein Jahr alt.

    Schade dass der TE nichts mehr dazu geschrieben hat.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Robert78, 05.12.2016
    Zuletzt bearbeitet: 05.12.2016
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.839
    Zustimmungen:
    615
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    11000
    Hatte ich vergangene Woche auch.
    Motorleuchte blinkt, kein Turbo und der Fehler "Fehler Start Stop System"
    Ein Blick unter die Motorhaube hat schnell die Erklärung geliefert. Ein böser Marder hat die Kabel der Lamdasonde, der Differenzdrucksensoren und einen Unterdruckschlauch angenagt.

    @Jugendbuch
    Wirf mal einen genauen Blick unter die Haube......und wenn du Bissspuren entdeckst sowie eine ordentliche Teilkasko hast kannst du schon mal der Versicherung Bescheid geben ;)

    @Schlittenzieher
    Christo hat schon recht.....
    nachdem du ja nach wie vor im Forum bist könntest du ja vielleicht keine kurze Rückmeldung geben.
     
    Jugendbuch gefällt das.
  13. #11 Jugendbuch, 05.12.2016
    Jugendbuch

    Jugendbuch

    Dabei seit:
    05.12.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Besten Dank für den Tipp...ich werde mir das mal anschauen. Ungewöhnlich nur, dass das problem direkt (vielleicht mit 1 - 2 Tagen Verzögerung) nach dem ersten Service (15.000km) auftrat. Vielleicht wurde auch irgendwo etwas vergessen, oder Beschädigt. Ich werde Berichten!
     
Thema: Motorkontrollleuchte + "Fehler Start&Stop System"
Die Seite wird geladen...

Motorkontrollleuchte + "Fehler Start&Stop System" - Ähnliche Themen

  1. seltsamer Fehler nach Austausch des Verdampfers

    seltsamer Fehler nach Austausch des Verdampfers: Moin zusammen, ich habe beim 1,6 l Roomster ein Leck im Verdampfer gehabt (lt. Skoda extrem selten aber auch extrem teuer). Also musste das...
  2. Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?

    Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?: Hallo Skoda- bzw. Rapidfahrer, am besten mit einem Bolero-Radio und Start-Stop-Automatik... Mein Rapid ist ein 1,2 TSI mit 110 PS und...
  3. Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr

    Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr: Hallo zusammen, ich eröffne diesen Thread, weil mir vorhin etwas komisches aufgefallen ist. Ich hab mein Auto seit zwei Wochen, und bisher hat...
  4. Greenline: Start/Stopp funktioniert nicht

    Greenline: Start/Stopp funktioniert nicht: Bei meinem Greenline (BJ 2012, 1.6TDI, ~80 TKm) funktioniert die Start-Stopp-Abschaltung nicht mehr. Ich hatte das schon länger im Visier, aber...
  5. Fehlercode P0171 - System too Lean

    Fehlercode P0171 - System too Lean: Hallo liebe Comunity, mein RS hat mir heite volgenden Fehlercode im OBD II angezeigt. "P0171 code System Too Lean (Bank 1)" was kann das sein?...