Motorkontrollleuchte dauerhaft an trotz neuer Lambdasonde + neuer Software!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von AnnaKi, 18.01.2012.

  1. AnnaKi

    AnnaKi

    Dabei seit:
    18.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Liebe Skoda-Community,

    Habe bereits mehrmals in den letzten Monaten die Suchfunktion bemüht, allerdings keinen durchweg vergleichbaren Fall gefunden, obwohl das Problem gerade bei dem Motor recht häufig aufzutreten scheint.

    Bin im Besitz eines Skoda Fabia Kombi, BJ 2000, 1.4 16V, 75 PS.
    Problematik: Dauerhaft leuchtende Motorkontrolllampe. Wagen läuft allerdings super und für mein (allerdings ausgesprochen laienhaftes!!) Empfinden völlig unauffällig. Ebenso der Verbrauch liegt bei durchschnittlich 5,7l/100km lt. Anzeige. Leistung kann ich nicht wirklich beurteilen, da es mein erstes Auto dieser Art/Motorisierung ist.

    Ich habe den Wagen bereits mit diesem Fehler gekauft. Da mein Freund Kfz-Mechaniker ist (allerdings schon lange nicht mehr im Kfz-Bereich arbeitet, wie ich dazusagen muss), habe ich mir gedacht, kriegen wir das schon wieder in den Griff. Was sich nun als nicht ganz so einfach rausstellt..

    Wir waren mit dem Wagen zum Auslesen, Diagnose: Regelkreis I. Daher wurde die Lambdasonde 1 (vor Kat) erneuert. Dann wurde der Fehler gelöscht.
    Bereits am nächsten Tag ging die Motorkontrollleuchte wieder an.
    Auf die Empfehlung vom Autohaus/Werkstatt haben wir dann für knapp 20,- eine neue Software aufspielen lassen. Ergebnis: Motorkontrollleuchte blieb für ca. 3 Tage aus (währenddessen allerdings auch kaum gefahren, höchstens 50 km). Seitdem leuchtet sie wieder wie gehabt dauerhaft.

    Meine Frage: Wie sollten wir jetzt weiter vorgehen? Welche weiteren möglichen Fehler/Defekte kommen in Betracht?

    Falls noch Infos zu der Sache nötig sind, werd ich nochmal meinen Freund fragen, bin absolut ahnungslos auf dem Kfz-Gebiet.
    Fahren lässt sich der Wagen wie gesagt völlig problemlos, einzig erwähnenswert scheint mir noch, dass er zwischendrin -aber sehr selten- mal nicht anspringen wollte, nach mehrmaligem Versuch sprang er dann aber an und auch danach wieder sofort. Ein Zusammenhang zu der eigentlichen Problematik scheint es hier aber wohl nicht zu geben(?).

    Würde mich über Eure Hilfe total freuen,
    Gruß
    ANNA
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Hallo und herzlichen willkommen bei uns im Forum!

    Ross-Tech, ein Anbieter von diesen Diagnosegeräten hat ein sehr gutes Wiki, in dem die typischen (möglichen) Ursachen und Lösungen für so ziemlich alle Fehler beschrieben sind:

    http://wiki.ross-tech.com/wiki/index.php/Main_Page

    Mein Tipp: Lies den Fehler mit genauem Fehlercode aus und schau dann dort im Wiki nach einem Lösungsvorschlag - oder poste den Fehlercode hier im Forum. Ohne den genauen Fehler wird dir aber vermutlich kaum jemand helfen können, es kann zig Ursachen für eine brennende Motorkontrollampe geben. Eine Möglichkeit wäre auch: Bei älteren Fabia-Modellen (wie bei deinem) kommt es durch einen Konstruktionsfehler oft zu Falschmeldungen durch Feuchtigkeit / Nässe im Kabelbaum selbst. Such einfach mal nach der "Kabelbaumaktion" hier im Forum, da findest du mehr Hinweise dazu.
     
  4. #3 BlueDragon, 19.01.2012
    BlueDragon

    BlueDragon

    Dabei seit:
    19.02.2005
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Berlin Spandau
    Fahrzeug:
    Skoda Octavia RS
    Werkstatt/Händler:
    Schubert Automobile, Oschersleben/ Werkstatt: Reifendienst Haselhorst
    Kilometerstand:
    72000
    Mmh also ich hab es bei meinem Octi auch öfter dass das Ding angeht...bei mir ist es aber "lediglich" die Tankentlüftung....Lampe geht auch von allein iwann wieder aus. Vielleicht nochmal auslesen lassen? Vielleicht ist es ja auch sowas vergleichbares Simples. (Also ich werd das bei mir auch machen lassen, is wohl der Sensor ka...)
    LG
     
  5. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Ich hatte einmal, gleich paar Wochen nach dem Kauf ein Problem, da hat das Steuergerät behauptet ich hätte zu wenig Kühlwasser. War aber genug. Da war die Lampe auch ständig an und Auto fuhr normal. Sensor getauscht und gut war.
     
  6. AnnaKi

    AnnaKi

    Dabei seit:
    18.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Vielen lieben Dank für Eure Antworten.

    Werde auf jeden Fall nochmal auslesen lassen, die genaue Diagnose notieren und mich dann auf die Suche bei dem Diagnosegeräthersteller machen bzw. den Fehlercode hier posten. Kann allerdings ein paar Tage dauern.

    Auf die Kabelbaumaktion war ich gestern hier im Forum -bei meiner Suche bevor ich dieses Thema hier erstellte- auch schon gestossen (obwohl ich jetzt schon gar nicht mehr weiß, wie ich von der Motorkontrollleuchtenproblematik auf den möglichen Zusammenhang zum schlecht verlegten Kabelbaum kam :wacko: -ohne Ahnung von auch nur grundlegender Funktion eines Automotors fällt es mir doch ein wenig schwer, den Überblick zu behalten, wie ich zugeben muss :D ). Werde nachher mal ein Blick in den Motorraum riskieren und nach dem Kabelbaum gucken, zumal ich jetzt festgestellt habe, dass ich nun als angemeldeter User auch die Bilder im Kabelbaumthread sehen kann :rolleyes: ;).

    Gruß
    Anna
     
  7. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Ist der Kabelbaum angegammelt, führt das sehr sicher zu vielen teils unerklärlichen Elektrikproblemen.
     
  8. AnnaKi

    AnnaKi

    Dabei seit:
    18.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Konnte nicht länger warten und habe vorhin gleich mal nachgeschaut:

    Kabelbaum ist bereits eröffnet und hochgehängt!! Soweit schonmal positiv.
    Habe in den Kabelbaumthread mal ein Foto hochgeladen, ob das auch halbwegs korrekt gemacht wurde (Kabelbaumaktion - do it yourself). Hatte im Netz zum Vergleich dann noch die Originalanleitung zu der damaligen Aktion von Skoda gefunden. Für mich -als allerdings Nullnavigator in Sachen Auto, wie ihr wisst- sieht das Ganze relativ gut gemacht aus.

    Aber im Serviceheft zu meinem Wagen steht leider nicht vermerkt, wann das Ganze gemacht wurde. Und da ich den Wagen ja bereits mit leuchtender Motorkontrollleuchte gekauft habe, weiß ich auch nicht, ob die beiden Sachen irgendwie noch in zeitlichem Zusammenhang stehen.
    Könnte ja sein, dass trotzdem noch ein Kabelschaden besteht aus den Zeiten, als der Kabelbaum nicht abtrockenen konnte.
    Weiß jemand, wie ich herausfinden kann, ob die Kabel alle in Ordnung sind bzw. welches im Zweifelsfalle einen weg hat?

    Muß wahrscheinlich eh erst das erneute Auslesen abwarten, bevor Ihr dazu was sagen könnt, oder?
    Kann das Auslesen denn überhaupt konkrete Hinweise auf defekte Kabel im Kabelbaum liefern? (Nur falls so eine Problematik vorliegen würde?)
     
  9. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Siehe mein Kommentar zu dem Foto :)
    Sieht mir nach "zu Spät" aus. Und das kann halt aufwändig oder teuer werden, falls es das wirklich ist.
    Fehlerspeicherausgabe wäre trotzdem ein Anhaltspunkt.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 fabinski, 19.01.2012
    fabinski

    fabinski Guest

    An dem Foto erkennt man das es zu spät ist??? aha.....
     
  12. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Nein, natürlich nicht :)
    Ich hab das einfach mal vermutet/geraten. Es gibt ja keinen Nachweis für die Kabelbaumaktion.
    Wäre ja auch möglich, dass es kurz vorm Verkauf gemacht wurde, da der Wagen ja mit dem Defekt(MKL an) abgegeben wurde.
     
Thema: Motorkontrollleuchte dauerhaft an trotz neuer Lambdasonde + neuer Software!
Besucher kamen mit folgenden Suchen
  1. motorkontrollleuchte skoda fabia

    ,
  2. skoda fabia motorkontrollleuchte leuchtet

    ,
  3. motorkontrollleuchte bei Skoda Fabia

    ,
  4. lambdasonde skoda fabia 1.4 16v vorkat,
  5. skoda fabia lambdasonde wechseln anleitung,
  6. lambdasonde motorkontrollleuchte,
  7. lambdasonde skoda octavia 1.6 wechseln,
  8. skoda octavia lambdasonde wechseln anleitung,
  9. lambdasonde getauscht trotzdem fehler,
  10. skoda fabia motorkontrollleuchte,
  11. skoda fabia lambdasonde,
  12. lamdasonde erneuert kontrollampe leuchtet noch,
  13. motorkontrollleuchte skoda octavia,
  14. skoda fabia 6y motorkontrollleuchte,
  15. skoda fabia lambdasonde fehler,
  16. skoda octavia motorkontrollleuchte,
  17. skoda oxtavia leuchte vorgluhen motorkontrolleuchte,
  18. motorkontrollleuchte an lambdasonde,
  19. skoda fabia motorlampe leuchtet,
  20. motorkontrollleuchte lambdasonde,
  21. skoda fabia trotz neuer lambdasonde immer noch fehler,
  22. lambdasonde wechsel kontrollleuchte wieder an,
  23. lambdasonde defekt obwohl die gewechselt wurde ,
  24. motorkontrollleuchte leuchtet trotz sonden wechsel,
  25. nach wechsel der lambdasonde motorkontrollleuchte immer noch an
Die Seite wird geladen...

Motorkontrollleuchte dauerhaft an trotz neuer Lambdasonde + neuer Software! - Ähnliche Themen

  1. Neuer Superb starkes Abrollgeräusch bitte hilfe

    Neuer Superb starkes Abrollgeräusch bitte hilfe: Hallo zusammen, Ich bin Neu in diesem Forum und fahre seit einer Woche einen Neuen Superb Kombi 2. TDI 190 PS Style. Von Anfang an als ich Ihne...
  2. Privatverkauf Pekatronic AKS 800 (Neu) für Keyless Entry

    Pekatronic AKS 800 (Neu) für Keyless Entry: Verkaufe eine Pekatronic AKS 800 Heckklappensteuerung 3200-8002 Sie liegt bei mir seit über einem Jahr OVP rum und ich komme zeitlich nicht dazu,...
  3. Lambdasonde tauschen/reinigen.

    Lambdasonde tauschen/reinigen.: Hallo Community Freunde. Da ich im Skoda Forum bzw. in Reparatur und Umbau Anleitungen nichts gefunden hatte, möchte ich gern fragen ob man die...
  4. Privatverkauf 4x Alaris Kompletträder *NEU*

    4x Alaris Kompletträder *NEU*: Hallo Leute, ich habe hier 4x nagelneue Alaris Felgen. Die Felgen waren nur bei der Werksüberführung montiert. Hier noch die Daten der Reifen:...
  5. Lackkratzer auf neuer Stoßstange

    Lackkratzer auf neuer Stoßstange: Hallo zusammen, mein zwei Monate alter Octavia hatte einen Auffahrschaden (Riss) an der hinteren Stoßstange. Diese ist nun als...