Motorkontrollleuchte 16V

Diskutiere Motorkontrollleuchte 16V im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Licht aus Spott an ... ;-) Aber mal wieder anders ... Kontrollleuchte an, Motor kaputt??? Also ich fahre gerade von der Arbeit heim, bin auf...

Daniel

Guest
Licht aus Spott an ... ;-)

Aber mal wieder anders ... Kontrollleuchte an, Motor kaputt???

Also ich fahre gerade von der Arbeit heim, bin auf der Autobahn mit guter Geschwindigkeit unterwegs. Leider hatte ich das Radio an, also hab ich nicht gemerkt wann die Kontrollleuchte anging (das zum Thema, das Piepen sein zu laut!!) ... aber länger als 2 Minuten kann es nicht gewesen sein.
Fast nicht zu erkennen sah ich in meiner Tachofolie die orangne Motorblockleuchte.

Erstmal runter von der Autobahn, und gecheckt was noch für Leuchten an sind. Es waren keine.
Dann erstmal ins Handbuch geguckt was das für auswirkungen hat.

Gemerkt hab ich nichts, startet Problemlos und sofort wenn man den Schlüssel umdreht. Ruckelt nicht, beschleunigt sauber hoch. Macht keine Geräusche. Verliert keine Flüssigkeiten. Stinkt nicht und raucht nicht. Hört sich auch nicht kaputt an.

Aber auch nach dem 5. Neustart ist die Leuchte nicht ausgegangen. Wenn es morgen noch da ist, dann wird der Weg wohl zum Händler führen.

Deswegen mal die Frage wie es aussieht, soweit ich weiß ist soetwas noch nicht aufgetreten. Denn es ist keine EPC Leuchte an ... nur der Motorblock!

Hattet ihr soetwas schonmal beim 16V?? Völlig ohne spürbare veränderungen?
 

Rene21

Dabei seit
15.11.2001
Beiträge
389
Zustimmungen
21
Ort
Greiz / Vogtland
Fahrzeug
Octavia 2 RS Combi EZ 11/2006
Werkstatt/Händler
Selber machen lassen
Kilometerstand
459300
Jo ich hab das schon mal gehabt. (habe den 75 ps'er)

Bei mir das selbe Spiel, in der Stadt gefahren und siehe da, die Leuchte an und nach x mal Neustarten, will sie nicht ausgehen.
Da Auto hat die selben Zeichen gehabt (keins). Nach Fehlerauslesung volgende Sache:
Sporadisch, die 1. Lamdasonde (vor dem Kat) hat zu fettes Abgasgemisch bekommen. Hmm, der Händler wollte mir so gleich eine neue Lamdasonde drunterbauen, weil wenn man so weiterfährt, dann kann (!) der Kat in Ars... gehen. Muss net, weil die 2. Sonde hinter den Kat ja noch funktioniert hat.
Fazit:

Sollte die Sonde eine Fehlermeldung abgegeben haben, den Fehler mal löschen und schauen, ob der Fehler weiterhin auftritt. Wenn ja, dann ist weitere Fehlersuche von nöten.
 

Daniel

Guest
Wahnsinn ich sollte Fabia Wunderheiler werden ;-) ... ein Problem mit einer der Lambdasonden hab ich mir schon fast gedacht, wollte nur mal auf Ergebnisse warten.

Meine allgemeine Vermutung war das eine der Sonden einfach falsche Angaben liefern ... und damit das Steuergerät "verwirren".
Allerdings würden ja falsche Werte die Einspritzung und dergleichen beeinflussen was deutlich spürbar sein müsste.

Ich bin schon 2 Autos gefahren bei denen es Probleme mit der Abgasaufbereitung gab ... das eine hatte kaum mehr Leistung (Lambdasonde hinterm Kat im Arsch) das andere ging im Standgas fast aus, und wenn der Motor heiß war kaum mehr an (Abgasrückführungsventil).

Naja mal gucken, wenn der Fehler kontinuierlich da ist muß ich ihn eh löschen lassen (=15 € :-( ) ... wenn eine Sonde kaputt ist dann ist das auf jedenfall Kulanzsache.
 

toaster

Forenurgestein
Dabei seit
09.11.2001
Beiträge
1.312
Zustimmungen
7
Ort
kurz vor dem Sauerland
*meld*

Trete mal auf das Bemspedal und (lasse) nachsehen ob dein Bremslicht geht. Bei mir wars der Bremslichtschalter der diese Lampe zum Leuchten brachte...
 

Daniel

Guest
Melde gehorsamst Bremslicht leuchtet rot und hell ...

Daran kann es also schonmal nicht liegen.
 

toaster

Forenurgestein
Dabei seit
09.11.2001
Beiträge
1.312
Zustimmungen
7
Ort
kurz vor dem Sauerland
Naja, kann soooo vieles sein. Ich glaub alles was nicht wírklich mit dem Fahrbetrieb zusammenhängt wird über die EPC-Leuchte signalisiert.
Da die Kiste ja nicht im Notlaufbetrieb läuft wird es wohl wieder einmal nix dramatisches sein. Andere Frage, geht der Rückfahrscheinwerfer? Piept er wenn du mal etwas länger mit der Handbremse während der Fahrt bremst? Dass wäre was mir so spontan einfallen würde, Ölstand wird wohl auch stimmen?
 

?

Guest
Als bei mir der Thermoschalter und später ein Einspritzventil defekt waren, leuchtete die Leuchte ebenfalls, es handelte sich beim permanenten Leuchten immer nur um leichte Fehler. Als das Einspritzventil dann ganz hinüber war, war die Leuchte am Blinken und ich konnte sehr deutlich bemerken das der Motor nur im Notprogramm lief.

Fehlerspeicher auslesen bzw. löschen ist bei meinem Händler kostenlos und wird umgehend ohne Termin erledigt.

Gruß
Mic
 

MDJ

Dabei seit
12.11.2001
Beiträge
146
Zustimmungen
2
Ort
Lauta 02991
Fahrzeug
Skoda Superb V6 TDI 2003
Werkstatt/Händler
ehemaliges Autohaus Socher GmbH Hoyerswerda, Autohaus Elitzsch GmbH Hoyerswerda
Kilometerstand
338000
Tach!

fyi

...bei ´nem Kollegen waren die Ursachen der leuchtenden Kontrollampe ein "falsches" Signal vom ABS und unabhängig davon noch ein Zündaussetzer im dritten Zylinder. Er merkte aber erst am einsetzenden "Notprogramm" das dort noch was leuchtete...! :-))

mfg von mdj
 

Michal

Forenurgestein
Dabei seit
26.11.2001
Beiträge
2.941
Zustimmungen
358
Ort
Ilmenau / Thüringen
Fahrzeug
Skoda Octavia IV 1.5 TSI Style (11/20) / Skoda Favorit 1.3 LX (04/94)
Werkstatt/Händler
mal diese und mal jene Schusterbude...
Kilometerstand
900
Daniel, was hast Du denn nur für einen Händler.....Fehlerlöschen 15 Euro.....sowas gehört bei mir schon immer zum kostenlosen Service ! Das grenzt schon an Abzocke ! Zumal das ja beim Fabia häufiger vorzukommen scheint..... :wow:

Michal
 

toaster

Forenurgestein
Dabei seit
09.11.2001
Beiträge
1.312
Zustimmungen
7
Ort
kurz vor dem Sauerland
Ist bei mir aber genauso... bei beiden Händlern bei denen ich bereits war lag es immer so um die 15€... genaue Arbeitswerte hab ich jetzt nicht im Kopf...
 

Andi

Guest
ich hatte das auch mal. allerdings ist bei mir die kontrollampe nicht während dem fahren angegangen, sondern als ich morgens den schlüssel rumgedreht hab. von notprogramm war auch bei mir nix zu spüren als ich vorsichtig gefahren bin. auch zig mal zundung aus-ein. immer noch da. zündung aus-ein +1 - lampe plötzlich aus. ich bin dann auch zum skoda händler zum fehlerspeicher auslesen. das komische war: kein fehler im protokoll!!! schon komisch gewesen aber nie mehr aufgetreten. hoffe das kommt auch nie wieder.... *malaufholzklopft*

andi
 

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
Andi das ist ganz normal bei dir, wenn es nur ein Sporadischer Fehler war. Diese Löschen sich nach ca. 15 zündungsschaltungen von selbst wieder. Darum Predige ich ja immer Sofort zur Werkstatt zu fahren wenn man wissen möchte welcher Fehler denn nun vorliegt(lag).

Als nix Mysiryöses bei dir ;-).

Daniel was hat sich bei dir nun ergeben?

Aso, ja Fehlerspeicher auslesen kostet bei mir auch nix (hab anschlussgarantie) ich denke aber das wär bei MIR immer kostenlos weil ich da ja schon immer Probleme mit gehabt habe.

lg
Benni
 

Daniel

Guest
Also tata ... hier das ordnungsgemäße Endergebnis der Ziehungsbeamten.

Es ist der Temperaturgeber des Kühlwassers.

Ich lass ihn einfach mal tauschen, da das Licht heute morgen immernoch an war. Inwieweit da Kulanz greift das checke ich erst nächste Woche ab, wenn ich ihn zum Austausch hinbringe.
 

?

Guest
Bei mir wurde sowohl der Temperaturgeber als auch das Einspritzventil auf Kulanz getauscht, ohne das ich einen Eigenanteil zahlen mußte.

Gruß
Mic
 

Arnulf_

Guest
Hi!

Also diese "gelbe Motorblocklampe" heisst grundsätzlich erstmal, dass das Motorsteuergerät mit irgendetwas (meistens mit den Messwerten der verschiedenen Sensoren) nicht zufrieden sind. Bei den Lambdasonden beispielsweise hat das Steuergerät einen Bereich eingespeichert der ok ist, wenn der allerdings über- oder unterschritten wird geht die Lampe an.

Allerdings nicht sofort, die Lampe geht erst X Betriebsstunden (!) nachdem der Fehler dauerhaft (!) besteht an. Wenn also die Lambdasonde einmalig einen falschen Wert liefert passiert nix, erst wenn sich das stark häuft oder halt dauerhaft wird.

Grundsätzlich (sagt die Werkstatt und ein Motorenentwickler) kann man mit dieser Lampe so lange weiterfahren wie man lustig ist, das ist für den Motor erstmal herzlich egal. Lediglich die Emissionswerte sind wohl nicht so toll, allerdings fällt man dadurch wohl nicht gleich in EU3 zurück ;)

Jetzt ist nur noch die Frage welche der beiden Lambdasonden es ist, es könnte natürlich auch ein anderer Sensor sein. Denkbar ist auch, dass sich einfach ein Stecker der Sensoren gelöst hat, oder dass der Motor Fremdluft zieht. Das würde im Motorsteuergerät auch Werte ergeben die zum Einschalten der Lampe führen würden.

Ergo: Werkstatt konsultieren.


Arnulf
 

toaster

Forenurgestein
Dabei seit
09.11.2001
Beiträge
1.312
Zustimmungen
7
Ort
kurz vor dem Sauerland
@Arnulf

An der Lampe hängt weit mehr als nur die Motorelektronik. Bei mir zeigte die Lampe einen defekten Bremslichtschalter an. Und somit hast du kein funktionierendes Bremslicht. Damit kannst du nicht weiterfahren, die Folgen bei einem Unfall sind recht drastisch...
 

Daniel

Guest
Mir ist wieder etwas aufgefallen was wahrscheinlich (hoffentlich) mit dem Sensor zusammenhängt.

Und zwar wollte ich vorhin nach der Arbeit schön heimfahren, was passiert? Nichts, das Auto will nicht anspringen, erst nach dem 4-5 Versuch und ca. 20 Sekunden orgeln lassen.

Ist das eine Auswirkung des Sensors???

Allgemein nimmt der Motor nun spontan kaum mehr Gas an, und lässt es auch länger stehen. Zudem fehlt spürbar Power. Alles was ich einfach mal auf das Notfahrprogramm zurückführe.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

bluegreen

Guest
Hallo ...


ich hatte das selbe Problem ... mitten auf der Autobahn Motorlampe + EPC-Lampe an *doing* :wall: .
Ab zu Skoda (hab ja Garantie) ... die löschten den Fehler + und meinten irgendwas von Update der Software - müsse auch nicht gleich sein ....
also 6 (!) Wochen später hin - Update machen lassen (ca. 30 min) fertig. Hat nix gekostet - und ist seitdem auch nicht wieder aufgetreten. HTH :]

Tschöö,
bluegreen
 
Thema:

Motorkontrollleuchte 16V

Sucheingaben

fehlercode 16407

,

fehler 16407

Oben