Motorkontrolleuchte blinkt auf

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Buddy Holly, 27.12.2011.

  1. #1 Buddy Holly, 27.12.2011
    Buddy Holly

    Buddy Holly

    Dabei seit:
    15.03.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia1 Elegance
    Kilometerstand:
    98500
    Hallo Skoda Freunde!

    Ich habe mir im Novemeber 2010 einen gebrauchten Fabia1 Kombi (Bj.´03; 68.000km auf der Uhr) Typ:6Y- 1.4/55 KW- Elegance gekauft.
    Einen Monat später kam die Motorkontrolleuchte zum 1. Mal. Ließ den Fehler vom Fachhändler auslesen.:
    "lineare Lambda-Sonde/Pumpstrom- Kurzschluss nach Plus, Fehler tritt sporadisch auf"
    Der Mechaniker löschte den Fehler und meinte weiter beobachten! Es dauerte keine 2 Wo., und wieder der selbe Fehler!
    Nun wurde also als 1. die Lambda-Sonde gewechselt, diese jedoch nicht defekt war, da die Motorkontrolleuchte kurze Zeit später wieder aufleuchtete!
    Als nächstes wurden die Abgaswerte gemessen (sind i.O.), der Hauptkabelbaum überprüft (zwecks Kabelbruch und Feuchtigkeit)- aber der ist auch i.O!
    Mittlerweile sind nun die Kabelanschlusspins vom Motorsteuergerät (jetzt vergoldete, welche ja die besten sein sollen) instandgesetzt, sowie das Motorsteuergerät selbst (ein gebrauchtes) gewechselt und ein neues Softwareupdate aufgespielt worden!
    Die Gewährleistung vom Händler war inzwischen abgelaufen, aber dafür die Motorkontrolleuchte immer noch da!!!
    Also suchte ich mir als nächstes einen Skodahändler in meiner Gegend (da ich auch mit der fachl. Kompetenz der vorhergehenden Werkstatt nicht zu frieden war) und übergab das Problem in seine Hände. Dort wurde nun das Abgasrückführventil gewechselt, welches es aber auch nicht sein kann, da ich jetzt in der letzten Woche 2x zum Fehler auslesen in der Werkstatt war! Der Händler weis nicht mehr so richtig weiter und die Anfragen bei Skoda selbst haben auch nicht´s gebracht!!! Ein Mechaniker meinte noch zu mir, das ich nicht der 1. mit diesem Fehlerbild wäre, es würde an der nicht ausgereiften Motorsteuersoftware und an Witterungseinflüssen liegen. Das mit der Witterung glaub ich nicht, da der Fehler schon das ganze Jahr über auftritt! Ich habe mich für die Marke und das Modell entschieden, weil mir meine Bekannten und Freunde nur Gutes über Zuverlässigkeit, Verbrauch, Rost, Kosten, Ausstattung... erzählt haben! Der Fabia springt bei Wind und Wetter an, der Verbrauch liegt in der Norm, Motor läuft rund und der Rest ist auch O.K., aber wenn da nicht diese schei... :cursing: Motorkontrolleuchte mit dem immer gleichen Fehlerbild wäre!!! Oder habe ich vielleicht ein "Montagsauto" erwischt?
    Bin sehr am überlegen den Fabia wieder zu verkaufen und die Marke zu wechseln- es sei denn, ihr habt hier für mich ein paar sehr hilfreiche Tipp´s oder Erfahrungen!!!!!!!!

    Gruß, Buddy Holly!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 30.12.2011
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Neue Kabel von der Lambdasonde 1 zum Motorsteuergerät legen lassen(parallel zum fzgeigenen Kabelbaum).An den Anschlusssteckern MSG und Lambdasonde jeweils vergoldete Pins verwenden.

    Dann sollte der Fehler weg sein.
     
  4. #3 Buddy Holly, 02.01.2012
    Buddy Holly

    Buddy Holly

    Dabei seit:
    15.03.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia1 Elegance
    Kilometerstand:
    98500
    Die Kabel sind auch schon überprüft worden und goldene Pins bereits am Anschluss MSG .
     
  5. #4 skodabauer, 04.01.2012
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wurden am Stecker der Lambdasonde Richtung Motorkabelbaum auch vergoldete Pins angeschlagen? Nicht immer bringt das Kabeldurchmessen etwas( welcher Widerstand ist noch i.O?). Deswegen mein Hinweis zum neuverlegen der paar Sondenkabel zum Motorsteuergerät.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motorkontrolleuchte blinkt auf
Besucher kamen mit folgenden Suchen
  1. lineare lambdasonde pumpstrom kurzschluss nach plus

    ,
  2. lambdasonde gewechselt leuchtet immer noch audi a4

    ,
  3. skoda fabia venzin 1.4 motorleuchte blinkt aber kein fehler

    ,
  4. skoda fabia motorkontrolleuchte blinkt und ruckelt,
  5. skoda fabia lambda sonde blinkt
Die Seite wird geladen...

Motorkontrolleuchte blinkt auf - Ähnliche Themen

  1. Die ständig nervende Motorkontrolleuchte...

    Die ständig nervende Motorkontrolleuchte...: Das Jahr 2016 war ein Fluch für meinen Fabia. Vorgeschichte: -Es begann mit häufiger aufleuchtender MKL... -Ostern ist die Zündanlage (das Ding...
  2. Vorglühlampe blinkt während Fahrt, Bremsleuchten leuchten nicht

    Vorglühlampe blinkt während Fahrt, Bremsleuchten leuchten nicht: Hallo liebe Skodaianer, habe folgendes Problem: Das Vorglühlämpchen blinkt während der Fahrt, die Bremsleuchten funktionieren nicht. Bisher...
  3. Vorglühlampe blinkte heute während der Fahrt auf der Autobahn, 1,6 TDI, Bj. 2011,

    Vorglühlampe blinkte heute während der Fahrt auf der Autobahn, 1,6 TDI, Bj. 2011,: an meinem Roomi,1,6 TDI, 77kW, BJ.6/2011, aktuell 65.000 km, blinkte heute während der Fahrt auf der Autobahn plötzlich die Vorglühlampe. Nach ca....
  4. Motorkontrolleuchte geht nicht?

    Motorkontrolleuchte geht nicht?: Hallo, ich fahre schon seit ca anderthalb Jahren einen Skoda Octavia bj 2000 1,6 Liter Benziner (75 Ps) bis Dato nie Probleme mit dem Wagen...
  5. vorglühlampe blinkt

    vorglühlampe blinkt: Hallo Leute Hab eine Fehlermeldung vorglühlampe blinkt Leistungsverminderung hab den Motor abgestellt jetzt läßt er sich nicht mehr starten, was...