Motorkontollleuchte leuchtet NICHT

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von CS2, 17.11.2011.

  1. CS2

    CS2

    Dabei seit:
    17.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich habe das Problem, das meine Motorkontrollleuchte gar nicht leuchtet. An sich ja eine schöne Sache, nur dem Typ beim TÜV scheint das nicht so zu gefallen.
    Der Wagen ist aktuell in einer freien Werkstatt, die meinen aber das sie da gar nichts machen können und ich zu einer Vertragswerkstatt soll. Da hab ich allerdings nicht so tolle Erfahrungen mit gemacht, vorallem sind die sehr teuer und ich fürchte die werden mir gleich das komplette Kombiinstrument tauschen wollen.

    Hatte das Problem hier schonmal jemand? Oder kann mir jemand Tipps geben wo der Fehler liegen könnte. Ich hätte jetzt vor selbst zu versuchen das Komibinstrument auszubauen, auseinanderzunehmen und nach Fehlern wie ner gebrochenen Lötstelle etc. zu suchen. Aber vielleicht ist ja auch außerhalb des Instrumentes irgendwo nur ein Stecker lose, korrodiert oder ein Kabel gebrochen.

    Vielleicht hilft in diesem Zusammenhang, dass ich letztens erst (von einer Vertragswerkstatt) eine neue Lichtmaschine eingebaut bekommen habe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FabiaOli, 17.11.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Wann soll die Lampe denn leuchten?
    Wenn alles i.O. dann leuchtet die normaler Weise ja auch nicht.
    Oder wie wollen die beim TÜV die Lampe zum leuchten bringen?
     
  4. R2D2

    R2D2 Guest

    Die Lampe soll, wenn alles i.O. ist, zum Funktionscheck der Leuchte selbst, bei Zündung an leuchten und dann auch wieder ausgehen. Genau das schaut sich der Prüfer bei der HU auch an, wenn er gewissenhaft arbeitet.

    Kombiinstrument raus holen und die Glühlampe bzw. LED checken wäre jetzt sicher der erste Schritt...
     
  5. #4 FabiaOli, 17.11.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Naja, dann kann ja fast nur die LED defekt sein.
    Da wird wohl keine Werkstatt eine Neue einlöten, kann man nur mal rumfragen wer das macht.
     
  6. #5 Vogtländer, 18.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Hier vielleicht?! HIER
     
  7. CS2

    CS2

    Dabei seit:
    17.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Das ist ja super. Da werde ich nachfragen, falls es wirklich am Kombiinstrument liegt.
    Ich habe den Wagen gerade zu einer anderen Werkstatt gebracht, die das Gerät auch testen können. Der Meister dort hat bei der Aufnahme die Vermutung geäußert, dass ein Vorbesitzer des Wagens (hab ihn gebraucht gekauft) da rumgepfuscht haben könnte. Weil sich nämlich im Fehlerspeicher die Lambdasone meldet würde die Leuchte sonst dauernd leuchten.
    Möglicherweise hat da jemand auf etwas unkonventtionelle Art die Lambdasonde "repariert". :wacko:
    Ich bin gespannt auf die Diagnose und werde dann berichten.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. CS2

    CS2

    Dabei seit:
    17.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Ich wollte doch noch kurz Berichten wie es gelaufen ist.
    Die Skoda-Werkstatt hat im Grunde das Kombiinstrument aus- und wieder eingebaut und nun funktioniert auch die blöde Lampe wieder. Woran es nun lag konnten sie nicht sagen. Es ging einfach.

    Vielleicht war da einfach nur ein Stecker korodiert oder was weiß ich. Komisch nur, dass sich der Fehler nicht von selbst verflüchtigt hatte als die freie Werkstatt das KI ausgebaut und dann wieder eingebaut hatte.

    Naja, ich hab jedenfalls wieder ne gültige Plakette und erstmal Ruhe.
     
  10. #8 Vogtländer, 01.12.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
Thema:

Motorkontollleuchte leuchtet NICHT

Die Seite wird geladen...

Motorkontollleuchte leuchtet NICHT - Ähnliche Themen

  1. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....
  2. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  3. "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte

    "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte: Hallo liebe Leute, wir haben einen Octavia Kombi mit 2.0 L Diesel-Motor BJ 2012. Vor 4 Wochen haben wir das Update für die Motorsteuerung...
  4. Kontrolleuchte Reifenfülldruck leuchtet ständig.

    Kontrolleuchte Reifenfülldruck leuchtet ständig.: Hallo, ich bin neu hier. Habe seit vier Wochen einen Superb II Limousine DTI 125kw DSG Baujahr 11.2009. Die Nutzung der Suchefunktion ergab keinen...
  5. Skoda Fabia Abs Leuchtet dauerhaft

    Skoda Fabia Abs Leuchtet dauerhaft: Moin ! Bei meinem Skoda Fabia bj 2001 75 PS Kombi ,leuchtet dauerhaft das Abs zeichen . Fehler ausgelesen das Resultate war AGR Ventil.. ist das...