Motorkontollleuchte leuchtet NICHT

Diskutiere Motorkontollleuchte leuchtet NICHT im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe das Problem, das meine Motorkontrollleuchte gar nicht leuchtet. An sich ja eine schöne Sache, nur dem Typ beim TÜV scheint das...

  1. CS2

    CS2

    Dabei seit:
    17.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich habe das Problem, das meine Motorkontrollleuchte gar nicht leuchtet. An sich ja eine schöne Sache, nur dem Typ beim TÜV scheint das nicht so zu gefallen.
    Der Wagen ist aktuell in einer freien Werkstatt, die meinen aber das sie da gar nichts machen können und ich zu einer Vertragswerkstatt soll. Da hab ich allerdings nicht so tolle Erfahrungen mit gemacht, vorallem sind die sehr teuer und ich fürchte die werden mir gleich das komplette Kombiinstrument tauschen wollen.

    Hatte das Problem hier schonmal jemand? Oder kann mir jemand Tipps geben wo der Fehler liegen könnte. Ich hätte jetzt vor selbst zu versuchen das Komibinstrument auszubauen, auseinanderzunehmen und nach Fehlern wie ner gebrochenen Lötstelle etc. zu suchen. Aber vielleicht ist ja auch außerhalb des Instrumentes irgendwo nur ein Stecker lose, korrodiert oder ein Kabel gebrochen.

    Vielleicht hilft in diesem Zusammenhang, dass ich letztens erst (von einer Vertragswerkstatt) eine neue Lichtmaschine eingebaut bekommen habe.
     
  2. #2 FabiaOli, 17.11.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.693
    Zustimmungen:
    287
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    160000
    Wann soll die Lampe denn leuchten?
    Wenn alles i.O. dann leuchtet die normaler Weise ja auch nicht.
    Oder wie wollen die beim TÜV die Lampe zum leuchten bringen?
     
  3. R2D2

    R2D2 Guest

    Die Lampe soll, wenn alles i.O. ist, zum Funktionscheck der Leuchte selbst, bei Zündung an leuchten und dann auch wieder ausgehen. Genau das schaut sich der Prüfer bei der HU auch an, wenn er gewissenhaft arbeitet.

    Kombiinstrument raus holen und die Glühlampe bzw. LED checken wäre jetzt sicher der erste Schritt...
     
  4. #4 FabiaOli, 17.11.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.693
    Zustimmungen:
    287
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    160000
    Naja, dann kann ja fast nur die LED defekt sein.
    Da wird wohl keine Werkstatt eine Neue einlöten, kann man nur mal rumfragen wer das macht.
     
  5. #5 Vogtländer, 18.11.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
    Hier vielleicht?! HIER
     
  6. CS2

    CS2

    Dabei seit:
    17.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Das ist ja super. Da werde ich nachfragen, falls es wirklich am Kombiinstrument liegt.
    Ich habe den Wagen gerade zu einer anderen Werkstatt gebracht, die das Gerät auch testen können. Der Meister dort hat bei der Aufnahme die Vermutung geäußert, dass ein Vorbesitzer des Wagens (hab ihn gebraucht gekauft) da rumgepfuscht haben könnte. Weil sich nämlich im Fehlerspeicher die Lambdasone meldet würde die Leuchte sonst dauernd leuchten.
    Möglicherweise hat da jemand auf etwas unkonventtionelle Art die Lambdasonde "repariert". :wacko:
    Ich bin gespannt auf die Diagnose und werde dann berichten.
     
  7. CS2

    CS2

    Dabei seit:
    17.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Ich wollte doch noch kurz Berichten wie es gelaufen ist.
    Die Skoda-Werkstatt hat im Grunde das Kombiinstrument aus- und wieder eingebaut und nun funktioniert auch die blöde Lampe wieder. Woran es nun lag konnten sie nicht sagen. Es ging einfach.

    Vielleicht war da einfach nur ein Stecker korodiert oder was weiß ich. Komisch nur, dass sich der Fehler nicht von selbst verflüchtigt hatte als die freie Werkstatt das KI ausgebaut und dann wieder eingebaut hatte.

    Naja, ich hab jedenfalls wieder ne gültige Plakette und erstmal Ruhe.
     
  8. #8 Vogtländer, 01.12.2011
    Vogtländer

    Vogtländer

    Dabei seit:
    07.05.2009
    Beiträge:
    228
    Zustimmungen:
    0
    Ort:
    Klingenthal
    Fahrzeug:
    Fabia 1.4 16V
    Werkstatt/Händler:
    Ich Selbst ;)
    Kilometerstand:
    104000
Thema:

Motorkontollleuchte leuchtet NICHT

Die Seite wird geladen...

Motorkontollleuchte leuchtet NICHT - Ähnliche Themen

  1. Nach Radlagerwechsel ABS leuchtet dauerhaft

    Nach Radlagerwechsel ABS leuchtet dauerhaft: Hallöchen @ All! Im Frühjahr sind meine Radlager vorne gewechselt worden von meinem Schrauber(freie W.). Seit dem leuchtet das ABS auf. Die...
  2. Öl Kontrolleuchte leuchtet nach Ölwechsel (vor 275 km)

    Öl Kontrolleuchte leuchtet nach Ölwechsel (vor 275 km): Hallo zusammen, wir sind seid 08.06 stolze Octavia Combi Fahrer :D Hier mal ein paar Daten: Baujahr 6/2002 (importiert aus Italien) / 1...
  3. Öllampe leuchtet auf..

    Öllampe leuchtet auf..: Hallo Skoda Community, letzte Woche leuchtete die Lampe der Ölleuchte in schönem Gelb auf, immerhin war es nicht rot. Kurze Info zu meinem Wagen:...
  4. Öldruckkontrolllampe leuchtet nicht

    Öldruckkontrolllampe leuchtet nicht: Hallo, hab letztens beim Roomster (1.2 TSI DSG, 06/2011, 18 tkm) meiner Schwiegermutter einen Ölwechsel gemacht. Dabei fiel mir auf, dass nach dem...
  5. Heckklappe schließt nicht und Kontrollampe leuchtet ab und zu.

    Heckklappe schließt nicht und Kontrollampe leuchtet ab und zu.: Hallo und gutenTag, Ich bin neu in dies Community, ein herzliches "Hallo" erst einmal.Ich liebe unseren Roomster und bis jetzt war ich immer sehr...