Motorgeräusch beim ersten Anlassen

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Lothar Roeder, 13.01.2008.

  1. #1 Lothar Roeder, 13.01.2008
    Lothar Roeder

    Lothar Roeder Guest

    Hallo,Octavia 1,9TDI Kenner:
    Suche auf diesem Weg jemand der mir einen Tip geben kann:
    Beim ersten Starten meist frühmorgens hört man ein Pfeifgeräusch, das verschwindet nach ca 20-30 Sekunden.

    Zunächst habe ich an ein Schleifgeräusch eines Riemens gedacht ?
    Der Zahnriehmen wurde aber intervallgemäß gewechselt.
    Es hört sich an, als würde ein Teil sich erst einlaufen oder es würde ein Druckzustand aufgebaut.

    Desweiteren quitschen die Bremsen recht unangenehm, auch das lässt nach einigen Bremsversuchen nach,
    verschwindet aber nur auf längeren Fahrten ganz.
    Vielleicht hat jemand ein Tip wie das alles schnell abgestellt werden kann, oder Erfahrung mit ähnlichen Geräuschen.

    Mfg
    Roeder ?-(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Psychorex, 13.01.2008
    Psychorex

    Psychorex

    Dabei seit:
    06.01.2008
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Laufenselden 65321 Deutschland
    Fahrzeug:
    Fabia Sedan 1,9 TDI Extra
    Werkstatt/Händler:
    Skoda Pabst in Diez
    Kilometerstand:
    90200
    Hallo

    Kann dir nur bei den Bremsen einen Tipp geben:
    Also bei meinem alte Audi 80 lag das ständige quietschen an einem Grad an den Bremsscheiben. Da die Bremsbacken die SCheibe nicht ganz ausfüllten sondern nen 10/tel Millimerter nicht abdeckten entstand ein Grad. Dieser fing dann Rost und so weiter....
    Dieser besagte Grad find nun an zu "singen" und wurde natürlich mit erhöhter Radumdrehung schneller. Auch in Kurven klang es anders. Habe den Grad einfach entfern, danach war das quietschen weg. Vielleicht ist ja ja ähnlich bei dir. ???

    Viel Erfolg und allzeit weiterhin gute Fahrt
     
  4. rofl0r

    rofl0r

    Dabei seit:
    04.04.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Hallo,

    wegen dem Geraeusch wuerde ich zunaechst mal auf das Spannelement fuer den Keilrippenriemen tippen. Beim TDI wird der Riemen ja selbststaendig nachgespannt. Ansonsten vielleicht noch der Freilauf von der Lichtmaschine.

    Quitschende Bremsen sind (vor allem wenn der Wagen mal 3-4 Jahre alt ist) bei diesem Wetter normal im VAG-Konzern :whistling:
     
  5. rofl0r

    rofl0r

    Dabei seit:
    04.04.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Hunsrück
    Nochwas: wenn du abends die Klimaanlage ausschaltest, dann ist sie ja beim morgentlichen anlassen ausgekuppelt (zumindest bei climatic). dann sollte es deutlich weniger quitschen. dan auf jeden fall spannelement und keilrippenriemen pruefen/tauschen lassn. der keilrippenriemen sollte aber auch beim zr-wechsel mit gemacht werden, die riemenspanner sind gerne mal bei um die 100tkm faellig. der spanner selbst kam (glaube ich) um die 90 ocken.
     
  6. #5 Lothar Roeder, 30.01.2008
    Lothar Roeder

    Lothar Roeder Guest

    Hallo, der Tipp mit der Climatronic ist zutreffend.
    Nicht eingeschaltet , ist das Geräusch nicht zu hören.
    Die Spannrollen etc muss ich dann mal checken lassen.
    :rolleyes:
     
Thema:

Motorgeräusch beim ersten Anlassen

Die Seite wird geladen...

Motorgeräusch beim ersten Anlassen - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...