Motorgebläse läuft ständig

Diskutiere Motorgebläse läuft ständig im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo Gemeinde! Das Problem trat ganz plötzlich auf, als ich den Motor nach einer Fahrt abstellte. Die beiden Gebläse laufen seit dem ständig. Da...

  1. TPH

    TPH Guest

    Hallo Gemeinde!

    Das Problem trat ganz plötzlich auf, als ich den Motor nach einer Fahrt abstellte. Die beiden Gebläse laufen seit dem ständig. Da ich gerade im Urlaub war, blieb mir nichts andere übrig, als jedes Mal die Batterie abzuklemmen, wenn ich den Wagen länger abstellte. Beim Anklemmen der Batterie (nach mind. 12h) laufen beide Motorgebläse wieder an.

    Kennt jemand das Problem und hat eventuell eine Lösung?
    Skoda Octavia Kombi 1.8t Climatronik Bj. 1999

    Vielen Dank schon mal für die Antworten.

    Gruß,

    TPH
     
  2. #2 steffen, 24.07.2007
    steffen

    steffen

    Dabei seit:
    26.07.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Ort:
    plauen 08523
    Fahrzeug:
    Octavia 1.9TDI 81KW
    Werkstatt/Händler:
    Ich mach fast alles Selbst
    Kilometerstand:
    261000
    überprüfe mal die sicherungen. sind links in den armaturen eingebaut. ich tippe mal drauf dass eine sicherung durch ist, was man ja sehen kann.
     
  3. #3 Red Baron, 25.07.2007
    Red Baron

    Red Baron

    Dabei seit:
    21.12.2002
    Beiträge:
    188
    Zustimmungen:
    0
    Ort:
    Zürich/Bülach Schweiz
    Fahrzeug:
    Dodge Challenger SRT8 6.1 Hemi
    Hallo Gemeinde,
    dürfte das Steuergerät vom Kühler defekt sein.Hatte das gleiche Problem auch schon.

    Mit freundlicher Lichthupe
    Joschi
     
  4. TPH

    TPH Guest

    Also die Sicherungen habe ich schon alle probiert. Das kann es nicht sein.
    Sitzt das Steuergerät für das Gebläse direkt unter der Batterie??
    Was hast Du beim Freundlichen für die Reparatur bezahlt?

    Gruß,
    TPH
     
  5. #5 fabia12, 27.07.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    ja das sitzt direkt unter der Batterie ist so ein kleiner kasten.


    Mfg Fabia12
     
  6. TPH

    TPH Guest

    Ich hatte den schon mal freigelegt, um zu schauen, wo der Fehler herkommt. Also Batterie ausgebaut, den Batterieeinsatz entfernt, die 2 Befestigungsschrauben des Kästchens gelöst und das Teil mal nach oben geholt. Dann habe ich versucht, die Kabel abzuziehen, was mir nicht gelang. Danach in umgekehrter Reihenfolge wieder alles eingebaut.
    Und jetzt kommts:
    Das Gebläse war aus. Dann wurde der Motor gestartet - Gebläse bleibt aus. Mit laufendem Motor Climatronik eingeschaltet - das Gebläse schaltet intervallmäßig zu, was ja auch normal ist.
    Nach ca. 5 min Motorlauf im Stand mit Climatronik dann plötzlich wieder das alte Problem. Die Lüfter schalten beide zu und gehen auch im Stand und nach ab- und angeklemmter Batterie nicht mehr aus :-(

    Irgendwie finde ich das seltsam.

    Gruß,
    TPH
     
  7. nest

    nest

    Dabei seit:
    10.01.2004
    Beiträge:
    264
    Zustimmungen:
    0
    Ort:
    Halle + Stuttgart
    also ich hatte das prob auch -> klimasteuergerät total zerknallt gewesen -> habe 41,18€ bezahlt für das teil und den wechsel

    Pete
     
  8. #8 fabia12, 27.07.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    ja vermutlich wird am steuergerät liegen. Würde das mal austauschen.


    Mfg Fabia12
     
Thema: Motorgebläse läuft ständig
Besucher kamen mit folgenden Suchen
  1. skoda octavia lüfter läuft ständig

    ,
  2. skoda lüfter läuft ständig

    ,
  3. motorgebläse läuft

    ,
  4. backofen gebläse läuft ständig,
  5. motorgebläse schaltet bei skoda octavia nicht ab,
  6. motorgebläse nach Fahrt
Die Seite wird geladen...

Motorgebläse läuft ständig - Ähnliche Themen

  1. Wasser läuft Pedalier hinunter

    Wasser läuft Pedalier hinunter: Hallo! Meine bisherigen Recherchen haben ergeben, dass mein Problem mit der neu eingebauten Frontscheibe zusammen hängen könnte. Damit ich mich...
  2. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  3. Motor läuft weiter, obwohl Zündung aus

    Motor läuft weiter, obwohl Zündung aus: Hallo Leute, ich habe es heute endlich geschafft, meinen neuer Kabelbaum ist fertsch. Lustiger Weise geht die Karre jetzt nicht oder erst nach...
  4. Gebläse läuft nicht an

    Gebläse läuft nicht an: Guten Morgen, mein Gebläse läuft nicht an, fahre demzufolge heute mit heruntergelassenen Scheiben zur Arbeit. Beim einschalten der Zündung blinkt...
  5. 2011er Superb 2 V6 Nachlaufpumpe für Kühlmittel läuft nicht nach

    2011er Superb 2 V6 Nachlaufpumpe für Kühlmittel läuft nicht nach: Hallo. Mein Arbeitskollege hat mich gebeten nach seinem 3.6er Superb zu schauen. Die Kühlmittelnachlaufpumpe läuft nicht nach. Per...