Motordiagnoselampe----

Diskutiere Motordiagnoselampe---- im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi ,vor ein paar Tagen hab ich beim fahren gemerkt,wie beim Gas geben plötzlich was nicht so ganz gepasst hat. Das war wie so ne art...

  1. #1 Tequila-Sunrise, 29.09.2016
    Tequila-Sunrise

    Tequila-Sunrise

    Dabei seit:
    29.09.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hi ,vor ein paar Tagen hab ich beim fahren gemerkt,wie beim Gas geben plötzlich was nicht so ganz gepasst hat. Das war wie so ne art "verschlucken",dann liefs wieder normal.Dachte erst,das kommt vielleicht davon,dass ich das Auto grad nicht so viel bewege.Danach trat es immer mal wieder auf. Wie wenn einer kurz den Stecker zieht (bildlich gesprochen). Dann wieder ein paar Tage später leuchtete die Motordiagnoselampe 2 Tage lang auf,allerdings ohne das man jetzt irgendwas bemerkt hätte. Gestern ging die Lampe beim Starten nicht mehr an und alles schien Ok.Plötzlich während der Fahrt konnte ich ein paar Sekunden trotz voll auf dem Gas komplett keine Power mehr aufbauen.Hab kurz angehalten,dann gings wieder. Ist das eine defekte Lambdasonde ??
    Und ja,sobald ich zeit dazu habe lasse ich den Fehlerspeicher auslesen,wollte nur schonmal wissen,was es sein kann.
     
  2. #2 dathobi, 29.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.093
    Zustimmungen:
    933
    Kilometerstand:
    123.300
    Ohne Angabe zum Auto und Motor wird es wohl nur ein Ratespiel...
     
  3. #3 Tequila-Sunrise, 29.09.2016
    Tequila-Sunrise

    Tequila-Sunrise

    Dabei seit:
    29.09.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Skoda Fabia Combi 1,4 l 16V 75PS BKY
     
  4. #4 dathobi, 29.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.093
    Zustimmungen:
    933
    Kilometerstand:
    123.300
    Wann gebaut und was wurde bis dato schon geprüft?
     
  5. #5 frank62, 29.09.2016
    frank62

    frank62

    Dabei seit:
    23.09.2016
    Beiträge:
    2
    Zustimmungen:
    2
    Ort:
    Kloster Lehnin/OT Emstal
    Warte mal auf einen der wirklich Ahnung hat. Und nicht tausend Fragen stellt und dann doch nicht helfen kann.
     
    elu1984 und fireball gefällt das.
  6. #6 Tequila-Sunrise, 29.09.2016
    Tequila-Sunrise

    Tequila-Sunrise

    Dabei seit:
    29.09.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Baujahr 2006 ...Bis jetzt wurde noch gar nichts geprüft,da mir bisher die Zeit gefehlt hat. Ich meine irgendwas muss man ja ausschließen bzw in Betracht ziehen können...Ich glaube nicht das diese genannten Symptome auf zig Dinge hindeuten,oder sehe ich das falsch?
     
  7. #7 fireball, 30.09.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.452
    Zustimmungen:
    2.438
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Darauf warten wir mal, dann sehen wir weiter.
     
    frank62 gefällt das.
  8. #8 dathobi, 30.09.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.093
    Zustimmungen:
    933
    Kilometerstand:
    123.300
    Und Du bist dieser?

    Nur mal so... wenig Info ergibt zwangsläufig Fragen.
     
  9. #9 -creez-, 30.09.2016
    -creez-

    -creez-

    Dabei seit:
    09.12.2015
    Beiträge:
    5
    Zustimmungen:
    1
    Beschleunigungsruckeln?

    Gesendet von meinem Nexus 5X mit Tapatalk
     
  10. #10 -creez-, 30.09.2016
    -creez-

    -creez-

    Dabei seit:
    09.12.2015
    Beiträge:
    5
    Zustimmungen:
    1
    AGR defekt?

    Gesendet von meinem Nexus 5X mit Tapatalk
     
Thema:

Motordiagnoselampe----