Motor wird nicht richtig warm 2.0 103kw (CFHC)

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von RustyNail, 24.01.2014.

  1. #1 RustyNail, 24.01.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Moin Moin.

    Ich habe schon länger das Gefühl das mein Motor sehr lang braucht um Warm zu werden. Deshalb schalte ich grundsätzlich ab unter 5° die Standheizung mit an.

    Heute Morgen nach einer Fahrt von 60km auf der Autobahn bei ca. 100km/h und -5° Außentemperatur wurde meine Öltemperatur schwankend zwischen 75° und 82° angezeigt. Auch die Wassertemperaturanzeige bewegte sich zwischenzeitlich von der Mittelstellung zurück nach links. Auf einem Rastplatz habe ich kurz angehalten, da ist mir aufgefallen das die Leerlaufdrehzahl leicht erhöht bei ca. 1000 U/min lag. Die Standheizung hatte ich ausnahmsweise mal nicht wärend der fahrt an, nur ca. 20min. zum Vorheizen.

    Natürlich habe ich schon Google bemüht und jede Menge Einträge in diese Richtung gefunden. Von Pappe vor die Kühler, über "der Moderne Diesel erzeugt halt wenig Wärme" bis defekter Kühlmittelregler war alles dabei.

    Mit einem günstigen Bluetooth OBD Lesegerät und OBD Check habe ich den Fehlerspeicher ausgelesen. - P0116 - Antriebsstrang "Engine Coolant Temperature Circuit Range/Performance Problem" - <--Was bedeutet das?

    Am Montag hat der Octavia seinen ersten Service, da werde ich das natürlich ansprechen. Aber ich wüsste natürlich schon gerne vorher was Sache ist, bzw. wie ich den Meister dazu bringe den Kühlkreislauf vernünftig zu überprüfen.

    Danke für die Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. regu

    regu

    Dabei seit:
    11.04.2011
    Beiträge:
    33
    Zustimmungen:
    0
  4. #3 Toyotafahrer, 24.01.2014
    Toyotafahrer

    Toyotafahrer

    Dabei seit:
    22.11.2012
    Beiträge:
    151
    Zustimmungen:
    3
    Fahrzeug:
    Superb S2 Kombi 2.0 TDI
    Kilometerstand:
    65000
    Das hört sich für mich verdammt nach einem kaputten Thermostat an.
    Mein 2.0 TDI erreicht auch mit ausgestellter SH bereits nach wenigen Kilometern die 90Gr. Kühlwassertemperatur und die bleibt im Betrieb.

    Gruß
    Toyotafahrer
     
  5. GOIS

    GOIS

    Dabei seit:
    11.03.2012
    Beiträge:
    104
    Zustimmungen:
    4
    Ort:
    Augsburg
    Fahrzeug:
    1,4 TSI DSG L & K cappuccinobeige
    Werkstatt/Händler:
    Auto Lutzenberger Augsburg Motto:Service vom Feinsten.Stimmt!
    Kilometerstand:
    9600
  6. #5 entorator, 24.01.2014
    entorator

    entorator

    Dabei seit:
    22.11.2013
    Beiträge:
    128
    Zustimmungen:
    3
    Fahrzeug:
    Octavia III RS Tdi
    Kilometerstand:
    76000
  7. #6 RustyNail, 24.01.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Ja die Heizung funktioniert für den Innenraum. Soweit ich informiert bin wird die ja auch elektrisch zugeheizt solang die Betriebstemperatur nicht erreicht ist. Wobei ich gelesen habe das es auch weniger als 4-5 Minuten dauern kann bis warme Luft kommt.



    Ich bin gerade nochmal 40km über die Autobahn mit ca. 100km/h. Kurz vor der Abfahrt war die Öltemperatur bei 75°(ohne Standheizung). Die Wassertemperaturanzeige ist sofort nach der Abfahrt unter die 90° Anzeige gefallen. Im Cockpit leuchtet noch keine Warnleuchte, sollte ich das Auto trotzdem stehen lassen?
     
  8. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    wie immer bei der alljährlichen Diskussion: denkt dran die 90°C Marke der analogen Anzeige sind = 75°C in echt, alles ab 75°C bis über 100°C wird als 90°C angezeigt.

    Öl- und Wassertemperatur liegen bei wenig Last sehr nah beieinander.

    75°C Öltemperatur (die übrigens echt sind), sind bei dieser Außentemperatur normal.

    Um Betriebstemperatur zu erreichen braucht es bei mir mindestens 2000upm auf der Autobahn.

    Könnte mir vorstellen dass 100km/h bei deinem Motor weniger als 2000upm sind.
     
  9. #8 RustyNail, 24.01.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Genau deswegen habe ich mich ja gewundert das der Zeiger schon auf der Landstraße nach links wandert. Außerdem glaube ich nicht das ein Fehler hinterlegt wäre wenn es normal wäre. Und noch viel wichtiger, letzten Winter hatte mein Octavia dieses Problem nicht so ausgeprägt.
     
  10. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    bei mir tat er das wo es sehr kalt war (schätze so -10°) auch auf der Landstraße, als diese leichtes Gefälle hatte.

    Was passiert denn wenn du stur 2000upm Autobahn fährst?
     
  11. #10 RustyNail, 25.01.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Das kann ich heute Nachmittag Testen wenn ich den Ersatzwagen abhole. Vor dem Losfahren werde ich aber die Standheizung bemühen.
    Wurde bei dir denn etwas gemacht oder lebst du damit das dein Auto nicht auf Betriebstemperatur kommt?
     
  12. #11 Mecksen, 25.01.2014
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Also ein Diesel braucht bei diesen Temperaturen schon recht lange bis er warm ist. Wenn man viel eben fährt oder bergab wo man sowieso wenig gas gibt dann bekommt man sowieso kaum Temperatur drauf.
     
  13. #12 RustyNail, 25.01.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Was für ein sinnloser Beitrag! Das ist doch alles bekannt! Ich fahre Diesel auch nicht erst seit gestern. MEIN Octavia kommt nicht auf Betriebstemperatur so das bereits ein Fehler im Speicher hinterlegt ist!
     
  14. #13 pelmenipeter, 25.01.2014
    pelmenipeter

    pelmenipeter

    Dabei seit:
    16.08.2006
    Beiträge:
    3.016
    Zustimmungen:
    24
    Ort:
    Berlin
    Fahrzeug:
    Fabia 1.9 TDi mit ??? kw
    Kilometerstand:
    113000
    ist beim 1.9er PD ebenfalls so
    alles unter 2000 touren bringt keine "hitze" nach innen, aber dennoch schwankt nicht die analoge wasseranzeige, wenn die auf 90 ist, dann bleibt die auch da bei mir, auch wenn ich bei den temps 100 fahre und dann mit motorbremse rollen lasse, er bleibt bei 90
    bei 100km/h dreht meiner im 5. gang glaube genau 2000 touren und das reicht gerade so um es innen warm zu halten, wobei ich da auch noch den zuheizer vermute, der weiterhin arbeitet
    vorgestern waren es -10 und da es so kalt war im auto bei 100 km/h hab ich einfach mal auf den pinsel getreten und nen stück 180 gefahren ...... holla die waldfee, da kannste dann Bratwürste vor die Lüftergitter hängen :D

    P.S. ich habe sowohl den oberen Grill als auch den unteren in der Stoßstange verschlossen, das bringt mir in der stadt einen vorteil von etwa 5 bis 10 Minuten (fahrzeit bis motor warm wird)
     
  15. #14 mrbabble2004, 25.01.2014
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.215
    Zustimmungen:
    252
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    @pelmenipeter: Das mit den 2000 Touren würde ich beim 1,9er definitiv nicht unterschreiben... Meiner wird nach wenigen Minuten schon im Stand warm... Da ist definitiv ein Zuheizer drin...


    Aber hier geht es ja um den 2,0 TDI CR... Der CR braucht schon recht lang um warm zu werden (unserer letzten Winter bei -15 Grad ca. 20 km auf der Landstraße)... Aber das er nach 60 km Autobahn immernoch bei 75 Grad rumdümpelt ist definitiv nicht normal... Würde es so schnell wie möglich der Werkstatt vorführen das Auto...


    MfG
     
  16. #15 Mecksen, 25.01.2014
    Mecksen

    Mecksen

    Dabei seit:
    21.12.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Zuhause
    Fahrzeug:
    Skoda Octavia II 2.0 TDI 16V
    Kilometerstand:
    180000
    Nicht gleich so schnippig.
    Dein Problem wie du hier schilderst ist bei meinem genauso und es heizt aber alles normal.
    Ja und sorry ich hab heute mal ausnahmsweise nicht alles gelesen.
     
  17. #16 RustyNail, 25.01.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Wenn ich die Probleme mit meinen Auto auf Stammtischniveau besprechen möchte, wo einfach jeder irgendeinen zusammenhang losen Scheiß in die Rund wirft, würde ich mich mit meinem Auto in eine Kneipe setzen! Deine zweite Aussage ist ja noch viel unnötiger, bitte verschone diesen Thread!
     
  18. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    beruhigt euch :whistling:

    wenn man bergab fährt und mit Schubabschaltung "rollt" ist es logisch dass die Wassertemperatur fällt, denn die Heizung zieht Wärme raus aus dem Kühlwasser ohne dass neue Wärme wieder ans Kühlwasser abgegeben wird. Daher würde ich es als völlig normal bezeichnen, wenn nach ein paar km bergab der Zeiger wieder von der 90° Marke runter kommt bei Minusgraden.

    Mit dem Fehler in Fehlerspeicher ist natürlich ein Ding, das deutet auf ein defektes Thermostat hin.
    Ich meine auch, dass die OBD Kühlerein- und Ausgangstemperatur überwacht um ein defektes Thermostat zu diagnostizieren, da ein dauerhaft offenes Thermostat schadstoffrelevant ist.

    edit: siehe Anhang
     

    Anhänge:

    • obd.JPG
      obd.JPG
      Dateigröße:
      82,5 KB
      Aufrufe:
      56
  19. #18 mrbabble2004, 25.01.2014
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.215
    Zustimmungen:
    252
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Er ist aber nicht den Berg runter gerollt, sondern auf der BAB gefahren...


    MfG
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 RustyNail, 25.01.2014
    RustyNail

    RustyNail

    Dabei seit:
    24.08.2012
    Beiträge:
    794
    Zustimmungen:
    7
    Fahrzeug:
    Octavia II 2.0 TDI 103KW
    Wenn ich es richtig verstanden habe und das Diagram für meinen Motor zutrifft hat also folgendes den Fehler im Speicher verursacht.

    Ich bin bei unter -7° los gefahren, der Kühlkreislauf müsste eine ähnliche Temperatur wie die Umgebung gehabt haben. Nach 5 Minuten Fahrt ist die Temperatur im Kühlkreislauf nicht um 10° angestiegen, noch wurden +20° erreicht.

    Bei einem funktionierenden Geber sollte der große Kühlreislauf nicht mitlaufen, also auch kein Kühlwasser durch Kühler laufen. Im kalten Motorzustand zirkuliert nur im Motorblock eine kleine Menge Kühlwasser die durch den Geber vom großen Kühlkreislauf getrennt ist. Das ganze so lang bis eine bestimmte Temperatur erreicht ist und der Geber(Thermostat?) den großen Kühlkreislauf "frei gibt".

    Habe ich das jetzt richtig verstanden?

    p.S.:Danke!
     
  22. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    ob das genau so für deinen Motor zu trifft kann ich dir nicht sagen, vielleicht wurde auch was geändert.

    Der Thermostat öffnet langsam ab einer gewissen Temperatur und gibt somit Stück für Stück den großen Kühlkreislauf frei. Ab z.B. 86°C fängt er langsam an zu öffnen und ab z.B. 95°C ist er komplett auf.
     
Thema: Motor wird nicht richtig warm 2.0 103kw (CFHC)
Besucher kamen mit folgenden Suchen
  1. skoda superb wird nicht warm

    ,
  2. skoda superp wird nich

    ,
  3. skoda cfhc

    ,
  4. skoda octavia cr hält die Temperatur nicht,
  5. motor setzt kalt aus cfhc,
  6. Temperaturgeber Skoda Octavia CFHC,
  7. skoda superb temparatur nicht über 60,
  8. octavia rs 2010 wird nicht warm,
  9. octavia rs wird nicht warm,
  10. superb tdi wird nicht warm,
  11. skoda octavia 2.0 tdi cfhc,
  12. 2.o tdi motor wird nicht warm,
  13. motor cfhc,
  14. skoda superb 2 wird ab und zu nicht warm,
  15. skoda superb 2 wird nucht warm,
  16. 2.0 tdi wird nicht warm,
  17. octavia 2 0 tdi motor wird nicht warm,
  18. kühlerverkleidung skoda octavia,
  19. caddy 2c 2.0 tdi wird nicht warm,
  20. Caddy Motor cfhc wird nicht warm,
  21. cfhc motor probleme,
  22. superb diesel wird nicht warm,
  23. 2.0 tdi motor wird nicht warm,
  24. octavia scout mit dsg wird nicht warm,
  25. octavia wird nicht richtig warm
Die Seite wird geladen...

Motor wird nicht richtig warm 2.0 103kw (CFHC) - Ähnliche Themen

  1. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  2. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  3. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  4. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  5. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...