Motor während der Fahr aus - es kommt kein Zündfunken

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von houndini, 10.05.2006.

  1. #1 houndini, 10.05.2006
    houndini

    houndini Guest

    Hilfe

    Mein Felicia ist plötzlich während der Fahrt ausgegangen. Anschließend habe ich festgestellt, das kein Zündfunken kommt. Ich habe daraufhin auf die Zündspule getipt und mir ne gebrauchte besorgt - eingbaut - und .... nichts.

    Hat jemand nen Tip für mich was defekt sein kann?

    Kann mir jemand veraten, ob und wie ich das Eingangssignal für die Zündspule messen kann?

    Wo wird eigentlich das Signal vom Motor abgenommen, das dann für die Zündung verwendet wird, oder macht das die Motorsteuerung aleine?
    (vorher weiß sie dann wann sie funken muß)

    Ach ja meiner ist ein 1.3 Liter 40 KW Baujahr 95

    Bin für jeden Tip dankbar.

    Gruß Houndini
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 10.05.2006
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.082
    Zustimmungen:
    296
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Sind die Zündkabel/-kerzen denn in Ordnung?
    Oder schau mal nach der Verteilerkappe!
     
  4. #3 alex2005, 10.05.2006
    alex2005

    alex2005 Guest

    Eventuell ist der Hall-Geber defekt, der die Drehzahl und Position der Kurbelwelle an der Schwungscheibe erfasst und den eigentlichen Zündimpuls auslöst. Das ist das kleine schwarze Ding oben am Getriebe.

    Gruß
    Alex
     
  5. #4 houndini, 11.05.2006
    houndini

    houndini Guest

    Es kommt kein Zündfunken von der Zündspule. Kabel zur Verteilerkappe ist i.O. so ca. 5 K Ohm
     
  6. #5 houndini, 11.05.2006
    houndini

    houndini Guest

    Hi,

    also Zündspule defenitiv nicht kaput - auch die alte ist i.O. :-(

    Werde mich mal dem Thema Hallgeber nähern, weiß jemand, ob das Signal direkt auf die Zündspule geht, oder über Motorsteuerung?

    Gruß
     
  7. #6 houndini, 15.05.2006
    houndini

    houndini Guest

    @alex:
    @all:

    Habe das Teil am Motor gefunden, nur leider finden die das bei Skoda nicht auf der Explosionszeichnung und auch nicht unter dem Stichwort (auch Impulsgeber klapt nicht).

    Hat jemand vielleicht die ET Nr.?

    Gruß
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Könnte unter "Drehzahlfühler" 047907319 laufen. Sieht zumindest so aus und Funktion ist dahingehend.


    skomo
     
  10. #8 houndini, 16.05.2006
    houndini

    houndini Guest

    @skomo:

    Danke, ist aber leider nicht das richtige Teil.

    Meine Kiste hat noch nen seperaten Fühler (ist nicht Lambda Sonde oder Thermostat).

    Soweit ich informiert bin dient der Drezahlfühler dazu, bei steigender Drehzahl den Zündzeitpunkt zu korigieren. Das eigentliche Signal für die Zündung soll aber vom Hall-Geber kommen.
     
Thema:

Motor während der Fahr aus - es kommt kein Zündfunken

Die Seite wird geladen...

Motor während der Fahr aus - es kommt kein Zündfunken - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Wann kommt , wenn überhaupt , der Kodiaq in der L&K Ausführung??

    Wann kommt , wenn überhaupt , der Kodiaq in der L&K Ausführung??: Hallo zusammen , momentan fahren wir noch einen Jeep Grand Cherokee , möchten uns aber etwas verkleinern . Da wir unseren Jeep mit...
  5. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...