Motor verschluckt sich, stirbt ab

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von raklie, 05.12.2009.

  1. raklie

    raklie

    Dabei seit:
    08.04.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre einen 2000 er Fabia, 1.4 , 50 kw 120.000 km und bin mit meinem Latein am Ende.

    Die Geschichte in chronologischer Folge:

    Im August dieses Jahres fiel der Wagen durch die AU, CO2 Wert um das 30 Fache erhöht.
    Der Wagen lief absolut fehlerfrei!!

    Im September ging es damit los, das der Wagen bei Vollgas aus dem Stand kaum vom Fleck kam, die Gasannahme war teilweise extrem verzögert, Klimaanlage ohne Funktion.

    Seit 4 Wochen herrscht nun absolutes Chaos. Die Leuchte für die Kühlmittelflüssigkeit ging zuerst sporadisch an, brennt mittlerweile aber dauerhaft. Ein neuer Kühlmittelsensor ist eingebaut, Leuchte brennt dauerhaft.
    Die Temparaturanzeige bewegt sich zum Teil gar nicht mehr, bzw. der Zeiger geht max. bis zum ersten Teilstrich, Heizung wird nicht mehr richtig heiß.
    Mit fallenden Temperaturen wird es immer schlimmer. Der Wagen säuft teilweise ab, nimmt Phasenweise kein Gas an, morgens muß ich den Leerlauf permanent bei 2000 U/Min. halten, sonst geht er aus. Im Leerlauf läuft er, sobald er unter Last kommt wird es problematisch.

    Ich habe den Fehlerspeicher auslesen lassen, hier mal das Ergebnis:

    Motorsteuerung

    4 Fehler erkannt

    16500 P0116 035 Geber für Kühlmitteltemperatur unplausibles Signal

    16556 P0172 035 Bank1, Kraftstoffbemessungssystem, System zu fett, sporadischer Fehler

    16885 P0501 035 Fahrzeug-Geschwindigkeitssignal, unplausibles Signal, Spannungsversprgung zu klein

    17549 P1141 035 Lasterfassung, unplausibler Wert, sporadischer Fehler

    Klimaanlage

    3 Fehler erkannt

    00818 030 Geber für Ausströmtemp. Verdampfer G263 Kurzschluß nach Plus oder Unterbrechung

    01299 079 Diagnoseinterface für Datenbus - J533 Bitte Speicher auslesen

    01596 030 Stellmotor für Frischluft / Umluftklappe V154

    Airbag - VW5

    1 Fehler erkannt

    00532 007 Versorgungsspannung Signal zu klein

    Der Händler weiß sich keinen Rat, O-Ton, das kann alles sein :cursing:

    Weiß jemand Rat? Kann man das Problem zumindest irgendwie einkreisen?

    Vielen Dank für jeden Ratschlag oder Hinweis
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lackaffe, 05.12.2009
    Lackaffe

    Lackaffe

    Dabei seit:
    05.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Ostfriesland Auricher Straße 26624 Moordorf Deutsc
    Fahrzeug:
    Oktavia, Passat, Golf...
    Werkstatt/Händler:
    -
    Kilometerstand:
    234
    setz doch erstmal die klima ganz ausser betrieb. hast du luftfilter oder ansaugtrakt verändert?

    stinkt er richtig nach benzin wenn er läuft? denn wenn er nur behauptet das gemisch sei zu fett und er regelt gegen (warmer zustand, ob echt oder falsch gefühlt) stirbt er wegen der falschen messung ab

    klemm den termperaturgeber ab und wieder drauf wenn er läuft
     
  4. raklie

    raklie

    Dabei seit:
    08.04.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Nach Benzin stinkt er eben nicht. Es ist nichts am Motor gemacht, alles original.
     
  5. #4 Superb*Pilot, 05.12.2009
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Wurde dein Wagen zuvor einmal durch ein Starthilfekabel wieder in Gang gesetzt?
     
  6. S

    S Guest

    Hallo! Such dir als erstes bitte eine neue Werkstatt.

    Dann lädst du die Batterie vollständig auf und lässt das Thermostatgehäuße tauschen.
    Schon sollte sich der Motorlauf wieder einpegeln.
    Lass am besten gleich die Drosselklappe reinigen und Grundeinstellen.

    Die Klimaanlage funktioniert nicht, weil der Temperaturgeber hinter dem Amaturenbrett defekt ist.
    Das Tauschen ist etwas aufwendiger und teurer, wenn man es nicht selbst macht.
    Der Materialpreis beträgt aber lediglich ca. 17 €.

    Der Stellmotor der Umluftklappe ist wohl auch hinüber...

    MfG
     
  7. #6 octifabi, 05.12.2009
    octifabi

    octifabi

    Dabei seit:
    26.02.2006
    Beiträge:
    815
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II 1,2 HTP Cool Edition
    Werkstatt/Händler:
    Autohaus Derno
    Kilometerstand:
    30450
    Nabend,
    ich würd mal sagen schnell den Händler wechseln! Was soll den so eine Aussage. :thumbdown:
    Bezüglich der Temperatur tippe ich mal ganz spontan auf das Thermostat,welches im Eimer ist!
    Das andere könnte vielleicht an der Drosselklappe liegen,Reinigung und Grundeinstellung könnte vielleicht abhilfe schaffen.
    Temperaturgeber/ Drehzahlgeber überprüfen lassen. Ich glaube dein Fabia hat aber 2 Drehzahlgeber.
    Ist die Kabelbaumaktion bei Dir durchgeführt worden?

    Wie schon oben gesagt ein fähiger Händler sollte in der Lage sein die Ursache zu finden.

    edit S war schneller
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. raklie

    raklie

    Dabei seit:
    08.04.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Vorab ersteinmal Danke für die schnellen Antworten. Ein Thermostat mitsamt Gehäuse habe ich jetzt mal bestellt.
    Was ist mit Kabelbaumaktion gemeint?
     
  10. #8 Berndtson, 06.12.2009
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Moin.
    Soviel mir bekannt ist, wurde beim F1 der Kabelbaum verändert/erneuert. Es bestand die Gefahr, das sich im Schutz des Baumes Wasser ansammelt und die Isolierung zerfrisst. Am besten oben rechts die Suchfunktion benutzen oder bei g...le mal "Kabelbaum erneuern Fabia" eingeben. Wurde bei Durchführung auch im Serviceheft vermerkt. Aber bitte erst mal suchen.

    Berndtson
     
Thema: Motor verschluckt sich, stirbt ab
Besucher kamen mit folgenden Suchen
  1. skoda fabia 1 2 htp 47kw verzögerte gaswegnahme

    ,
  2. skoda fabia stirbt während des startvorganges ab

    ,
  3. skoda fabia P1141

    ,
  4. skoda fabia 1.4 50 kw bj 2000 problem Fehler ,
  5. skoda fabia 1 4 mpi stirbt nach dem starten ab,
  6. p1141 skoda fabia 1.4,
  7. skoda fabia stirbt ab,
  8. tsi motor stirbt beim kaltstart ab,
  9. skoda fabia 1.4 mpi fehlercode p0116 was tun,
  10. skoda p1141,
  11. p0851 p1141 skoda fabia www.skodacommunity.de,
  12. skoda fabie diesel stirbt ab
Die Seite wird geladen...

Motor verschluckt sich, stirbt ab - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  5. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...