Motor überhitzt

Diskutiere Motor überhitzt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Gemeinde, ich hatte gestern ein interessantes Ereignis: ich bin ca. eine halbe Stunde lang eine schmale, mehr oder weniger steile...

  1. #1 interceptor_01, 22.06.2020
    interceptor_01

    interceptor_01

    Dabei seit:
    01.04.2006
    Beiträge:
    116
    Zustimmungen:
    6
    Ort:
    Tirol
    Fahrzeug:
    Fabia Combi 1.9TDI
    Kilometerstand:
    350000
    Hallo Gemeinde,

    ich hatte gestern ein interessantes Ereignis: ich bin ca. eine halbe Stunde lang eine schmale, mehr oder weniger steile Bergstraße gefahren. Da diese "Straße", sofern man diese so bezeichnen kann, mit vielen Steinen, Wurzeln und kleinen Hügeln versehen war, war nicht viel mehr als Standgas möglich. Den 2. Gang hatte ich fast überhaupt nicht benützen können. Die Straße war ca. 7km lang und schlängelte sich ca. 1.000 Höhenmeter den Berg hinauf. Kurz vor dem Ziel bemerkte ich, dass die Kühlmitteltemperaturanzeige 130 Grad angezeigt hatte. Es dauerte auch nicht lange bis die Symbolleuchte im Cockpit anging, da war ich zum Glück schon beim Einparken. Nach 5h Pause fuhr ich wieder nach Hause, da war dann auf einer Strecke von 120km nichts mehr.

    Frage daher...wird der Motor im 1. Gang so derartig beansprucht dass er überhitzen kann? Liegt das vielleicht an der fast nicht vorhandenen Kühlung, aufgrund der niedrigen Geschwindigkeit? Bei 40 Grad Außentemperatur eine Stunde im Stau stehen sollte dem Motor doch auch nichts anhaben....
     
  2. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.266
    Zustimmungen:
    1.850
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    166000
    Liefen die Kühlerventilatoren? Wenn du im Stau stehst hat der Motor keine Last, 1. Gang ist untersetzt, das heißt viel Power Brauch er nicht. Aber er arbeitet ja trotzdem. Trotz alledem braucht's die Kühlung durch die Ventilatoren.
    Das würde ich zuerst prüfen ob diese anspringen wenn der Motor warm ist.
     
  3. #3 SuperBee_LE, 22.06.2020
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.227
    Zustimmungen:
    1.957
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Du hast das Fahrzeug also im ersten Gang bei unter 800 Umdrehungen pro Minute hochfahren lassen?
     
  4. #4 Albatros-L, 22.06.2020
    Albatros-L

    Albatros-L

    Dabei seit:
    31.05.2017
    Beiträge:
    159
    Zustimmungen:
    68
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Rapid Spaceback 1.2 ScoutLine
    Kilometerstand:
    61000
    Ich hatte mal ein ähnliches Ereignis mit meinem damaligen VW T4 TDI-Bus (wobei ich auch den 2. Gang genutzt habe). Durch anstellen der Innenraumlüftung auf warm und Volle Pulle konnte ich die Motortemperatur innerhalb kürzester Zeit wieder auf leicht erhöhten Normalbereich bringen.
     
  5. #5 dathobi, 22.06.2020
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    33.412
    Zustimmungen:
    2.815
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Wieso „die“?
     
  6. #6 0²ctavist, 22.06.2020
    Zuletzt bearbeitet: 22.06.2020
    0²ctavist

    0²ctavist

    Dabei seit:
    25.05.2014
    Beiträge:
    1.432
    Zustimmungen:
    249
    Ort:
    bei Toulouse
    Fahrzeug:
    07er Brückentechnologie VFL Combi, 1.9 Tdi, DSG, schwarze Abdeckkappe für nicht vorh. AHK, Pfefferminzdose in Türablage, Hupton in Wagenfarbe
    Werkstatt/Händler:
    Selbst bzw. With a little help from my friends
    Kilometerstand:
    185000
    Langsames Tempo = kein kühlender Fahrtwind,
    Höhe 1000m = etwas dünnere Luft
    Das kleine Maschinchen muss viel arbeiten, evtl. noch die Klima an....


    also voll normaaaal, dass dem Räbbelchen ein bisschen wärmer wird, Klima aus, Fenster runter, Heizung und Ventilator zum schnelleren Wärmeabtransport an....und wenn oben angekommen, nicht einfach sofort Motor aus, sondern ohne Belastung im Stand mal 5min zur Kühlung nachlaufen lassen, der Turbo und die Krümmer werden es dir danken...

    Solche Fahrten wie z.B. den Zillertaler Höhenweg, Julier Pass, usw....sollte man nur machen, wenn der Ölstand, das Kühlwasser und vor allen Dingen die Bremsen 100% gewartet und in Ordnung sind.Das belastet selbst großvolumige Motoren mit der dreifachen Öl und Wassermenge ordentlich, also erst Recht ein kleines überpowertes Motörchen, wobei ich damit jetzt nicht dich und deinen 1.9L Heizölferrari meine...
    Nicht umsonst werden in den Bergen gerne großvolumige Benziner gekauft...
     
    matti2 gefällt das.
  7. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    1.062
    Zustimmungen:
    101
    Ort:
    Berlin
    Fahrzeug:
    Scala1.0 / 85kW - vorher Rapid Limo, Roomster und Fabia 1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    4000
    Ich würde sagen völlig normal. Der Beitrag von @O2ctavist sagt alles wesentliche darüber.
     
  8. #8 4tz3nainer, 22.06.2020
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    9.144
    Zustimmungen:
    3.422
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >90000
    Die Überhitzung des Motor bei Schrittgeschwindigkeit ist völlig normal? Was passiert dann auf 2000m? Explodiert er sofort?
    Ich bin schön öfters beispielsweise den Brennerpass gefahren und dort ist nie etwas überhitzt. Trotz gut 1300m.
    Auf dem Timmelsjoch mit deutlich über 2000m das selbe. Keinerlei Probleme.

    Der TE hat nach wie vor nicht geantwortet ober Lüfter lief. Ich tippe auf einen defekten Thermoschalter.
     
    Corleone0664 gefällt das.
  9. #9 interceptor_01, 22.06.2020
    interceptor_01

    interceptor_01

    Dabei seit:
    01.04.2006
    Beiträge:
    116
    Zustimmungen:
    6
    Ort:
    Tirol
    Fahrzeug:
    Fabia Combi 1.9TDI
    Kilometerstand:
    350000
    ob der Lüfter lief....gute Frage. Kann ich mit 100%iger Sicherheit nicht mehr sagen, aber ich so darüber nachdenke würde ich behaupten er lief nicht...

    Der Parkplatz war übrigens auf knapp 1700m. Auf dem Rückweg bin ich über 2 Pässe drüber, Felbertauern und Pass Thurn und da gab ichs ihm so richtig, wollte ja schließlich wissen obs wieder passt oder nicht :D:whistling:

    Generell ist es bei meinem Fabia aber so, dass ich die 90 Grad kaum mehr erreiche. Nicht mal im Sommer, maximal beim Bergauffahren. Ist es wieder gerade fällt die Anzeige sofort wieder auf 70 runter. Da das schon seit gut 100.000km so ist, hab ich mir ehrlich gesagt keine Gedanken mehr darüber gemacht.
    Ich beobachte das mal mit dem Lüfter. Ich kann mich nicht mehr daran erinnern, wann ich das Geräusch zuletzt gehört habe...muss schon lange her sein :rolleyes:
     
  10. #10 mrbabble2004, 22.06.2020
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    6.108
    Zustimmungen:
    1.670
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    200
    Dann stimmt was dem Thermostat nicht, wenn er die 90 Grad nicht hält...
     
  11. #11 Corleone0664, 23.06.2020
    Corleone0664

    Corleone0664

    Dabei seit:
    03.05.2014
    Beiträge:
    430
    Zustimmungen:
    68
    Fahrzeug:
    Fabia I 1,9TDI, auf ASZ umgebaut mit 6 Gang, GTB 1756vk, Airtec LLK, Software.
    Kilometerstand:
    240000
    Das ist sicher nicht normal.

    Den 1,9er muss man so quälen selbst im Sommer das da überhaupt der Lüfter angeht und das Kühlwasser über 100 Crad bekommt.
     
  12. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    10.092
    Zustimmungen:
    2.213
    Ort:
    Niedersachsen
    Eine halbe Stunde im 1. Gang bergauf - dass unter diesen Bedingungen die Temperatur stark ansteigt, kann doch wirklich nicht verwundern.
    Für mich klingt das völlig normal.


    Und auch das spricht für Normalität.
     
  13. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.266
    Zustimmungen:
    1.850
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    166000
    Wenn der Motor so schon nicht auf temperatur kommt, könnte es sein dass das thermostat minimal offen klemmt. sprich, bei normaler fahrweise kommt es dazu, dass genug wasser durchkommt und abkühlt, bei richtig anhaltender last aber staut es sich vorm ventil und du hast nen hitzestau. so würde ich es mir erklären. und wenn das noch der lüfter den fahrtwind ned ersetzen kann weil er ned läuft is halt richtig feierabend..sprach der theoretiker
     
  14. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    600
    Zustimmungen:
    85
    130° ist sicher nicht normal.

    Ich würd auch sagen der Lüfter geht nicht bzw. nur auf Stufe 1. Grade bei langsamer Fahrt wird aber auch Stufe 2 benötigt.
    Ich tippe da auf das Lüftersteuergerät. Das geht immer mal wieder kaputt.
    Das Steuergerät kostet nicht die Welt. So 20-30€
     
    Corleone0664 gefällt das.
  15. #15 Corleone0664, 23.06.2020
    Corleone0664

    Corleone0664

    Dabei seit:
    03.05.2014
    Beiträge:
    430
    Zustimmungen:
    68
    Fahrzeug:
    Fabia I 1,9TDI, auf ASZ umgebaut mit 6 Gang, GTB 1756vk, Airtec LLK, Software.
    Kilometerstand:
    240000
    Wenn er mit 4000/U den Berg hoch jagt dann lass ich mir das einreden, aber nicht wenn er mit Standgas im 1 Gang hochfährt.

    Außerdem wird VW schon gewusst haben wie sie den Motor bauen den es leben einige Leute auf über 1000m+ (Tirol,Schweiz)
     
  16. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    10.092
    Zustimmungen:
    2.213
    Ort:
    Niedersachsen
    Das überzeugt mich nicht so sehr, denn dann hätte es bei VW u.a. keine 1.4 Motoren geben dürfen, die im Winter einfroren oder Diesel mit defektem Zweimassenschwungrad usw.
    Es geht hier m.E. auch nicht um die Höhe von 1000 Metern oder mehr. Sondern um eine sehr ungewöhnliche Form von Belastung. Da wird es vermutlich für viele Motoren thermisch spannend.
     
  17. interceptor_01

    interceptor_01

    Dabei seit:
    01.04.2006
    Beiträge:
    116
    Zustimmungen:
    6
    Ort:
    Tirol
    Fahrzeug:
    Fabia Combi 1.9TDI
    Kilometerstand:
    350000
    Danke für eure zahlreichen Anregungen.

    War jetzt viel in der Sommerhitze unterwegs und der Fabia tat sich schwer die 90 Grad zu halten, die Temperatur ging öfters mal wieder zurück. Auf jedenfall ist der Thermostat hinüber wie Keks95 bereits schrieb. Das trifft den Fehler genau, ich werde den mal austauschen. Ob dieser auch an der Überhitzung des Motors schuld war weiß ich allerdings nicht genau. Als nächstes werde ich mich dann mal um das Lüftersteuergerät kümmern....ich habe noch keinen Plan ob ich das selbst tauschen kann.
     
Thema:

Motor überhitzt

Die Seite wird geladen...

Motor überhitzt - Ähnliche Themen

  1. Motor überhitzt und sofort wieder auf 90°?

    Motor überhitzt und sofort wieder auf 90°?: Hi, vorhin haben wir folgendes merkwürdige Problem mit unserem Fabia III Combi (1.4 TDI 77kw, EZ 10/2016, 68tkm) gehabt: Mit 120 über die...
  2. Anzeige meint, Motor überhitzt

    Anzeige meint, Motor überhitzt: Guten Tag allerseits Ich fahre seit 08.2014 einen Octavia III 2.0 TDI. Ich bin nicht wirklich technikaffin. Mit meinem 2-jährigen, 72'000km, hab...
  3. Motor überhitzt

    Motor überhitzt: Hallo zusammen, ich musste leider zum ersten Mal mit meinem Favo abgeschleppt werden. Der Motor wurde zu heiß. Ich habe vor einigen Tagen...
  4. Motor überhitzt, Luft im Kühlkreislauf?

    Motor überhitzt, Luft im Kühlkreislauf?: Servus, ich bin neu im Forum und hab gleich mal ne Frage: Habe mir einen octavia 1 bj 99 2.0 Benziner gekauft. Irendwann viel mir auf dass der...
  5. [HILFE] Motor überhitzt trotz Kühlflüssigkeit?!

    [HILFE] Motor überhitzt trotz Kühlflüssigkeit?!: Hallo, heute früh kam ganz plötzlich nach ca 10km fahren die rote Kühlwasserlampe. Bin sofort langsam gefahren und hab Kühlwasser geprüft nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden