Motor stirbt beim Leerlauf:(

Diskutiere Motor stirbt beim Leerlauf:( im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Das ist übernacht passiert. Den ganzen Winter war der Motor ganz gut, und plötzlich am Montag morgens war es ganz schwierig zu starten, natürlich...

  1. #1 OldieDriver, 03.03.2010
    OldieDriver

    OldieDriver

    Dabei seit:
    30.11.2007
    Beiträge:
    430
    Zustimmungen:
    4
    Ort:
    Hamburg
    Fahrzeug:
    Škoda 120LS 1981, Jawa-555 1962
    Werkstatt/Händler:
    Skoda Beyer
    Kilometerstand:
    108000
    Das ist übernacht passiert.
    Den ganzen Winter war der Motor ganz gut, und plötzlich am Montag morgens war es ganz schwierig zu starten, natürlich mit dem Schock.

    Beim Leerlauf, zB beim Warten am Ampel, oder beim Kupplung niedertretten schaltet der Motor sich sofort aus, und danach ist ganz schwierig wieder zu starten.

    Auch fühlt man beim Fahren weniger Kraft, obwohl es doch auf 4 Zylinder läuft.

    Ist es Zündungsprobleme (z.B. Kondensator) oder Vergaser verstopft?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    562
    Zustimmungen:
    1
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    also darüber ne Ferndiagnose zu machen ist sicherlich schwierig.....

    aber als erstes würde ich mal nach dem Vergaser sehen, ist vlcht wirklich nur Dreck.... und die plausibelste Erklärung warum er von jetzt auf gleich nicht mehr geht
     
  4. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.638
    Zustimmungen:
    129
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    49700
    Schnellstopdüse ? Schau auch mal, ob der Metallstutzen, der in den Vergaser eingepresst ist und den Benzinschlauch hält, fest ist. Das kann zum Brand führen (eigene Erfahrung). Ich tippe aber auch auf Dreck.
     
  5. #4 skodasüd, 04.03.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    649
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Oder die Leerlaufdüse ist verstopft oder sogar verloren gegangen , hab ich schon erlebt. Vielleicht hängt auch das Schwimmernadelventil im Vergaser ?(
     
  6. #5 skodaloge, 04.03.2010
    skodaloge

    skodaloge

    Dabei seit:
    06.01.2009
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    dreiländereck sachsen-anhalt / sachsen / brandenb
    Fahrzeug:
    skoda rapid135 , 120GLS , 130LH , octavia II 2.0 tdi und noch vieles zum basteln
    Werkstatt/Händler:
    selberschrauber
    möglicherweise nebenluft am vergaserfuß oder gar die platte darunter gebrochen , ja dreck ist auch möglich .

    ist denn der benzindruck da ? ist der schlauch vom tank zur pumpe ok ? wie ist das wenn der tankdeckel ab ist ?

    kann auch belüftung zu sein .hatte schon so vieles . untersuche das mal und mache genauere angaben zum fehler !
     
  7. #6 OldieDriver, 07.03.2010
    OldieDriver

    OldieDriver

    Dabei seit:
    30.11.2007
    Beiträge:
    430
    Zustimmungen:
    4
    Ort:
    Hamburg
    Fahrzeug:
    Škoda 120LS 1981, Jawa-555 1962
    Werkstatt/Händler:
    Skoda Beyer
    Kilometerstand:
    108000
    Danke für die Antworten.
    Ich glaube das war doch der Vergaser dreckig.
    Ich habe es mit dem Vergaserreiniger MTX gereinigt (in den Luftrohr (aus Gummi) den Mittel durch einen Trichter gegossen) , dann hat der Motor ganz gut gelaufen.

    Dann habe ich diesen Gummi-Rohr zurückgesetzt und Test-Drive gemacht. Die erste 5 km ist es wirklich gut gefahren, dann ist den ganzen Scheiss wieder passiert:(( Vielleicht hat es den Dreck aus dem grossen Plastikrohr wieder reingesaugt, und jetzt startet es gar nichts mehr, bis die Battarie leer geworden ist.:((
     
  8. #7 skodasüd, 07.03.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    649
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo

    Du must deinen Vergaser komplett reinigen.Baue den Luftfilter ab und Schraube vorsichtig den Vergaserdeckel ab, damit die Dichtung nicht kaputt geht. Dann nimm die Düsen raus und blase sie mit Druckluft aus. Prüfe, ob das Schwimmernadelventil nicht hängt, denn wenn es klemmt bleibt die Kammer ohne Benzin und er springt nicht an .Reinige auch das Sieb , das hinter der froßen Schraube sitzt ,aber stochere nirgends mit Nadel oder ähnlichem rum,nur mit Druckluft.Danach wieder alles zusammen bauen und den Vergaser neu einstellen. Durch den Bleifreisprit fehlt die Schmierung an der Schwimmernadel, ich benutze TBE Bleiersatz von Castrol und habe seither keine Probleme mehr.
     
  9. #8 OldieDriver, 24.03.2010
    OldieDriver

    OldieDriver

    Dabei seit:
    30.11.2007
    Beiträge:
    430
    Zustimmungen:
    4
    Ort:
    Hamburg
    Fahrzeug:
    Škoda 120LS 1981, Jawa-555 1962
    Werkstatt/Händler:
    Skoda Beyer
    Kilometerstand:
    108000
    Ich habe endlich den Skoda vom Werkstatt geholt, also der Vergaser war schmutzig und auch Zündspule teilweise defekt, ietzt muss es in Ordnung sein.

    Den Vergaser muss ich noch mal richtig einstellen, wie es im Buch steht....

    Ich habe eine neue Frage, beim Schock voll geöffnet und beim kalten Motor, wieviel UPM muss sein???
    Früher es gab immer ca. 2000 U/Min und jetzt, nach der Werkstatt, ca 1000 U/Min...Komisch
     
  10. #9 skodasüd, 25.03.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    649
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo

    !000 U/min sind zu wenig. bei kaltem Motor sollten es bei voll geöffnetem Choke 2000 U/min sein .Wahrscheinlich haben die den Bowdenzug nicht richtig eingestellt oder befestigt.Kann man selber einstellen ist kein Problem , funktioniert im Prinzip wie die Hebelbremse beim Fahrrad. :D :D
     
  11. #10 olli0101, 07.04.2010
    olli0101

    olli0101

    Dabei seit:
    23.10.2008
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    Mühlhausen, Thüringen 99974 Mühlhausen
    Fahrzeug:
    Skoda 120LS (BJ.81)
    Meiner dreht dann immer auf 3000 Touren hoch, mal sehen wie ich das drosseln kann, da er sich dann unmöglich fährt.
    Nehm ich den Choke zu früh zurück nimmt er aber kein Gas an.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 skodasüd, 08.04.2010
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    649
    Zustimmungen:
    13
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Hallo zusammen

    Den Choke so einstellen, dass er bei voller Öffnung ca. 2000 u / min in kaltem Zustand dreht. Der Motor wird eigentlich sehr schnell warm, so dass man nach ca. 1km den Choke ganz schliessen kann oder nach Bedarf teilweise schließt, bis Normaltemperatur erreicht ist. In warmen Zustand sollte er ca. 800 U/min drehen.
     
  14. RalphB

    RalphB

    Dabei seit:
    18.02.2002
    Beiträge:
    1.004
    Zustimmungen:
    2
    Ort:
    293 01 Michalovice
    Fahrzeug:
    1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Superb Combi TDI 4x4 DSG und einen O3 Combi
    Na zunächst mal redet Ihr von verschiedenen Vergasern. Die Ursachen für zu hohen Leerlauf mit Choke können verschiedene sein:
    - falsche Bedüsung des Startvergasers (soll schon vorgekommen sein)
    - falsches Verhältnis von Gemischregulier- und Drosselklappenanschlag. Letzteres ist beim SEDR/EDSR-Vergaser ziemlich unbequem, eigentlich nur im ausgebauten Zustand einstellbar. In diesem Fall kann es zwar sein, dass der Leerlauf ohne Choke stimmt, aber eben nicht mit geöffnetem Startvergaser.
     
Thema: Motor stirbt beim Leerlauf:(
Die Seite wird geladen...

Motor stirbt beim Leerlauf:( - Ähnliche Themen

  1. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  2. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  3. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  4. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...
  5. Geräusche beim Gebläse in Stufe 1

    Geräusche beim Gebläse in Stufe 1: Hallo zusammen, das Gebläse meines Rapids macht in der Stufe 1 (andere Stufen auch, aber nicht gut hörbar) Geräusche. Hört sich irgendwie nach...