Motor startet schlecht bei warmen Wetter

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von U.K, 11.04.2011.

  1. U.K

    U.K

    Dabei seit:
    09.01.2010
    Beiträge:
    153
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2,5 TDI V6 Elegance Vollausstattung 120Kw +18Kw Chiptuning Bj. 05/2004
    Kilometerstand:
    115489
    Hallo zusammen,

    ich habe immer noch ein Start Problem.

    Bei diesen Temperaturen (+24 Grad) sollte eigentlich ein Diesel sofort anspringen, wenn man in startet. Meiner tut das aber nicht, er braucht dazu 3 bis 4 Sekunden.
    Ich denke normal ist das nicht, oder ist das bei Euch auch so !!!.
    Wenn es kalt ist, dann Glüht er ganz normal vor und springt auch sofort an mit einer kleinen Rauchwolke. Aber bei diesem Wetter braucht er ja nicht mehr vorzuglühen, und dann Orgelt er halt ein paar Sekunden bis er anspringt.
    Ich habe auch schon ein auslesen des Fehlerspeichers gemacht, da ist aber kein Fehler drin.
    Glühkerzen sind auch 6 neue drin, sowie der Temperaturgeber G62.

    Hatte vom Euch auch schon jemand dieses Problem, und kann mir eine Lösung sagen.

    Gruß: U.K.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Napi

    Napi Guest

    Hier, ich.

    Genau das selbe.

    Ich kipp` ne Flasche Liqui Moly Dieselspülung rein, dann habe ich Ruhe bis in den Juli/August, dann nochmal ne Flasche und er ist wieder bis März/April ruhig...

    Aber ich habe auch keine Ahnung woran das liegt, dachte letztes Jahr erst an die Einspritzpumpe, aber laut Freundlichem ist der Vordruck ok...

    Glühkerzen sind bei mir aber noch die ersten (153tkm), genauso wie die Batterie... Hatte die schon in Verdacht. :P

    Hab` ich aber nur beim ersten Starten, sobald ich gefahren bin und nur kurz den Motor ausmache geht er sofort und beim ersten Drehen an. Er muss dann schon so 4-8 Stunden stehen damit er wieder Mucken macht.

    Bei mir ist es übrigens auch mit Ultimate-Diesel weg.

    Kommt alerdings nach einem Tank voll Ultiamte schon nach 2-3 Tankfüllungen Standard-Diesel wieder.

    Seit ich Shell-Fuelsave-Diesel tanke ist es übrigens weniger geworden. (Ist der Standard-Diesel von Shell)
    Bei ARAL und Hoyer war es schlimmer...

    Ganz komische Sache...

    Aber ich hab` mich dran gewöhnt und kauf mir einfach wieder ne Buddel Dieselspülung. :S
     
  4. U.K

    U.K

    Dabei seit:
    09.01.2010
    Beiträge:
    153
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2,5 TDI V6 Elegance Vollausstattung 120Kw +18Kw Chiptuning Bj. 05/2004
    Kilometerstand:
    115489
    Hi Napi,

    das mit der Dieselspülung habe ich schon hinter mir. Ich hab es auch schon 3mal reingeschüttet, aber ohne Erfolg.
    Das Komische daran ist, das es ja nicht immer so ist. Er startet auch bei Warmen Wetter ganz normal, so wie es sein sollte.

    Gruß: U.K.
     
  5. Napi

    Napi Guest

    Ja hätte, ich vielleicht auch dazu schreiben sollen... Bei mir macht er das bei ungefähr 2 von 3 kalten Starts... Ganz ganz komisch... :(
     
  6. U.K

    U.K

    Dabei seit:
    09.01.2010
    Beiträge:
    153
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2,5 TDI V6 Elegance Vollausstattung 120Kw +18Kw Chiptuning Bj. 05/2004
    Kilometerstand:
    115489
    Na dann hoff ich mal, das uns jemand hierbei weiter helfen kann ?(
     
  7. U.K

    U.K

    Dabei seit:
    09.01.2010
    Beiträge:
    153
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2,5 TDI V6 Elegance Vollausstattung 120Kw +18Kw Chiptuning Bj. 05/2004
    Kilometerstand:
    115489
    Hallo zusammen,

    also ich habe jetzt mal den Dieselfilter gewechselt und siehe da....er Startet wieder ganz normal.
    Ich hoffe mal, das es nur daran gelegen hat und das dieses Problem nicht wieder auftaucht.

    Gruß: U.K.
     
  8. Napi

    Napi Guest

    Moin,

    in drei Wochen steht bei mir eh die Inspektion an, hab` die Jungs von Skoda schon geimpft, dass die dann gleich den Filter mitwechseln. (Sonst nur alle 60tkm fällig, oder?)
    Mal gucken ob es dann auch weg ist... ;)
     
  9. U.K

    U.K

    Dabei seit:
    09.01.2010
    Beiträge:
    153
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2,5 TDI V6 Elegance Vollausstattung 120Kw +18Kw Chiptuning Bj. 05/2004
    Kilometerstand:
    115489
    Die Freude war nur kurz, mit dem sofortigem Anspringen des Dicken.... :(

    Heute bei diesem echt warmen Wetter, orgelte der Motor wieder ca. 4 Sekunden bis er mit einer Rauchwolke ansprang.

    Naja, dann kann die Fehlersuche ja weiter gehen.

    Kann es vielleicht auch an dem Spritzbeginn liegen, oder auch an der Einspritzmenge !!!. Ich denke mal, das er dann aber das Problem immer haben müsste, oder !!!.

    Gruß: U.K.
     
  10. kid74

    kid74

    Dabei seit:
    12.01.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Gießen
    Fahrzeug:
    Superb II
    Kilometerstand:
    115000
    Hallo zusammen,

    bei mir ist es genauso. Wobei, ich habe einen Verdacht, wenn ich mit der Schnauze am Berg nach oben stehe, springt er sofort an. Mit der Schnauze bergrunter, 3-4 Sel. orgeln...lt. Werkstatt alles in Ordnung.
     
  11. Napi

    Napi Guest

    Ich habs auch mal probiert.
    Heute mit der Nase etwas erhöht geparkt (vielleicht so 5cm höher) und siehe da:
    SOFORT angesprungen...

    Morgen mal mit Arsch-Runter probieren... :S
     
  12. #11 Almandino, 12.05.2011
    Almandino

    Almandino

    Dabei seit:
    25.07.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Seat Leon Cupra 1P
    Werkstatt/Händler:
    Meine Wenigkeit
    Kilometerstand:
    68000
    Habe jetzt einiges durchprobiert. Habe Luftfilter & Glühkerzen getauscht, Batterie lange und korrekt aufgeladen ( 1 Jahr alte Batt ) und div. Tricks probiert.

    Heute hab ich nach meinem Zahnriemenwechsel endlich bei einem ortsansässigen Tuner die Einspritzpumpe einstellen lassen und siehe da der Wagen springt ohne vorglühen sofort an! Keine Sekunde orgeln :)

    Der Förderbeginn wurde laut ihren Erfahrungswerten auf ca. 0.6° vor OT eingestellt und der Motor rennt wunderschön hoch, auch untertourig seidenweich und vorallem sehr leise :)
    Kann ich jedem empfehlen. Vorher lief er auf 4 ° vor OT da sprang er sehr schwer an und nagelte sich einen weg - klar, nach dem Zahnriementausch war er ja nicht eingestellt.
     
  13. #12 a5linksab, 16.05.2011
    a5linksab

    a5linksab

    Dabei seit:
    01.04.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Superb L&K 2,5 TDI
    Kilometerstand:
    115
    Moin zusammen,

    habe ebenfalls seit gut einem Jahr dasselbe Problem und mir ist folgendes dazu aufgefallen:

    Bei Starts unterhalb ca. 20° Motortemperatur (abgelesen am Display der Climatronic) glüht er vor und der Motor startet normal, darüber kommt manchmal die vorher beschriebene Orgelei, wobei folgendes passiert: manchmal schaltet irgendein Relais im Zeitraum 3-5 Sekunden nach Einschalten der Zündung (zumindest bei mir gut hörbar, der Schaltvorgang ist auch an den Fußraumleuchten zu erkennen, die dann kurz flackern) dann gelingt der Start einwandfrei, manchmal schaltet es nicht, dann orgelt er.

    Das Schalten des Relais' geschieht unabhängig vom Vorglühvorgang, beim "Warmstart" schaltet es nie, der Motor startet, wie bekannt, normal.

    Vielleicht hat ja irgendjemand eine Idee, welches Relais das sein könnte und was das Schalten bewirkt und wodurch es ausgelöst wird - mit Glück kommen wir damit etwas weiter.

    Am Rande: auch ich habe schon die Liqui-Moly-Spülung und den G62 probiert - beides ohne Erfolg.
     
  14. Napi

    Napi Guest

    Tadaaaa

    Bei mir ist das Problem gelöst.

    Nach der Inspektion und dem dmit verbundenen Tausch des Dieselfilters war bei mir auch Ruhe. für zwei Tage. Danach wurde es immer schlimmer bis er am WE stehengeblieben ist. Und nicht mehr angesprungen.
    Also huckepack auf den Abschlepper und ab um Freundlichen.

    Dann rief mich am nächsten Werktag der Werkstättler an und das Gespräch lief ungefähr so:

    "Moin"
    "Moin"
    "Was hat er gemacht?"
    "kurz gestottert, dann ausgegangen, danach konnte man orgeln wie man wollte, kein Starten mehr möglich."
    "Hmm"
    -kurze Pause-
    "Kriegt er wohl kein Sprit mehr, hatte er sonst was in den letzten Monaten?"
    "Wenn der Motor kalt, aber der Wagen im Warmen stand, ging er schlecht an."
    "Aber wenn der Motor war gings immer?"
    "ja"
    "Dann zieht der Luft"
    "kann sein"
    "Wars nach dem Spritfilterwechsel besser oder schlechter?"
    "erst kurz besser, dann steigerte es sich zum Liegenbleiben"
    "Dann isses der Spritfilter"
    "Aber der ist doch neu"
    "Jupp. Aber die Leitungen nicht. Ist n Klassiker beim Sechszylinder. Machmal bauen die Leute da komplett neue Pumpen ein, bloß weil dich merken, dass er Luft zieht. Ich meld`mich gleich wieder"
    -10Minuten später-
    "War das Ventil"
    "Ventil?"
    "Das Entlüftungsventil. Hatte nen Haarriss, haben wir erst nach dem Ausbau gesehen."
    "Und nu?"
    "Nu läuft er"
    "Was kommt denn so ein Ventil?"
    "Fuffi incl. Arbeit"

    Und siehe da:
    Er läuft. Springt auch in der knalligen Sonne SOFORT an. :D
     
  15. #14 Jackpot, 17.05.2011
    Jackpot

    Jackpot

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Superb Edition 100, 2.5 V6 TDI
    Endlich mal ne sinnvolle lösung. Meistens melden sich die Leute ja nie wieder wenns wieder funktioniert und man steht da wenn man die SuFu nutzt :D
     
  16. U.K

    U.K

    Dabei seit:
    09.01.2010
    Beiträge:
    153
    Zustimmungen:
    0
    Fahrzeug:
    Superb 2,5 TDI V6 Elegance Vollausstattung 120Kw +18Kw Chiptuning Bj. 05/2004
    Kilometerstand:
    115489
    Super, da werde ich mal gleich diese Woche noch zum :) fahren und sagen das er mal nach dem Entlüftungsventil schauen soll.
    Bei meinem letzten Besuch wollte er mir die Diesel Einspritz Pumpe auf Verdacht hin "das es das ist" tauschen, und wir wissen ja was das kosten kann. Ich habe nur gesagt "nein nein" ich komme wieder wenn ich eine günstigere alternative habe.

    Dank Napi, haben wir diese jetzt auch........


    Gruß: U.K.
     
  17. #16 Almandino, 25.05.2011
    Almandino

    Almandino

    Dabei seit:
    25.07.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Seat Leon Cupra 1P
    Werkstatt/Händler:
    Meine Wenigkeit
    Kilometerstand:
    68000
    Nochmal ein kurzes Feedback seit der korrekten Einspritzpumpen-Einstellung:

    Egal ob bei 30 Grad oder 15 Grad, pralle Sonne oder im Morgengrauen, Motor kalt oder Motor warm er springt jedesmal im moment an! Ein Wahnsinn wie schön und er rennt sofort ruhig und leise :) Kann ich nur allen empfehlen!
     
  18. #17 michaelsunrise, 29.05.2011
    michaelsunrise

    michaelsunrise

    Dabei seit:
    01.08.2006
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Superb I 1.9 TDI 96KW Elegance/Superb II 2.0 TDI 103kw Elegance
    Werkstatt/Händler:
    Porsche
    Kilometerstand:
    250000/40000
    Hallo Almadino,

    Kannst du mir bitte sagen wo ich zur Überprüfung der Steuerzeiten hinfahren kann ? Habe einen 1.9 TDI und seit dem Zahnriemenwechsel ebenfalls sehr rauhen, lauten Motorlauf und veränderte Motorcharakteristik. Bin auch wie du in Wien.

    Lg und Danke
    Michael
     
  19. #18 Almandino, 29.05.2011
    Almandino

    Almandino

    Dabei seit:
    25.07.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Seat Leon Cupra 1P
    Werkstatt/Händler:
    Meine Wenigkeit
    Kilometerstand:
    68000
    Servus,

    Prinzipiell kannst du zu jedem VW/Skoda Händler fahren, die sollten die nötige Erfahrung haben. Aber ich war beim KFZ Madl alias Turbo-Tuning in Donnerskirchen, das ist von Wien ungefähr 30 Minuten entfernt.

    Die haben sich u.A. auch auf VAG TDI Motoren spezialisiert und sind dort echt motiviert!

    Aber wer hat dir den Zahnriemen getauscht? Da würd ich als erstes einmal anklopfen.....wenn deine Motorsteuerung nur um einen halben Zahn verstellt is kann es gut sein dass du auf dem Wandergrad zwischen Motorschaden und schlechter Leistung spazieren fährst!
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Napi

    Napi Guest

    Fehler ist wieder da. :(

    War dieses Mal aber beim Bosch-Service und siehe da: Es gibt eventuell noch eine Lösung:
    [​IMG]

    Der O-Ring soll angeblich regelmäßig Luft ziehen, ich werde ihn mal wechseln lassen, dann beobachten und nochmal Bescheid geben.

    @Alamndino: Mir wurde übrigens vom Verstellen des Förderbeginns abgeraten, angeblich wäre das nur ein "Symptome verstecken" und kein Bekämpfen der Ursachen... Guggn mer mal.
     
  22. #20 Almandino, 30.05.2011
    Almandino

    Almandino

    Dabei seit:
    25.07.2010
    Beiträge:
    121
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Seat Leon Cupra 1P
    Werkstatt/Händler:
    Meine Wenigkeit
    Kilometerstand:
    68000
    Korrigiere: Nicht den Förderbeginn verstellen sondern _einstellen_ lassen...kann gut sein das sich der Förderbeginn etwas verändert hat bzw. er von anfang an/seit dem letzten Zahnriementausch nicht optimal war!

    Du musst rechnen, der originale Sollwert für den Förderbeginn beträgt 2°n. OT +- 2 ° ergo sind 4 ° nach OT in Ordnung und auch 0° OT wären hier in Ordnung. Umso später der Förderbeginn desto schlechter springt er an - wenn er dann mal läuft merkst du relativ wenig von einem verstellen Förderbeginn da die Pumpe sowieso elektrisch nachregelt.

    Ich vertusche nichts! Ich habe alle Glühkerzen getauscht, die Vorglühanlage durchkontrolliert, den Luftfilter getauscht - Ich habe keine Undichtigkeiten im Dieselsystem! Keine einzige Luftblase im Zulaufschlauch. Die Batterie ist Neu und der Starter ist geprüft. Alles in bester Ordnung und schlussendlich lag es nur an einer korrekten Einstellung :)
     
Thema: Motor startet schlecht bei warmen Wetter
Besucher kamen mit folgenden Suchen
  1. bei warmen wetter springt mein diesel nicht an

    ,
  2. skoda startet nicht schräg geparkt

    ,
  3. skoda fabia sprngt bei warmen wetter schlecht an

    ,
  4. skoda felicia springt bei warmem wetter schlecht an,
  5. seat leon 1m startet kalt gut warm schlecht ,
  6. motor startet bei warmen aussenTemperaturen schlecht,
  7. Motor bleibt bei warmem Wetter nicht an,
  8. Wetter warm auto springt schlecht an ,
  9. benzin skoda springt schlecht an bei warmen Wetter ,
  10. golf 5 2.0 tdi 2004 startet schlecht wenn er warm ist,
  11. seat leon 1p tdi warmstart problem,
  12. seat leon startet schlecht ursache,
  13. agu startet schlecht wenn er warm ist,
  14. golf 5 1.6 springt schlecht an bei warmen wetter,
  15. diesel startet bei warmen temperaturen schlecht,
  16. 2 0 TDI Sckoda Ocktavia BJ 2012,
  17. bei warmen wetter läuft Motor schlecht
Die Seite wird geladen...

Motor startet schlecht bei warmen Wetter - Ähnliche Themen

  1. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  2. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  3. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  4. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  5. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....