Motor startet nur wenn eine Zündkerze rausgedreht wird?!?!?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von supi8210, 28.03.2014.

  1. #1 supi8210, 28.03.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    Hallo Community,

    Ich habe bei meinem Fabia 1,4 16v (AUA) mit Automatikgetriebe (ESK) das Problem dass er nicht starten will. Wenn man eine Kerze rausdreht (muss wirklich rausgedreht werden, Stecker ziehen reicht nicht), startet der Motor. Er läuft dann zwar bescheiden und geht auch manchmal nach kurzer Zeit wieder aus aber er läuft... Am Besten geht es wenn die Kerze vom ersten Zylinder rausgedreht wird... Ich habe mir mal angesehen ob der Zahnriemen vielleicht übergesprungen ist, aber die Markierungen stehen soweit alle wie sie sollen. Im Fehlerspeicher ist nichts relevantes zu sehen und die Zündspule habe ich durchgemessen, sollte eigentlich alles laufen...

    Gibt es hier irgendjemanden der das Problem vielleicht hatte oder mir irgendwie einen hilfreichen Tipp geben kann? Wäre echt dankbar.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mazunte, 28.03.2014
    mazunte

    mazunte

    Dabei seit:
    05.01.2013
    Beiträge:
    49
    Zustimmungen:
    0
    kerzen selbst schon neu gegeben?
     
  4. #3 thomas64, 28.03.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    also das einzige was mir hierzu einfällt, (wenn ich momentan nicht selbst grad einen Denkfehler hab) ist, das die Startdrehzahl zu niedrig ist. durch die fehlende Kompression an Zyl 1 dreht der Motor beim Start schneller und springt dann auch an. natürlich läuft er dann auf 3 Zyl und ziemlich bescheiden, is klar.

    es zeigt auch, das der Zyl 1 anscheinend die beste Kompression hat (weil du sagst, die "Wirkung" ist an Zyl 1 am besten)

    Abhilfe/mögl Fehlerquellen:

    Batterei schwach und oder defekt
    Anlasser defekt (hat nicht mehr die volle Leistung die er mal hatte)
    Übergangswiderstände und Spannungsabfälle im Hochstrombereich (die "ganz dicken" Kabel) und oder lose Kabel/Anschlüsse
    Fehler im Generator und Ladesystem

    prüfe als erstes nochmal mit angeschlossenen Überbrückungskabeln. Motor des Hilfsfahrzeugs dabei erhöht laufen lassen. dein Fzg ist dabei natürlich komplett zusammengebaut.

    wirds besser? und vor allen Dingen: prüfe den Fehlerspeicher, Ergebnis posten
     
  5. #4 supi8210, 28.03.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    danke erstmals für die schnellen Antworten. Ich habe noch keine neuen Kerzen reingemacht, habe sie aber von links nach rechts durchgetauscht um zu gucken ob der Fehler wandert. Die Batterie wurde geladen, es wurde eine sehr gute Gelbatterie ausprobiert, es wurde überbrückt, alles ohne Erfolg. Der Anlasser dreht auch noch ganz gut. Die Grundidee mit der Startdrehzahl ist aber nicht schlecht. Vielleicht kann ich morgen mal versuchen das Auto auf 3Zylindern zu starten und sobald eine vernünftige Drehzahl da ist die 4. Kerze einschrauben.
    Der Fehlerspeicher ist jetzt leer, anschließend kann ich ja nochmal nen Scan machen.
     
  6. #5 skodabauer, 28.03.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Kommt denn was merkbares aus dem Auspuff? Nicht das der Kat kaputt ist und den Weg des Abgases nach hinten blockiert.
     
  7. #6 thomas64, 28.03.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    wenn du schon nen Tester hast, dann lese die Startdrehzahl mal aus während des Startens mit 4 Kerzen drin. weiß jetzt auch nicht die Drehzahl, die er mind. haben muss, um anzuspringen. ich guck mal, ob ich da Unterlagen hab...

    aber wie schon oben erwähnt, die Batt. ist nicht die einzige Fehlermöglichkeit.

    wenns kein Automatik wäre, hättest du die Möglichkeit zu gucken, wie gut er anspringt beim anrollen/ anschieben

    das mit dem Kat (von skodabauer) wär auch ne Möglichkeit. ggf einfach das Auspuffrohr am Krümmer wegmachen, und nochmal prüfen. man kommt da gut ran
     
  8. #7 supi8210, 29.03.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    Soooo, das mit den Kat war eine sehr gute Idee, somit habe ich mich heute motiviert ans Werk gemacht. Leider ohne wirklichen Erfolg.
    Ich habe den Fehlerspeicher gelöscht, die Abgasanlage nach Krümmer abgemacht und versucht mit allen Kerzen zu starten.
    Beim orgeln hat er einige Versuche gemacht anzuspringen, dabei ist die Drehzahl immer zwischen 600 und 1400 UpM geschwankt.
    Nach einigen Versuche sprang er dann an und lief für ca. 1min. total unrund zwischen 600-700 UpM bis er dann ausging. Ich konnte das das Gaspedal treten wie ich wollte, er hat nichts angenommen.
    Fehlerspeicher:


    Adresse 01: Motorelektronik Labeldatei: MFT\036-906-034-APE.lbl
    Teilenummer: 036 906 034 AE
    Bauteil: MARELLI 4LV 3778
    Codierung: 00033
    Betriebsnr.: WSC 13765
    VCID: 55A585678591
    TMBNC26Y413260021 SKZ7Z0A0900729
    1 Fehler gefunden:
    17961 - Signal Höhengeber/Saugrohrdruck: unplausibles Verhältnis
    P1553 - 35-10 - - - Sporadisch
    Readiness: 1010 0101
    -------------------------------------------------------------------------------
    Adresse 02: Getriebe Labeldatei: MFT\001-927-731.lbl
    Teilenummer: 001 927 731 H
    Bauteil: AG4 Getriebe 001 2981
    VCID: 1627C26B5817
    Kein(e) Fehlercode(s) gefunden.
    -------------------------------------------------------------------------------
    Adresse 03: Bremsenelektronik Labeldatei: MFT\6Q0-907-37x-ASR.lbl
    Teilenummer: 6Q0 907 379 D
    Bauteil: ABS/ASR 5.7 FRONT V00
    Codierung: 00125
    Betriebsnr.: WSC 13765
    VCID: 3E773ACB10E7
    1 Fehler gefunden:
    01314 - Motorsteuergerät
    79-10 - bitte Fehlerspeicher auslesen - Sporadisch

    Dann habe ich die Kerze vom 1. Zylinder rausgedreht (Fehlerspeicher gelöscht) und nochmal versucht. War aber unverändert. Sprang irgendwann für ganz kurze Zeit an und ging dann wieder aus.

    Anschließend war nur der Fehler mit der Bremselektronik wieder drin.
    P.S. Bei der ganzen Aktion war kein Luftfilter drauf.
     
  9. #8 skodabauer, 29.03.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.219
    Zustimmungen:
    189
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    So jetzt aber: mach mal das Rohr von der Drosselklappe zum AGR-Ventil zu. D.h. einfach an einem Ende beide Schrauben lösen und einen Metallstreifen zwischenpacken. Da geht gut ein Streifen aus einer Spraydose geschnitten.
    Jetzt Motorlauf prüfen.
    Wenn der dann i.O. ist steht dein AGR-Ventil immer offen.
    Das würde beide Sachen erklären denn durch ein offen stehendes Ventil passt der Saugrohrdruck nicht.

    mobil geschrieben
     
  10. #9 supi8210, 30.03.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    So, das Auto hatte heute einen guten Tag. Ich konnte den Motor nach 2-3 Versuchen auf 4 Kerzen starten und kurz rangieren.

    Anschließend habe ich mein "Spraydosenblech" eingebaut, 4 neue Zündkerzen verbaut und einen gebrauchten Zündverteiler spendiert.

    Ich kann, wie erwähnt starten und unmittelbar danach sogar Gas geben. Ich habe somit die Drehzahl die ganze Zeit bei 2000-3000 UpM halten können.

    Sobald man allerdings vom Gas geht fällt die Drehzahl wieder und er dümpelt auf 700-800 UpM rum. Bei Betätigung des Gaspedals tut sich gar nichts mehr.

    Adresse 01: Motorelektronik Labeldatei: MFT\036-906-034-APE.lbl

    Steuergerät-Teilenummer: 036 906 034 AE

    Bauteil und/oder Version: MARELLI 4LV 3778

    Codierung: 00033

    Betriebsnummer: WSC 13765

    Erweiterte Informationen: TMBNC26Y413260021 SKZ7Z0A0900729

    VCID: 55A585678591

    2 Fehlercodes gefunden:



    17961 - Signal Höhengeber/Saugrohrdruck: unplausibles Verhältnis

    P1553 - 35-10 - - - Sporadisch

    17912 - Luftansaugsystem: Leck erkannt

    P1504 - 35-00 - -



    Readiness: 1110 0101

    Wie im angehängten Bild zu erkennen ist der Luftfilter ein wenig mit Sprit durchtränkt. Ich spekuliere somit schon ein wenig dass die Ventile vielleicht nicht richtig schließen.
     

    Anhänge:

  11. #10 thomas64, 30.03.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    prüfe den Zahnriementrieb und die Steuerzeiten!! am besten auch noch die Kompression. das ist die Basis von allem!
    berichte dann wieder, dann kann man weiter sehen
     
  12. #11 supi8210, 31.03.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    Ich hatte selbst auch schon gedacht dass es daran liegen könnte Aber eigentlich sieht für mich alles gut aus. Oder wie seht ihr das?
     

    Anhänge:

  13. #12 Danny22, 31.03.2014
    Danny22

    Danny22

    Dabei seit:
    10.02.2013
    Beiträge:
    1.373
    Zustimmungen:
    49
    Fahrzeug:
    Skoda Fabia RS 1.4 TSi 179 PS 2013, Octavia 1.8T RS 265PS
    Deine Bilder sind nutzlos da man keine Steuerzeiten siht. :)
     
  14. #13 supi8210, 31.03.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    wieso das denn? Man kann doch sehen ob alles auf OT steht. Ein Freund hat mit gesagt dass alles stimmt wenn es so aussieht wie auf dem Bild hier. Das tut es meiner Ansicht nach auch. Oder bin ich da auf dem falschen Dampfer? Dann bitte ich um Aufklärung.
     

    Anhänge:

  15. #14 thomas64, 31.03.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hi,

    es müsste schon abgesteckt werden mit dem Spezialwerkzeug. bei dem Motor kommt ja gut ran überall. (soll heissen, wird nicht teuer, weils schnell geht.) ich schlage dir vor, mach Nägel mit Köpfen und bring ihn in die Werkstatt zum Steuerzeiten prüfen UND Kompression prüfen.

    ausserdem die gesamten Spann und Umlenkrollen im ZR Trieb auf äussere mechanische Beschädigung sichtprüfen (zB auf Risse/Defekte der Kunststoffrollen) diese Motoren waren in diesem Punkt auffällig. wieviel km hat der Zahnriementrieb runter?
     
  16. #15 Holger01, 31.03.2014
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    1.733
    Zustimmungen:
    235
    Ort:
    Löhne
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    86000
    kann mich täuschen, sieht ein wenig versetzt aus wenn die beiden Löcher eine Linie ergeben sollen oder?
     
  17. #16 thomas64, 31.03.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    ja, das seh ich auch so. die linke Bohrung sollte höher sein, aber die Ansicht kann täuschen. deswegen sag ich ja, abstecken. versuch doch mal zumindest mit zwei 10 er Bohrern abzustecken; und diese müssen dann noch auf gleicher Höhe sein.
    wenn du hier tatsächlich schon nen Fehler findest, dann brauchst de (erstmal) noch keine Kompression prüfen
     
  18. #17 supi8210, 31.03.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    Ich habe heute das Absteckwerkzeug genau in die Löcher stecken können. Es passt also alles. Wahrscheinlich täuscht die Perspektive. Der Zahnriemen verläuft nicht gerade nach untern (wie auf der Skizze dargestellt) sondern leicht nach unten links. Die Rollen sehen auch alle noch gut aus. Der Riemen ist 30tkm und 2 Jahre alt. Ich werde mir jetzt mal was zum Kompression prüfen besorgen, stelle mich aber schon darauf ein den Kopf runterzunehmen.

    Etwas ist mir heute auch noch aufgefallen... Ich weiß nicht ob es was damit zu tun haben kann. Die Leuchte von der Beifahrertür leuchtet nicht. Wenn ich aber das Auto abschließe, blinkt sie parallel mit den Blinkern kurz zweimal auf. Außerdem flackert sie kurz wenn ich den Wagen starte?!?!
     

    Anhänge:

  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 thomas64, 02.04.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    ok, wenn die Steuerzeiten io sind ist doch gut. dann kann man das schon mal ausschliessen. Kompression prüfen ist sicher kein Fehler, aber wenn ein Zyl keine/schlechte Kompression hätte, dann wären Verbrennungsaussetzer im Fehlerspeicher drin.

    also das heisst, wenn du AGR und Zahnriementrieb/Steuerzeiten und Kompression als Fehler ausschliessen kannst, dann solltest du dir mal den Sensor/Stecker/Kabelführung vornehmen.
    mögliche Fehler hier:
    -Sensor defekt
    -Leitungsführung unterbrochen oder erhöhter Widerstand / aufgeweitete Pins
    -Undichtigkeit im Ansaugsystem
    -Motor SG defekt (sehr unwahrscheinlich)


    Lampe Tür mögliche Fehler: Leuchtmittel defekt, Leitungsführung unterbrochen, Schloss/Mikroschalter defekt (hat damit nat. nix zu tun)
     
  21. #19 supi8210, 15.04.2014
    supi8210

    supi8210

    Dabei seit:
    28.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,4 16V
    Kilometerstand:
    175000
    Vielen Dank an alle die mir bei der Fehlersuche geholfen haben, ich habe schon beim abnehmen des Ventildeckels (Nockenwellengehäuse) gesehen, dass sich die Feder von einem Auslassventil gelöst hatte. Weiter habe ich, als ich den Zylinderkopf abgenommen habe gesehen, dass das besagte Ventil krumm ist, zudem hatte der Kolben einen Treffer bekommen. Da auch die Ventilführungen der Auslassventile Spiel hatten, sind jetzt komplett neue Auslassventile und vier neue Kolben reingekommen. Jetzt läuft der Kleine wieder gut.
     
Thema: Motor startet nur wenn eine Zündkerze rausgedreht wird?!?!?
Besucher kamen mit folgenden Suchen
  1. skoda fabia htp wo sitzt der ot geber

    ,
  2. 036 906 034 de höhengeber

    ,
  3. skoda fabia keine kompression

    ,
  4. Fehlercode P1553-35-10
Die Seite wird geladen...

Motor startet nur wenn eine Zündkerze rausgedreht wird?!?!? - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  5. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...