Motor startet nicht

Diskutiere Motor startet nicht im Skoda Felicia Forum Forum im Bereich Skoda Forum; Moin moin, es handelt sich um einen skoda pickup 1,9 D bj 99 ich habe folgendes Problem: wenn ich das auto starten möchte drehe ich den...

  1. #1 Eismann123, 17.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Moin moin,

    es handelt sich um einen skoda pickup 1,9 D bj 99
    ich habe folgendes Problem:

    wenn ich das auto starten möchte drehe ich den schlüssel die vorglüh lampe leuchtet ich warte bis sie aus geht dreh den schlüssel dan ganz und der wagen startet

    manchmal ist es aber so das ich

    den schlüssel drehe die vorglüh lampe leuchtet gar nicht erst ich drehe weiter und das auto startet nicht

    manchmal geht es manchmal nicht
    das beschrieben Verhalten ist bei kaltem Motor wenn er einmal angesprungen ist warm ist und ich dann abstelle und zeitnah wieder starten will geht das ohne probleme

    ich hoffe mein Problem konnte ich gut genug beschreiben, ach ja das vorglüh relais hab ich bereits getausch

    Danke
     
  2. #2 Feli-man, 17.05.2012
    Feli-man

    Feli-man

    Dabei seit:
    07.05.2004
    Beiträge:
    261
    Zustimmungen:
    13
    Ort:
    14776 Brandenburg
    Fahrzeug:
    Skoda 1000MB
    Werkstatt/Händler:
    selbstschraubender Meister
    Kilometerstand:
    347000
    Hallo Eismann,

    klingt ganz nach nem defekten Temperaturschalter für die Glühanlage. Der gibt manchmal ein Signal zum Glühen, und manchmal nicht. Dadurch glüht er manchmal, und manchmal nicht. Wenn du einmal gefahren bist, merkst du meist nicht, ob die Glühanlage geht, da der Motor warm ist, und meist sogar warm genug, um ohne Glühen anzuspringen. Leider hab ich keinen Schaltplan da, bzw kenne den Motor nicht genauer. Sonst könntest du einfach mal den Stecker am Temperaturschalter abziehen. Dadurch denkt das Glühsteuergerät, es ist saumäßig kalt draussen, und glüht. Falls dem dann so ist, einfach den Schalter tauschen, und das Problem sollte gelöst sein.


    Feli-Man
     
  3. #3 Eismann123, 17.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    wo genau sitz der schalter denn?
     
  4. #4 Oktavius_86, 18.05.2012
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.238
    Zustimmungen:
    28
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    225000
    Bei meinem ollen Caddy Diesel war genau das selbe, da wars aber das Vorglührelais, glaub das hat die Nummer 19, müsste ich aber noch mal nachschauen.
     
  5. #5 RoomsDDer, 18.05.2012
    RoomsDDer

    RoomsDDer

    Dabei seit:
    20.10.2011
    Beiträge:
    193
    Zustimmungen:
    1
    Fahrzeug:
    Roomster 1.6 16V
    Werkstatt/Händler:
    AZ Heger & Winkler
    Kilometerstand:
    99000
    Wenn er nicht anspringt habe ich einen Tip für Dich: Anschieben ;)

    Du weißt ja: "Wer sein Auto liebt, der schiebt..."
    :thumbsup:
     
  6. #6 Eismann123, 18.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    welch qualifizierte aussage
     
  7. #7 Evil Diesel, 18.05.2012
    Evil Diesel

    Evil Diesel

    Dabei seit:
    21.05.2007
    Beiträge:
    286
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeug:
    Felicia Kombi 1.6 GLX
    Kilometerstand:
    178000
    also der Anlasser dreht, wenn Du den Zündschlüssel weiterdrehst?
     
  8. #8 Eismann123, 18.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    ja der dreht
     
  9. #9 Evil Diesel, 21.05.2012
    Evil Diesel

    Evil Diesel

    Dabei seit:
    21.05.2007
    Beiträge:
    286
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeug:
    Felicia Kombi 1.6 GLX
    Kilometerstand:
    178000
    wenn der Anlasser dreht, dann im nächsten Schritt die Glühanlage überprüfen. Schon die Glühkerzen überprüft, ob diese heiß werden?
     
  10. #10 Octarius, 21.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Der Wagen springt auch ohne glühen an.

    Die Lampe leuchtet immer. Wen nicht, dann hat das Steuergerät bereits beim Einschalten einen Fehler erkannt. Auslesen und Du bist schlauer.

    Eventuell haperts am Relais 109. Das würde ich einfach mal tauschen, kostet nicht die Welt und Du bist auf der sicheren Seite.
     
  11. #11 Eismann123, 21.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    relais habe ich schon getauscht wenn man den stecker abzieht vom temperaturfühler glüht er ordentlich vor und springt sofort an also denke ich mal wird dieses sensor/schalter defekt sein allerdings habe ich im internet noch niergends einen finden können. kann mir denn einer sagen wo ich das besagte Teil bekommen kann? Außer dierkt bei skoda/VW

    Danke
     
  12. #12 Eismann123, 21.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
  13. #13 Octarius, 21.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Welches Relais hast Du getauscht?

    Was steht im Fehlerspeicher?
     
  14. #14 Eismann123, 21.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Also den Fhlerspeicher habe ich nicht auslesen lassen habe und welche Nummer das Relais genau hat weis ich nicht aber es ist das welches für die Vorglühzeit ist vorne im Motorraum unter einer Schwarzen Plastickkappe mit der 50A Vorglühsicherung
     
  15. #15 Octarius, 21.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich meinte das Relais 109 welches für die Stromversorgung des Steuergerätes zuständig ist. In den 90ern hatte man da Teile verbaut die gerne kaputt gehen.
     
  16. #16 Eismann123, 23.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Wo sitzt das relais?
     
  17. #17 Octarius, 23.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Weiss ich nicht, kenne Deinen Wagentyp nicht von den Innereien her. Der Relaisträger müsste im Bereich der Sicherungen sein, wahrscheinlich unter dem Lenkrad.
     
  18. #18 Eismann123, 24.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Jetzt hat sich eine neues Symptom gezeigt. Er glüht nicht mehr vor also springt er nicht an! Er glüht auch nicht vor wenn ich den stecker vom temperaturschalter abziehe. die vorsicherung (50A) ist in ordnung.

    Irgendjemand vertraut damit oder eine idee woran es liegen kann?
     
  19. #19 Octarius, 24.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hast Du das Relais 109 getauscht?

    Wenn die Vorglühleuchte nicht brennt hat das nichts mit dem Vorglühen zu tun. Das ist zugleich eine Kontrollleuchte dass das Steuergerät bereit ist. Bleibt sie dunkel fehlt dem Steuergerät irgendein Parameter.

    Unbedingt den Fehlerspeicher auslesen lassen.
     
  20. #20 Eismann123, 24.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    okay dann will ich das mal besorgen. ich werde berichten Danke
     
Thema: Motor startet nicht
Besucher kamen mit folgenden Suchen
  1. skoda felicia Motor startet nicht Relais verrückt

    ,
  2. skoda pick up glüht nicht mehr

    ,
  3. vorglüh caddy

    ,
  4. 1.6 bgu startet nicht,
  5. oktavia glueh relais,
  6. skoda felicia 1.9 diesel glühlt manchmal nicht vor,
  7. skoda octavia rs motor startet nicht elektronik spielt verrückt - batterie?,
  8. Glühsteuergerät Skoda Fabia ,
  9. skoda fabia benzinpumpe startprobleme,
  10. vorglüh relais skoda octavia 1u
Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen

    Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen: Hallo, hat jemand Erfahrungen mit dem neuen 1.8 TSI Octavia 2017 als Schaltwagen gemacht? Ich weiß dass die meisten Leute die DSG Automatik...
  5. Motor "zirbt"

    Motor "zirbt": Guten Morgen, unser Fabia 1.2 TSI , EZL 0217,EU aus Tschechien hat jetzt 500 km auf dem Tacho. Mir ist aufgefallen das der Motor ein leichtes...