Motor startet nicht

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Eismann123, 17.05.2012.

  1. #1 Eismann123, 17.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Moin moin,

    es handelt sich um einen skoda pickup 1,9 D bj 99
    ich habe folgendes Problem:

    wenn ich das auto starten möchte drehe ich den schlüssel die vorglüh lampe leuchtet ich warte bis sie aus geht dreh den schlüssel dan ganz und der wagen startet

    manchmal ist es aber so das ich

    den schlüssel drehe die vorglüh lampe leuchtet gar nicht erst ich drehe weiter und das auto startet nicht

    manchmal geht es manchmal nicht
    das beschrieben Verhalten ist bei kaltem Motor wenn er einmal angesprungen ist warm ist und ich dann abstelle und zeitnah wieder starten will geht das ohne probleme

    ich hoffe mein Problem konnte ich gut genug beschreiben, ach ja das vorglüh relais hab ich bereits getausch

    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Feli-man, 17.05.2012
    Feli-man

    Feli-man

    Dabei seit:
    07.05.2004
    Beiträge:
    250
    Zustimmungen:
    10
    Ort:
    14776 Brandenburg
    Fahrzeug:
    VW Passat Variant im Alltag, VW T4 im Sommer, Skoda Felicia im Winter und sporadisch Skoda 1000MB
    Werkstatt/Händler:
    selbstschraubender Meister
    Kilometerstand:
    345000
    Hallo Eismann,

    klingt ganz nach nem defekten Temperaturschalter für die Glühanlage. Der gibt manchmal ein Signal zum Glühen, und manchmal nicht. Dadurch glüht er manchmal, und manchmal nicht. Wenn du einmal gefahren bist, merkst du meist nicht, ob die Glühanlage geht, da der Motor warm ist, und meist sogar warm genug, um ohne Glühen anzuspringen. Leider hab ich keinen Schaltplan da, bzw kenne den Motor nicht genauer. Sonst könntest du einfach mal den Stecker am Temperaturschalter abziehen. Dadurch denkt das Glühsteuergerät, es ist saumäßig kalt draussen, und glüht. Falls dem dann so ist, einfach den Schalter tauschen, und das Problem sollte gelöst sein.


    Feli-Man
     
  4. #3 Eismann123, 17.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    wo genau sitz der schalter denn?
     
  5. #4 Oktavius_86, 18.05.2012
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.183
    Zustimmungen:
    24
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    191000
    Bei meinem ollen Caddy Diesel war genau das selbe, da wars aber das Vorglührelais, glaub das hat die Nummer 19, müsste ich aber noch mal nachschauen.
     
  6. #5 RoomsDDer, 18.05.2012
    RoomsDDer

    RoomsDDer

    Dabei seit:
    20.10.2011
    Beiträge:
    193
    Zustimmungen:
    1
    Fahrzeug:
    Roomster 1.6 16V
    Werkstatt/Händler:
    AZ Heger & Winkler
    Kilometerstand:
    99000
    Wenn er nicht anspringt habe ich einen Tip für Dich: Anschieben ;)

    Du weißt ja: "Wer sein Auto liebt, der schiebt..."
    :thumbsup:
     
  7. #6 Eismann123, 18.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    welch qualifizierte aussage
     
  8. #7 Evil Diesel, 18.05.2012
    Evil Diesel

    Evil Diesel

    Dabei seit:
    21.05.2007
    Beiträge:
    286
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeug:
    Felicia Kombi 1.6 GLX
    Kilometerstand:
    178000
    also der Anlasser dreht, wenn Du den Zündschlüssel weiterdrehst?
     
  9. #8 Eismann123, 18.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    ja der dreht
     
  10. #9 Evil Diesel, 21.05.2012
    Evil Diesel

    Evil Diesel

    Dabei seit:
    21.05.2007
    Beiträge:
    286
    Zustimmungen:
    1
    Ort:
    Nürnberg
    Fahrzeug:
    Felicia Kombi 1.6 GLX
    Kilometerstand:
    178000
    wenn der Anlasser dreht, dann im nächsten Schritt die Glühanlage überprüfen. Schon die Glühkerzen überprüft, ob diese heiß werden?
     
  11. #10 Octarius, 21.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Der Wagen springt auch ohne glühen an.

    Die Lampe leuchtet immer. Wen nicht, dann hat das Steuergerät bereits beim Einschalten einen Fehler erkannt. Auslesen und Du bist schlauer.

    Eventuell haperts am Relais 109. Das würde ich einfach mal tauschen, kostet nicht die Welt und Du bist auf der sicheren Seite.
     
  12. #11 Eismann123, 21.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    relais habe ich schon getauscht wenn man den stecker abzieht vom temperaturfühler glüht er ordentlich vor und springt sofort an also denke ich mal wird dieses sensor/schalter defekt sein allerdings habe ich im internet noch niergends einen finden können. kann mir denn einer sagen wo ich das besagte Teil bekommen kann? Außer dierkt bei skoda/VW

    Danke
     
  13. #12 Eismann123, 21.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
  14. #13 Octarius, 21.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Welches Relais hast Du getauscht?

    Was steht im Fehlerspeicher?
     
  15. #14 Eismann123, 21.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Also den Fhlerspeicher habe ich nicht auslesen lassen habe und welche Nummer das Relais genau hat weis ich nicht aber es ist das welches für die Vorglühzeit ist vorne im Motorraum unter einer Schwarzen Plastickkappe mit der 50A Vorglühsicherung
     
  16. #15 Octarius, 21.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich meinte das Relais 109 welches für die Stromversorgung des Steuergerätes zuständig ist. In den 90ern hatte man da Teile verbaut die gerne kaputt gehen.
     
  17. #16 Eismann123, 23.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Wo sitzt das relais?
     
  18. #17 Octarius, 23.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Weiss ich nicht, kenne Deinen Wagentyp nicht von den Innereien her. Der Relaisträger müsste im Bereich der Sicherungen sein, wahrscheinlich unter dem Lenkrad.
     
  19. #18 Eismann123, 24.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    Jetzt hat sich eine neues Symptom gezeigt. Er glüht nicht mehr vor also springt er nicht an! Er glüht auch nicht vor wenn ich den stecker vom temperaturschalter abziehe. die vorsicherung (50A) ist in ordnung.

    Irgendjemand vertraut damit oder eine idee woran es liegen kann?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Octarius, 24.05.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hast Du das Relais 109 getauscht?

    Wenn die Vorglühleuchte nicht brennt hat das nichts mit dem Vorglühen zu tun. Das ist zugleich eine Kontrollleuchte dass das Steuergerät bereit ist. Bleibt sie dunkel fehlt dem Steuergerät irgendein Parameter.

    Unbedingt den Fehlerspeicher auslesen lassen.
     
  22. #20 Eismann123, 24.05.2012
    Eismann123

    Eismann123

    Dabei seit:
    15.04.2012
    Beiträge:
    24
    Zustimmungen:
    0
    okay dann will ich das mal besorgen. ich werde berichten Danke
     
Thema: Motor startet nicht
Besucher kamen mit folgenden Suchen
  1. skoda felicia Motor startet nicht Relais verrückt

    ,
  2. oktavia glueh relais

    ,
  3. skoda felicia 1.9 diesel glühlt manchmal nicht vor

    ,
  4. skoda octavia rs motor startet nicht elektronik spielt verrückt - batterie?,
  5. Glühsteuergerät Skoda Fabia ,
  6. skoda fabia benzinpumpe startprobleme,
  7. vorglüh relais skoda octavia 1u
Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  2. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  3. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  4. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....
  5. Scheibenwischer vorne tot - Relais? Motor?

    Scheibenwischer vorne tot - Relais? Motor?: Hi, ich bräuchte mal eure schnelle Hilfe, ich brauch das Auto morgen früh wieder: Eben wollte ich losfahren und der Scheibenwischer vorne ist...