Motor startet nicht mehr

Diskutiere Motor startet nicht mehr im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Skoda Freunde Habe das Problem das es nach 10x Start versucht erst beim 11 anschpringt und dabei sehr unrund läuft der Motor , kann im...

  1. #1 tuncay040, 16.05.2019
    tuncay040

    tuncay040

    Dabei seit:
    27.01.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Skoda Freunde


    Habe das Problem das es nach 10x Start versucht erst beim 11 anschpringt und dabei sehr unrund läuft der Motor , kann im Stand Gas geben aber sobald ich von Gas Pedal Weg ziehe geht er aus , und springt nicht mehr an bis es kalt ist, Ahja aussen Auspuff kommt dann weiß Nebel raus.

    Skoda oktavia Kombi 1z5 Bj 2009 2.0tdi
    Austauschmotor bei 100tkm .

    Werkstatt meint zweimassen sprungscheibe?

    Hatte einer mal gleiche Problem gehabt und kann mir weiter helfen ?
     

    Anhänge:

Thema:

Motor startet nicht mehr

Die Seite wird geladen...

Motor startet nicht mehr - Ähnliche Themen

  1. "Achtung: Motor läuft" + Warnton beim Öffnen der Tür

    "Achtung: Motor läuft" + Warnton beim Öffnen der Tür: Hallo Superbfans, seit Freitag habe ich meinen Superb und bin restlos begeistert. Was mich etwas stört, wenn ich das Auto aus der Garage fahre...
  2. Elektrischer Beifahrersitz fährt nicht mehr vor und zurück

    Elektrischer Beifahrersitz fährt nicht mehr vor und zurück: Hallo liebe Gemeinde, leider konnte ich mit Hilfe der Suche nichts brauchbares finden. Darum frage ich jetzt mal direkt in die Runde. Ich habe...
  3. KFZ Werkstatt erbringt mehr Leistungen als abgesprochen. Was tun?

    KFZ Werkstatt erbringt mehr Leistungen als abgesprochen. Was tun?: Hallo, ich war mit meinem Skoda das erste mal in der Werkstatt. Angefordert wurde nur ein reiner Ölwechsel (kein Service). Nun bekomm ich eine...
  4. Motor (Schlauch) Bezeichnung / Teilenummer

    Motor (Schlauch) Bezeichnung / Teilenummer: Hallo Gemeinde, Ich benötige noch einmal Hilfe. Auf dem Foto (blau umrandet, mit Tape umwickelt) ist ein defekter Schlauch von der...
  5. Motor geht zu langsam aus (!)

    Motor geht zu langsam aus (!): Guten Abend in die Runde, wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden