Motor startet nach Start-Stopp-Atomatik nicht mehr

Diskutiere Motor startet nach Start-Stopp-Atomatik nicht mehr im Skoda Rapid Forum Forum im Bereich Skoda Forum; Hallo, mir ist in der letzten Zeit mehrmals folgendes passiert: Auto stand längere Zeit (mind. 1 Tag), Außentemperatur über 25/30 Grad, Motor...

  1. #1 Albatros-L, 02.07.2019
    Albatros-L

    Albatros-L

    Dabei seit:
    31.05.2017
    Beiträge:
    135
    Zustimmungen:
    54
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Rapid Spaceback 1.2 ScoutLine
    Kilometerstand:
    59000
    Hallo,

    mir ist in der letzten Zeit mehrmals folgendes passiert: Auto stand längere Zeit (mind. 1 Tag), Außentemperatur über 25/30 Grad, Motor startet normal und wenn dann nach kurzer Zeit (ca. 300 m Fahrstrecke) bei einer roten Ampel wegen Start-Stopp-Automatik der Motor wieder ausgeht und ich dann bei grün die Kupplung trete und losfahren will, geht der Motor nicht wieder an. Ich muss dann die Zündung 1-2 sec komplett ausschalten erst dann kann ich den Motor neu starten. Einfach nur starten (Schlüssel umdrehen) geht nicht. Ne Fehlermeldung wird mir im Display nicht angezeigt.

    Hat wer ne Idee woran das liegen könnte?
    Vielen Dank für Ideen!
     
  2. #2 Rapiddriver, 02.07.2019
    Rapiddriver

    Rapiddriver

    Dabei seit:
    30.01.2019
    Beiträge:
    18
    Zustimmungen:
    3
    Ort:
    40470 Düsseldorf
    Fahrzeug:
    Skoda Rapid Spaceback 1.2 TSI 90PS
    Werkstatt/Händler:
    Skoda Centrum Düsseldorf
    Kilometerstand:
    72470
  3. #3 Albatros-L, 02.07.2019
    Albatros-L

    Albatros-L

    Dabei seit:
    31.05.2017
    Beiträge:
    135
    Zustimmungen:
    54
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Rapid Spaceback 1.2 ScoutLine
    Kilometerstand:
    59000
    Doch angeschnallt war ich (und meine Mitfahrer) immer.

    Auch die sonstige Faktoren für die SSA waren erfüllt. Sonst wäre das Motor ja nicht an der Ampel ausgegangen ... und mein Problem liegt ja nicht am ausgehen sondern am wieder starten. ;-)
     
  4. FraDa

    FraDa

    Dabei seit:
    20.02.2017
    Beiträge:
    257
    Zustimmungen:
    58
    Ort:
    Hannover
    Fahrzeug:
    Octavia Combi FL (2.0 TDI 110KW, DSG) "Drive"
    Werkstatt/Händler:
    AH Kühl
    Kilometerstand:
    85000
    Kann dir nicht weiterhelfen - aber ich habe dieses Problem auch. Werkstatt ratlos, nervt nur sehr.
    Wobei ich denke das es bei dir auch woanders dran liegen könnte, ist ja immerhin anderes Modell, Motor und Getriebe.

    Viel Erfolg.
     
  5. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    5.299
    Zustimmungen:
    803
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Was steht in Fehlerspeicher? Oder ist der leer?
     
  6. #6 Albatros-L, 02.07.2019
    Albatros-L

    Albatros-L

    Dabei seit:
    31.05.2017
    Beiträge:
    135
    Zustimmungen:
    54
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Rapid Spaceback 1.2 ScoutLine
    Kilometerstand:
    59000
    Eine Fehlermeldung im "allgemeinzugänglichen" Display wird nicht angezeigt. Auch in meiner Fahrzeugapp "Pace" ist kein Fehlercode hinterlegt. Ausgelesen haben ich den autointernen Fehlerspeicher noch nicht lassen ... wird dann wohl der nächste Schritt sein, wenn der Wagen zum Freundlichen kommt.
     
  7. Rodau

    Rodau

    Dabei seit:
    09.04.2016
    Beiträge:
    160
    Zustimmungen:
    51
    also ich habe ähnliches. Wenn ich langsam meine Garage anfahre und dort mit getretender Bremse auf das Öffnen des Rolltores warte, startet der Motor nicht mehr und die Anzeige " manuelles Starten.. " (in Pos. P) erscheint. Passiert nur sporadisch, ein System kann ich nicht erkennen .
     
  8. #8 trubalix, 06.07.2019
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    645
    Zustimmungen:
    7
    Die 300 Meter sind zu kurz. Ist der Motor schon auf Betriebstemperatur, wenn er ausgeht? Bei 25/30 Grad und 300 Meter normalerweise noch nicht. Normalerweise wird Start-Stop-Funktion nicht aktiv, solange der Motor nicht betriebswarm ist (gibt es noch andere Bedingungen). Deswegen frage ich mich, ob dein Motorausgeher überhaupt mit Start-Stop zu tun hat.
     
Thema: Motor startet nach Start-Stopp-Atomatik nicht mehr
Besucher kamen mit folgenden Suchen
  1. startstopautomazik startet nicht

Die Seite wird geladen...

Motor startet nach Start-Stopp-Atomatik nicht mehr - Ähnliche Themen

  1. Geräusche nach dem anlassen des Motors

    Geräusche nach dem anlassen des Motors: Hallo Skoda Community, ich hab seit Samstag meinem Fabia Soleil TSI mit 70kw. Mir ist schon dort aufgefallen als ich das auto beim Händler...
  2. Schlüssellos starten und stoppen

    Schlüssellos starten und stoppen: Also ich hatte ja zu Pfingsten mal einen Scala 1.5 TSI DSG, wo man mit Knopfdruck den Motor ein- und ausschalten 'musste'. In Vorbereitung auf...
  3. Fehlermeldung P0121 nach Start Stop

    Fehlermeldung P0121 nach Start Stop: Hallo zusammen, habe seit gestern die Fehlermeldung P0121 bei meinem Dicken. Was mir aufgefallen ist, dass ich auch die Meldung im Cockpit "...
  4. Worauf ich nicht mehr verzichten kann..

    Worauf ich nicht mehr verzichten kann..: Worauf könnt oder wollt ihr bei einem Auto nicht mehr verzichten? Bei mir ist es Folgendes: - Lenkrad (man weiß ja nie) - Servolenkung -...
  5. Notbremsassistent geht nicht mehr

    Notbremsassistent geht nicht mehr: Hallo, seit ein paar Tagen ist mir aufgefallen, dass mein Kodiaq keine "Bremsen" Meldung mehr anzeigt. Dies hatte er immer wieder mal angezeigt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden