Motor springt sporadisch nicht an

Diskutiere Motor springt sporadisch nicht an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe mir vor einiger Zeit einen Skoda Fabia gebraucht gekauft. Im grossen und ganzen ist das ja echt ein tolles Auto. Jetzt spinnt...

  1. Medina

    Medina

    Dabei seit:
    02.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich habe mir vor einiger Zeit einen Skoda Fabia gebraucht gekauft. Im grossen und ganzen ist das ja echt ein tolles Auto. Jetzt spinnt es aber in letzter Zeit öfters rum. Da ich mal eine tolle Werkstatt hatte, es die aber leider nicht mehr gibt, habe ich Probleme damit eine neue Werkstatt zu finden, der ich auch vertrauen kann. Weil ich schon öfters das Gefühl hatte wenn man als Frau in eine Werkstatt kommt wird es gleich ein bisschen teurer. Da Frau ja keine Ahnung hat.

    So ich komme mal zu den Problemchen. Momentan ist es so das mein liebes Auto nicht immer sofort anspringt. Mal ist es kein Problem und dann wieder so wie gestern hat es erst beim 6 mal geklappt. Es ist übrigens egal ob der Motor kalt Oder warm ist. Es leuchtet dann die Motorkontrollleuchte, gestern sind dann noch die drei Buchstaben (Anfang mit E..) aufgeleuchtet. Und das Batteriesymbol leuchtet auch immer. Die wurde vor ungefähr 1 Jahr gewechselt. Was auch ab und zu passiert, wenn ich den Motor starte, der auch angegangen ist, ich den Gang einlege (Automatik) dann anfange Gas zu geben, geht der Motor aus. Beim 2 mal klappt es dann meistens reibungslos.
    Ab und an spinnt auch die ZV, während der Fahrt klackert die hin und her (schließt und öffnet).
    Ja ich glaube im großen und ganzen war es das.
    Hat jemand Ideen woran es liegen könnte?



    Gesendet von iPad mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mrbabble2004, 02.10.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.349
    Zustimmungen:
    297
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Die Motorisierung wäre noch interessant...
    Wenn Kontrolllampen leuchten, dann müsste auch was im Fehlerspeicher stehen...
    Den am besten mal auslesen lassen...


    MfG
     
  4. Medina

    Medina

    Dabei seit:
    02.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Skoda Fabia 1.4 16V Erstzulassung 12/2004

    Ich habe es schon mal privat auslesen lassen. Da war nichts aufgeführt


    Gesendet von iPad mit Tapatalk
     
  5. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.296
    Zustimmungen:
    141
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Kann nicht sein, da muss was stehen.
    Vielleicht ist ja der Nockenwellengeber kaputt.
     
  6. #5 mrbabble2004, 02.10.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.349
    Zustimmungen:
    297
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Ja dahin würde auch meine Vermutung gehen... Als der bei meinem kaputt war, waren die Symptome sehr ähnlich...


    MfG
     
  7. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.089
    Zustimmungen:
    646
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    aber das hätte keinen zusammehang mit der klackenden ZV oder? also auto-verriegelung kenne ich, aber die entsperrt sich ja nicht einfach so beim bremsen, oder?

    das wort mit E is EPC, leuchtet bei fehler auf. bei meinem polo ging die lampe an, als er sich nach mehrfachen startversuchen verschluckt hat.

    leuchtet das batteriesymbol auch während der fahrt?
     
  8. Medina

    Medina

    Dabei seit:
    02.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Beim auslesen stand schon was aber wohl es wurde kein direkter Fehler angezeigt. War allerdings auch so ein Auslesegerät welches über eine App ausgelesen wurde. Ich weiß nicht wie aussagekräftig das ist.

    Nein, das Batteriesymbol leuchtet nicht während der Fahrt

    Hatte vorhin schon ein bisschen im Internet gestöbert und habe dort etwas mit einem Kabelbaum gelesen, da gab es wohl mal Schwierigkeiten bei einigen Skoda Fabia Modelle.
    Könnte es das vielleicht sein?


    Gesendet von iPad mit Tapatalk
     
  9. Bernie

    Bernie

    Dabei seit:
    29.10.2008
    Beiträge:
    165
    Zustimmungen:
    11
    Ort:
    Mannheim
    Fahrzeug:
    Roomster Cycling
    Werkstatt/Händler:
    Skoda-Händler Auto Ernst
    Kilometerstand:
    4000
    Könnte auch ein Problem der Masseverbindung zur Batterie sein.
    Mal die Befestigung der Pole an der Batterie überprüfen.
    Masseband gebrochen?

    Grüße von

    Bernie
     
  10. #9 Holger01, 03.10.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    1.989
    Zustimmungen:
    345
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Mal den Kabelstrang von der A Säule in die Türen vorn und den von der C Säule in die Heckklappe prüfen(lassen)
     
  11. #10 dathobi, 03.10.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.751
    Zustimmungen:
    778
    Kilometerstand:
    115000
    Trifft aber nicht für dein Auto zu... Du hast wohl ein FL Model und da war es bereits ab Werk behoben.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Medina

    Medina

    Dabei seit:
    02.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Ah okay. Dankeschön. Dann hoffe ich mal das mein Auto morgen früh anspringt wenn ich zur Arbeit muss


    Gesendet von iPhone mit Tapatalk
     
  14. #12 mrbabble2004, 03.10.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.349
    Zustimmungen:
    297
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    170
    Das mit der ZV könnte an einem defekten Türschloss liegen...

    Wegen der Motorgeschichte mal den Fehlerspeicher richtig auslesen lassen... würde mich wundern wenn da nix drin steht...


    MfG
     
Thema:

Motor springt sporadisch nicht an

Die Seite wird geladen...

Motor springt sporadisch nicht an - Ähnliche Themen

  1. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...
  2. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  3. Ruckeln im Stand mit Historie! Sporadisch auftretend.

    Ruckeln im Stand mit Historie! Sporadisch auftretend.: Hallo zusammen. Ich brauche eure Unterstützung. Fahre einen 5J_1,4_16V_Baujahr 2008, KM-Stand_50000, Motor BXW, KBA8004000. Geschichte:...
  4. sporadischer Ausfall Rückfahrkamera

    sporadischer Ausfall Rückfahrkamera: Bei mir fällt vereinzelt die Kamera aus. Sprich es kommt kein Bild. Wenn man denn mehrmals den Rückwärtsgang rein macht und wieder raus, bringt...
  5. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...