Motor springt schlecht an

Diskutiere Motor springt schlecht an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Ich hab mal ne Frage ob einige von euch ähnliche Erfahrungen gemacht haben: Seit ca. einer Woche bemerke ich, dass mein Fabi ab und zu...
Draco

Draco

Dabei seit
22.01.2002
Beiträge
2.541
Zustimmungen
4
Ort
Sauerland/NRW Deutschland
Fahrzeug
Skoda Citigo 44kW
Ich hab mal ne Frage ob einige von euch ähnliche Erfahrungen gemacht haben:

Seit ca. einer Woche bemerke ich, dass mein Fabi ab und zu schlechter anspringt als gewöhnlich. Anfangs dachte ich mir, ich bilde mir das ein oder halte den schlüssel nicht lange genug umgedreht, dass er nicht anspringt. Aber das ist es nicht. Ich hatte es die letzte Woche mehrmals, dass erst beim zweiten Versuch der Motor ansprang.

Woran kann das liegen ?
 

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
Hab ich auch öfter (hihi, welches problem hab ich eigentlich nicht?) und zwar immer dann wenns recht warm ist, dann lass ich auch nicht lang genug den schlüssel gedreht, und beim 2ten versuch braucht es länger weil die benzinpumpe erst wieder druck aufbauen muss.

Wie gesagt habs immer beobachtet wenns sehr warm ist und oder das auto in der Sonne stand.
 

toaster

Forenurgestein
Dabei seit
09.11.2001
Beiträge
1.312
Zustimmungen
7
Ort
kurz vor dem Sauerland
Mess mal die Batteriespannung... meine hat auch keine 2 Jahre gehalten. Die Qualität der Original Akuma CZ - Batterie ist IMHO absolut bescheiden...
 

Štefan

Dabei seit
10.11.2001
Beiträge
716
Zustimmungen
1
Ort
Konstanz/Bodensee
Fahrzeug
Škoda Yeti 1.8 TSI Experience BJ 2009, Octavia 1.8 TSI Elegance BJ 2010, Fabia 1.4MPI 68PS, BJ 2000,
Werkstatt/Händler
Gohm + Graf Hardenberg Aach
Kilometerstand
499
Wird die Batterie wirklich langsam schwächer? Ich kenne das nur so (nicht von meinem Auto :zwinker: ), dass die Batterie ganz plötzlich ohne Vorwarnung oder merkliches Abschwächen leer ist. Plötzlich steht man irgendwo und kommt nicht mehr weg.
Da wären die Akuma Batterien ja gut, wenn man's vorher merkt :respekt: :zwinker:
Gruß Stefan
 

toaster

Forenurgestein
Dabei seit
09.11.2001
Beiträge
1.312
Zustimmungen
7
Ort
kurz vor dem Sauerland
Oh, keine Ahnung... Ich hatte damals dass Problem dass er nur ungerne anspringen wollte. Da ich noch eine Batterie hier liegen hatte hab ich es halt probiert - seit dem ist Ruhe.
 
Draco

Draco

Dabei seit
22.01.2002
Beiträge
2.541
Zustimmungen
4
Ort
Sauerland/NRW Deutschland
Fahrzeug
Skoda Citigo 44kW
oi oi, das ist aber scheisse.... der wagen ist grad mal knapp über n jahr alt. Meint ihr echt, es könnte die batterie sein ?

Frage dazu: Was kostet eine passende neue batterie so ca ? ich hab nämlich keine Preisvorstellungen
 

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
Dazu dann gleich die frage...

Zäht das in die anschlussgarantie?? Wenn ja werde ich wohl mal wieder in die werkstatt müssen.

Aso, die jungs da haben normalerweise auch baterietester, also ich werde es dann bald mal ansprechen.

Kann echt nur froh sein das ich diese anschlussgarantie abgeschlossen hab, so wie mein fabi in letzter zeit 'aufgewertet' wurde.
 
Bogge

Bogge

Dabei seit
14.10.2002
Beiträge
257
Zustimmungen
0
unser Fabia hat das Problem mit dem "Nicht-Anspringen-Wollen" seit ein paar Wochen - immer nur morgens - manchmal springt er beim dritten mal an - manchmal erst beim achten Versuch - sobald der Motor warm ist springt er dann den ganzen Tag problemlos an - den nächsten Morgen aber wieder dasselbe Problem

unsere Vermutung war die Batterie - aber auch eher unwahrscheinlich (11 Monate alt - ca 27.000 km) - aber trotzdem zu Werkstatt und neue Batterie einbauen lassen (auf Garantie) - aber nun trotzdem weiter das Problem

jemand ne Idee oder ähnliches Problem gehabt ?
 

mickey74

Dabei seit
26.11.2002
Beiträge
122
Zustimmungen
0
Ort
Belgrad Belgrad-Serbien
Fahrzeug
Superb II 2.0 TDI CR DSG L&K und Superb II COMBI 2.0 TDI CR DSG 4x4 Elegance
Kilometerstand
82000
Hi Leute,

Also ich hatte das Problem mehrmals in der letzten Zeit, da die Temperaturen jetzt niedriger sind.Es passierte aber nicht jeden morgen.
In der Werksstatt haben sie mir die Drosselklappe gereinigt.Sie wurde schon zwei Mal gereinigt.(100000 km auf dem Tacho).Ich muss aber sagen, dass die Spritqualitaet hier in Serbien schlechter ist als in der EU.Ausserdem gibt es hier nur 95 Oktan Bleifrei.Da ich mit dem Fabi sehr oft in Ungarn und in Deutschland bin, tanke ich dort immer 98 Oktan Bleifrei.

Ich hoffe, dass ich helfen konnte.

Gruss

Milan
 

Zimmtstern

Guest
@draco
na-wenn es bei dir an der batterie liegen sollte,
würd es mich nicht wundern!!
die wird ja auch ganz ordentlich gefordert!!:D
 

mauwges

Guest
moin draco,

das deine batterie nach einem jahr schon leer ist kann schon passieren, wenn du immer voll mugge-schührst :)

aber an der drosselklappe kann es auch liegen

kann auch der luftmengenmesser sein, dass merkst du dann aber immer => weil weniger leistung + mehr verbraucht.

könnte auch der temperaturfühler sein, wobei du dann meistens aber auch mit höherem verbrauch und schlechterer leistung zu kämpfen hast.


würde spontan mal auf batt oder drosselklappe tippen.

greetz,
mauwges
 

Daniel

Guest
schaut doch mal aufs Datum ... Draco fährt seit über nem Jahr immernoch damit rum :-))

Aber mal ganz ehrlich... ich hab noch nie von nem LMM-Problem bei nem Benziner gehört??
Dachte das is nur bei den TDI's das "verschleißteil" schlechthin.
 
Bogge

Bogge

Dabei seit
14.10.2002
Beiträge
257
Zustimmungen
0
wir können nun ziemlich genau sagen, dass das Anspringen ab etwa 4-5 Grad plus problemlos funktioniert - um so tiefer die Temperatur, um so öfter muss man versuchen (4-9 Startversuche)

er versucht nicht mal zu starten - er passiert einfach gar nichts

erst bei den x-ten Versuch springt er auf einmal an, als wäre nichts ungewöhnlich

wir müssen jetzt wieder auf Kälte warten, da es bei uns nachts nicht unter die genannte Temperatur fällt - hat jemand ne Idee
 

yeti

Dabei seit
09.11.2001
Beiträge
61
Zustimmungen
0
Ort
Velbert
Fahrzeug
Chevrolet Captiva, bald ein Roomster 1,2 TSI Ambition Plus als Zweitwagen
Original von Daniel
Aber mal ganz ehrlich... ich hab noch nie von nem LMM-Problem bei nem Benziner gehört??
Dachte das is nur bei den TDI's das "verschleißteil" schlechthin.

Dieses Problem betrifft auch Benziner. Ein Arbeitskollege von mir hat gerade einen Neuen
in seinen Audi TT verbaut bekommen. Ich weiss zwar nicht, was er für einen Motor drin hat,
aber definitiv keinen TDI. Wäre in ´nem TT aber sicher lustig.
 
Bogge

Bogge

Dabei seit
14.10.2002
Beiträge
257
Zustimmungen
0
Heute morgen waren es - 1,7 Grad und unser Fabia ist trotz 18 Versuchen nicht angeprungen - Mobilitätshotline angerufen - Auto abgeschleppt - Leihwagen Seat Ibiza (auf Sommerreifen) - laut Mechaniker evtl. Elektronikproblem mit der Wegfahrsperre - morgen können wir unser Auto evtl. schon wieder abholen - mal sehn ob der Termin morgen noch steht und der Fehler gefunden wurde
 

mickey74

Dabei seit
26.11.2002
Beiträge
122
Zustimmungen
0
Ort
Belgrad Belgrad-Serbien
Fahrzeug
Superb II 2.0 TDI CR DSG L&K und Superb II COMBI 2.0 TDI CR DSG 4x4 Elegance
Kilometerstand
82000
Hallo,

Also bei meinem Auto wurde das Problem trotz Drosselklappenreinigung und ausgewechselten Einspritzduesen nicht geloest.MOrgens spring der Wagen erst nach vielen Versuchen an.Wenn der Fehlerspeicher ausgelesen wird gibt es immer wieder die gleichen Fehler:Einspritzduesen und zwar alle vier, also denke ich dass es ein Elektronikproblem ist.In der Werkstatt wollen sie jetzt das Motorsteuergeraet tauschen.
Ich halte euch auf dem laufenden.

Milan
 
Bogge

Bogge

Dabei seit
14.10.2002
Beiträge
257
Zustimmungen
0
wir haben unseren Fabia heute wieder bekommen

gewechselt wurde der Anlasser, da der Mechaniker bemerkt hat, dass der Anlasser nicht gleich mit dem Anspringen des Motors aufgehört hat

heute abend sind 7 Grad Plus - wir müssen also erst wieder auf tiefere Temperaturen warten, um zu sehen, ob es am Anlasser lag

morgen hat unser Fabia übrigens seinen 1. Geburtstag
 
Bogge

Bogge

Dabei seit
14.10.2002
Beiträge
257
Zustimmungen
0
heute morgen waren es seit dem letzten Werkstattbesuch erstmals wieder Minusgrade (- 5,2)

und was soll ich sagen: "Der Fabia springt nicht an" (15 Versuche)

wieder zum Autohaus abgeschleppt und Leihwagen (diesmal Octavia Limo 1,9 TDi - ganz neu - gefällt uns gar nicht - brummiger Motor - eben ein Diesel)

nach Batterie- und Anlasserwechsel geht die Suche nun weiter
 
olbetec

olbetec

Dabei seit
22.04.2002
Beiträge
1.903
Zustimmungen
6
Ort
24568 Kaltenkirchen bei HH
Fahrzeug
Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
Werkstatt/Händler
Autohaus Kath
Kilometerstand
65000
Sag doch mal, was genau passiert, wenn du den Schlüssel rumdrehst... Klick oder Klick und Jau-Jau-Jooo oder gar nichts???
Ist schon mal so etwas profanes wie der Zündschloßschalter gecheckt worden?
Munter bleiben
OlBe
 
Thema:

Motor springt schlecht an

Motor springt schlecht an - Ähnliche Themen

Fabia I Bj.:05/02 1.4 l WFS Problem?: Hallo Community, mein Fabia Bj.: 05/02 hat/(te) Probleme mit der WFS. Anfang 2019 fing es an, dass er ab und zu nicht anspringen wollte und das...
Nach längerer Standzeit springt mein Fabia 6y schlecht an: Hallo, ich habe einen 6y aus 2004 mit knapp 143tkm auf der Uhr. seit kurzem merke ich, dass er nach längerer Stehzeit (mehr als 24h) extrem...
Octavia III Schlechter DAB - Empfang beim O3 von 2019: Ich fahre seit ca. 1,5 Jahren einen der letzten Octavia 3 Combi mit originalem Amundsen + DAB . Der Empfang ist auf UKW etwas schlechter als mit...
1.6 TDI Injektor Exitus / Späne im Diesel: Moin allerseits, mein Octavia II ist 9 1/2 Jahre alt und hat 119.000 auf der Uhr. Vor zweieinhalb Jahren blieb ich bei Km-Stand ~ 87.000 zum...
Superb III Canton Endstufe ausgefallen...?: Hallo allerseits! Seit letzter Woche habe ich nun ein weiteres nerviges Problem: meine Canton Soundanlage im SIII (BJ 2016) ist leider teilweise...

Sucheingaben

skoda fabia springt schlecht an

,

skoda fabia springt kalt schlecht an

,

skoda springt schlecht an

,
motor springt schlecht an
, 380 sec springt schlecht an bei warmen motor, skoda fabia springt bei kälte nicht an, skoda fabia springt nicht an kälte, bxw startet schlecht, skoda fabia springt schlecht an wenn er kalt ist, skoda spingt schlecht an, fabia startet schlecht, springt der skoda fabia 1 bei kalten temperaturen so schlecht an?, skoder benziner startet kalt schlecht, skoda octavia springt schlecht an, skoda codiaq diesel startet schlecht, peugeot206 springt schwer an, skoda superb springt schlecht an, auto springt schlecht an skoda fabia, Skoda Yeti springt schlecht an, roomster springt nicht an, fabia benziner springt schlevht an kraftstoffdruvk, skoda fabia 2 springt bei wärme schlecht an, skoda fabia 1 6l springt schlecht an, Yeti springt warm nicht an, fabia bxw springt schwer an
Oben