Motor springt schlecht an, keine 2.000km runter

Diskutiere Motor springt schlecht an, keine 2.000km runter im Skoda Rapid Forum Forum im Bereich Skoda Forum; Hallo zusammen, leider wird es immer schlimmer und der Motor springt schlechter an. Anfangs habe ich gedacht, es liegt an den kälteren...

  1. #1 Goatmachine, 02.03.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Hallo zusammen,

    leider wird es immer schlimmer und der Motor springt schlechter an. Anfangs habe ich gedacht, es liegt an den kälteren Temperaturen, dass er länger braucht, bis dieser startet, aber jetzt bei 10°C ist immer noch genau so.
    Bei Start&Stop läuft alles ohne Probleme und er kommt direkt wieder. Auch so, läuft alles ohne Probleme. Beschleunigt gut, fährt ruhig. Nur das starten finde ich etwas eigenartig.

    Der Wagen hat keine 2.000km runter und ist der Skoda Rapid Spaceback mit 81kw 1.0

    Hat jemand eine Idee, woran dies liegen könnte? Oder ist dies sogar normal?

    Danke und Gruß
     
  2. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    5.024
    Zustimmungen:
    732
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Bei 2000km wirst du ja Gewährleistung/Garantie haben?
     
    RoomsDDer gefällt das.
  3. #3 Goatmachine, 02.03.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Ja klar, wollte mir nur gerne vorab eine Meinung einholen. Vielleicht ist es ja auch normal.
     
  4. #4 Goatmachine, 13.03.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    War vergangene Woche im Autohaus und es wurde nichts festgestellt. Der Wagen sprang auch wieder tadellos an.
    Heute, keine Woche später, wieder Probleme. Diesmal noch schlimmer. Ich frage mich, ob es vielleicht an Feuchtigkeit liegt, da es seit Tagen regnet.
     
  5. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    5.024
    Zustimmungen:
    732
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Video machen und dem Händler zeigen...
     
  6. #6 Goatmachine, 13.03.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Das Problem ist, dass es nur sporadisch Auftritt. Ich habe es vergangene Woche komplett gefilmt. Kein Problem, konnte ich also nichts zeigen. Heute hatte ich Sorge, dass er nicht anspringen will.

    Die haben angeblich irgendwelche Parameter nachjustiert, frage mich allerdings, welche dies sein sollen
     
  7. #7 Goatmachine, 14.03.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Jetzt konnte ich es filmen. Allerdings sind dies noch andere Symptome. Kurz bevor er startet, verschluckt der Wagen sich irgendwie...
    Kann da wer vorab schon sagen, was dies sein könnte? Damit ich die vom Autohaus vielleicht auf Ideen bringen kann...
     
  8. #8 Goatmachine, 02.04.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Mittlerweile war er das 2. mal in der Werkstatt.
    Jetzt sogar 3 Tage. Leider immer noch ohne Erfolg. Es wird nichts gefunden. Der Wagen springt in der Werkstatt immer ohne Probleme an.

    Jedes mal, wenn das Problem auftritt, wird es länger. Ich habe mir doch nicht ein neues Auto gekauft, um jetzt Sorge zu haben, dass ich irgendwann nicht mehr weg komme.

    Habe ich da aktuell irgendwelche Möglichkeiten?
     
  9. #9 Suerlänner, 08.04.2019
    Suerlänner

    Suerlänner

    Dabei seit:
    09.07.2012
    Beiträge:
    209
    Zustimmungen:
    15
    Ort:
    Sauerland
    Fahrzeug:
    Audi Q5 Quattro
    Werkstatt/Händler:
    Autohaus Heider Hagen
    Kilometerstand:
    400
    Batteriespannung in Ordnung?
     
  10. #10 Goatmachine, 08.04.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Laut Aussage der Werkstatt ist da alles in Ordnung, ja.
     
  11. #11 Goatmachine, 10.04.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
     
  12. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    5.024
    Zustimmungen:
    732
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Eventuell die Vorförderpumpe?
     
  13. #13 Goatmachine, 10.04.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Am 23. kommt er wieder in die Werkstatt. Ich hoffe, sie können mit dem Video schon mal etwas anfangen.

    Ich habe den Fehler mittlerweile etwas weiter eingegrenzt, wo er regelmäßiger auftritt. Auch da leider keine 100%.

    Ich fahre eine Strecke von knapp 5km (Stadtverkehr). Parke auf einem Parkplatz und versuche 2 Stunden später wieder zu starten, dann braucht der Wagen länger, bis er startet. Anschließend läuft er ohne Probleme. Wetter unabhängig. Egal ob Regen, Sonne, warm, kalt...

    Meine Vermutung:
    a) Das Auto ist kalt, Steuergerät meldet aber warm.
    b) Das Auto ist warm, Steuergerät meldet aber kalt.
     
  14. #14 fireball, 10.04.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    11.855
    Zustimmungen:
    4.255
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    242000
    Möglich -> Temperaturmesswerte im Motorsteuergerät auf Plausibilität prüfen.
     
  15. #15 Goatmachine, 18.04.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Hat schon mal jemand Erfahrung mit der Skoda Hotline gemacht? Hatte überlegt dort anzurufen, wenn beim 3. mal wieder nichts festgestellt werden kann.
    Könnten die einen überhaupt weiterhelfen? Weiß das vielleicht jemand?
     
  16. KaaHa

    KaaHa

    Dabei seit:
    17.08.2016
    Beiträge:
    16
    Zustimmungen:
    1
    Falls du weiterhin das Problem hast, dass die in der Werkstatt sagen es wär doch alles super, geh mal zu einem anderen Händler. Ich wurde auch mehrfach als dumm verkauft weil meine Klimaautomatik Pfeifgeräusche von sich gegeben hat. "Wir hören da nichts." Der dritte Händler hat sich der Sache dann angenommen, das auch gehört und mittlerweile ist Stück für Stück die ganze Klimaanlage durchgetauscht worden. :thumbup: Da geht man als Kunde dann auch gerne nochmal hin.
     
  17. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.290
    Zustimmungen:
    868
    Ehm - really? Warum? Ich gehe lieber zu einem Händler, der weiß, was er tut, und nicht alles "durchtauscht".
     
  18. KaaHa

    KaaHa

    Dabei seit:
    17.08.2016
    Beiträge:
    16
    Zustimmungen:
    1
    Das kam dann wohl falsch rüber. Der Erste hat immer nur gesagt dass er nix hört und dass ich mir das einbilde, der Zweite wollte mich nicht bedienen weil ich nicht bei ihm gekauft habe und der Dritte hat sich dann langsam Stück für Stück zur Lösung gearbeitet. Seitdem der Kühlkompressor getauscht ist, piepst nichts mehr. :)
     
  19. #19 Goatmachine, 18.04.2019
    Goatmachine

    Goatmachine

    Dabei seit:
    17.10.2018
    Beiträge:
    41
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Rapid Spaceback 81KW 1.0
    Kilometerstand:
    6100
    Damit der Punkt, dass ich es mir einbilde nicht aufkommt, habe ich es jetzt auf Video. Bisher hat mich die Werkstatt zwar immer ohne murren wieder angenommen und sich auch drum gekümmert haben. Aber leider tritt das Problem nur sporadisch auf, wodurch man halt auch etwas Glück haben muss dass es genau dann auftritt.
    Diesmal soll jemand von der Werkstatt dazu kommen und sich das Problem von mir direkt anhören. Also nicht immer nur über Auftrag "Kunde beanstandet Motorstart Probleme". Ich hoffe es ist Gewinnbringender... Sonst bin ich echt zufrieden mit dem Wagen.
     
  20. indeed

    indeed

    Dabei seit:
    01.11.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Bayern
    Fahrzeug:
    Skoda Rapid Spaceback 1.6 TDI (66kw/90PS)
    Du hast aber schon einen Benziner, oder? Falls es ein Diesel ist, könnte es auch an der Vorglühelektronik liegen, siehe auch hier und hier.
     
Thema: Motor springt schlecht an, keine 2.000km runter
Besucher kamen mit folgenden Suchen
  1. fabia 1 0 problem anspringen

Die Seite wird geladen...

Motor springt schlecht an, keine 2.000km runter - Ähnliche Themen

  1. Springt im warmen zustand nicht an

    Springt im warmen zustand nicht an: hallo ich habe ein Skoda super l 2.0 3u4 folgendes problem kalt springt er gut an sobald er warm ist will er nicht mehr an gehen geht erst wieder...
  2. Navi - inzwischen eine Katastrophe -sehr schlechte Datenqualität

    Navi - inzwischen eine Katastrophe -sehr schlechte Datenqualität: Nun 2,5 Jahre alt (EZ Feb 2017) Am Anfang war das Navi gut. Jetzt unterirdisch. Habe von anderen Fahrern aus dem Konzern Ähnliches gehört. Die...
  3. Abgasmanipulation EU 6, Motor herausfinden EA 288

    Abgasmanipulation EU 6, Motor herausfinden EA 288: Hallo zusammen, nach der neuen Hiobsbotschaft von heute morgen möchte ich herausfinden ob mein Superb den EA 288 hat. Im Serviceheft steht nur,...
  4. Unruhiger / rappelnder Motor beim anhalten

    Unruhiger / rappelnder Motor beim anhalten: Hallo Ich habe mal mehr und mal weniger folgendes Problem. Wenn ich an der Ampel stehe und nachrücke oder wenn ich langsam irgendwo ranfahre um...
  5. Auto springt nicht an, klackert

    Auto springt nicht an, klackert: Hallo Community, Seit gestern Abend springt mein Auto nicht mehr an (Skoda Octavia rs 2007 Diesel 170ps) wenn ich die Zündung drehe klickert es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden