Motor springt plötzlich nicht mehr an!?

Diskutiere Motor springt plötzlich nicht mehr an!? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, seit heute morgen springt mein Skoda Fabia 1.9 TDI einfach nicht mehr an. Dachte zuerst es wäre die mittlerweile immerhin 7 Jahre...

  1. #1 SkodaTobi89, 19.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Hallo zusammen,
    seit heute morgen springt mein Skoda Fabia 1.9 TDI einfach nicht mehr an. Dachte zuerst es wäre die mittlerweile immerhin 7 Jahre alte Batterie, die bei der Kälte das Zeitliche gesegnet hat. Tja, war leider Fehlanzeige, denn selbst mit neuer Batterie und zusätzlichem Überbrücken hat sich an der Situation nichts geändert. Der Anlasser dreht sich zwar, aber nur sehr sehr langsam und außerdem erlischt sogar die LCD Anzeige im Cockpit, wenn ich versuche den Wagen anzulassen...Das Abblend-/Fernlicht allerdings lässt sich nicht beeindrucken und zeigt beim "Anlassen" ein ganz normales Verhalten. Komisch ist außerdem noch, dass nicht einmal mehr die Fensterheber funktionieren, sobald ich vorglühe. Außerdem brennt die Vorglühanzeige mehr als 10 Sekungen, wobei diese im Normalfall doch nur kurz aufblinkt.
    Ich habe echt keine Ahnung, was es sein könnte, weil gestern Abend bin ich noch mit ihm gefahren und er ist ohne Wenn und Aber angesprungen. Öl hat er auch noch jede Menge, also ein Motorschade kann es eigentlich auch nicht sein. Und kalt genug dass der Winterdiesel sulzig geworden sein könnte war es meiner Meinung nach ja auch nicht.
    Wobei mir noch einfällt, dass das Geräusch, welches beim drehen des Schlüssels in die Stellung der Vorglühanlage sonst immer kurz zu hören war (Kraftstoffpumpe?) nicht mehr zu hören ist!


    Ich habe echt keine Idee, was der Wagen jetzt plötzlich haben könnte, den im Display sieht eigentlich auch alles normal aus...
    Ich habe nur das Gefühl, dass vielleicht irgendeine Stromzufuhr einen Fehler hat, aber wie könnte sowas passieren?

    Wäre über jeden Ratschlag sehr erfreut, da ich den Wagen am Montag eigentlich dringend benötige.
    Mit freundlichen Grüßen
    Tobias
     
  2. #2 maeaenzer, 19.12.2009
    maeaenzer

    maeaenzer

    Dabei seit:
    02.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Mainz Rheinhessenstraße 55129 Deutschland
    Fahrzeug:
    Fabia 1,9 TDI
    Hallo,
    also bei uns hat es heute morgen -13,5°C gehabt und mein fabia ist auch sehr zögerlich angesprungen.
    Das lange vorglühen ist bei der Temperatur auch normal. Wie lange die Anzeige leuchtet, also vorgeglüht wird ist temperaturabhängig. Mein anlasser hat auch nicht besonders schnell gedreht was einfach an der zähflüssigkeit des Motoröls liegt. Eventuell solltest du dünneres Motoröl benutzen. Allerdings kann ich das ganze nicht verstehen das es mit neuer Batterie auch nicht geklappt haben soll. Was heist neue Batterie +überbrücken? Mit Starthilfekabel? evtl irgendwie einen kurzschluss verursacht?
    lg Julian, der jeden Morgen eine grau-schwarze wolke verursacht da die glühkerzen scheinbar nichtmehr die besten sind.
     
  3. #3 SkodaTobi89, 19.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Danke für deine Hilfe, aber daran liegt es denke ich mal leider nicht.
    Ich bin heute morgen von meinem Nachbarn zum ATU gefahren worden und hab mir da gleich eine neue Batterie gekauft. Motoröl habe ich auch gecheckt und dieses war sogar recht dünnflüssig, da ich im Winter extra dünneres verwende...Gestern Abend hatte es bei uns ca. -10 Grad und da hat die Vorglühanzeige auch nur ganz kurz aufgeleuchtet und wie gesagt sprang er da auch ohne irgendetwas an. Vorallem finde ich es verwirrend, dass beim Versuch des Anlassens die Scheinwerfer weiterhin leuchten (zwar schwach, aber sie leuchten), aber die LCD Anzeige im Auto erlischt, die ja mit deutlich geringeren Strömen und Spannung funktioniert...

    Mit freundlichen Grüßen
    Tobias
     
  4. #4 trubalix, 19.12.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Du hast dein Frage selber beantwortet: Batterie ersetzt, aber Anlasser dreht langsam.
    Der Anlasser verursacht durch sein Verhalten großen Stromfluß, dass die Armaturanzeige zusammenbricht.
    Die Scheinwerfer werden dunkler, aber der Anlasser schafft nicht deine Batterie ins Knie zu zwingen.
    Wenn aber dein Motor nicht auf die benötigte Startdrehzahl kommt, dann kannst du lange drehen lassen.
    Anlasser ist Schuld, bzw. der Stromkreis vom Anlasser, welcher den großen Spannungsabfall verursacht und die nötige Spannung für Anlasser zusammenbricht.
     
  5. #5 SkodaTobi89, 19.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Ich muss mich nochmal korrigieren: Der Anlasser dreht nur einen kurzen Moment lang und in der Zeit so langsam, dass man locker den Keilriemen beobachten kann...Danach passiert einfach garnix mehr. Wenn ich die Zündung wieder ausschalte und das Gleiche nochmal versuche, dreht der Anlasser wieder kurz und bleibt wieder stehen...Das komische ist, dass er nicht zurückdreht oder sonst etwas, man kann also die Kurbelwelle mit mehrmaligem "Starten" komplett durchdrehen, weshalb ich nicht glaube, dass der Motor irgendeinen Schaden hat.

    Deiner Erklärung kann ich leider auch nicht folgen :(
    Wenn der Anlasser viel Strom benötigt bricht natürlich die Spannung ein, wobei sie bei einer neuen Batterie nicht sonderlich stark einbrechen sollte, denke ich. So ein LCD Display wird ja mit einem Spannungsregler betätigt der die Spannung auf max. 5Volt runterreget. Mit Verlusten im Regler vermute ich mal, dass das Display bis zu einer Spannung von 7 oder 8Volt funktionieren müsste und bei dieser Spannung geben die Scheinwerfer normalerweise nichtmehr viel Leuchtkraft her. Bei mir werden die Scheinwerfer aber nur unwesendlich dunkler, was aber schon immer so war!
    Oder hab ich dich jetzt irgendwie falsch verstanden?

    Was ich auch nicht versteh ist, dass der Anlasser oder dessen Stromkreis doch eigentlich nicht von jetzt auf gleich ohne Anzeichen kaputt gehen kann!?

    Mit freundlichen Grüßen
    Tobias
     
  6. #6 Wolfgang2, 19.12.2009
    Wolfgang2

    Wolfgang2

    Dabei seit:
    31.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Dann bin ich "gespannt", was bei mir herauskommt :S

    Ich habe auch einen Fabia 1,9 TDI, mit 9 Jahre alter Batterie. Wollte heute auch nicht anspringen (Außentemperatur derzeit bei -7 Grad). Auch bei mir geht die LCD-Anzeige beim Anlassen aus, allerdings mukst auch der Anlasser nur kurz, dann ist es still.

    Ich vermute auch die Batterie, konnte mir aber noch keine neue kaufen, da das Problem erst heute abend entdeckt wurde.

    Gruß
    Wolfgang

    PS
    Was hast Du für die neue Batterie bezahlt?
     
  7. #7 potatodog, 20.12.2009
    potatodog

    potatodog

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    5
    Fahrzeug:
    Passat CC
    Schon mal dran gedacht, dass eine neue Batterie keinesfalls voll geladen ist? Batterie über Nacht laden und morgen starten :thumbsup:
     
  8. Choppa

    Choppa

    Dabei seit:
    08.05.2009
    Beiträge:
    556
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Superb 2.5TDI L&K mit bissl mehr Bums^^
    Werkstatt/Händler:
    Selbst ist der Mann bzw. Skoda Günther :D
    Kilometerstand:
    87000
    Und beim Starten alle Verbraucher ausschalten! Wer braucht Licht oder Radio beim Starten? Abhilfe gegen eisige Temperaturen (Batterie) schafft auch etwas Styropor oder Luftpolsterfolie. Einfach etwas einpacken, soweit wie möglich. ;)
     
  9. kbv

    kbv

    Dabei seit:
    29.04.2006
    Beiträge:
    227
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia 1,9 TDI, Tour, Bj.2009
    Kilometerstand:
    83000
    Ganz ehrlich, wer einen TDi bei -10°C mit eingeschalteten Scheinwerfern starten will hat eigentlich nichts anderes verdient als das er nicht anspringt...
    Soviel ich weiß braucht der Anlasser mind. 9 Volt, wenn er den Motor aber zu langsam zieht, dann kannst du bis zum Frühjahr "orgeln", da wird nix. Der Diesel braucht eine Mindestdrehzahl um anzuspringen. Hat er die nicht hilft nix, dann geht er einfach nicht an.
    Allerdings kann es auch die Dieselförderpumpe sein, wenn sie nicht mehr zu hören ist kann die auch hin sein.
     
  10. #10 SkodaTobi89, 20.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Nein, dass Licht hatte ich nur einmal an, um zu schauen, ob die Spannung an allen Verbrauchern total zusammenbricht :) Die ganzen anderen Male, waren alle Verbraucher aus! Da ich mir schon dachte dass die Batterie nicht voll geladen ist, habe ich den Wagen testweise ja auch überbrückt. Aber es hat sich trotzdem nicht getan...Ein Batterieladegerät habe ich leider nicht, muss später mal bei den Nachbarn fragen. Wundern würde es mich aber irgendwie trotzdem, aber ich hoff einfach mal dass ihr Recht habt :)

    Mit freundlichen Grüßen
    Tobias Menzel
     
  11. #11 trubalix, 20.12.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Beim Zusammenbrechen der Spannung kommt es dir vieleicht nur so vor, dass die Lampen nur unwesentlich dunkler werde:
    1: es ist dunkel
    2: hast du schon mal direkt in den Scheinwerfer reinschauen können (ohne Abblende) du wirst genau so geblendet wie beim Fernlicht und so eine Differenz von sehr sehr hell und weniger hell wirst du nur unwesentlich unterscheiden können.
    Der Anlasser, wenn er nicht dreht, stellt einen ohmischen Widerstand (einfach gesprochen, wie Kurzschluss) dar. Der wird bestimmt auch sehr schnell warm.
    Was den Stromkreis angeht, die Schwachstellen tauchen in Extremsituationen auf und müssen nicht unbedingt langsam schlechter werden.
     
  12. #12 chris22, 20.12.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi,

    ich vermute, dass Du da irgendwo einen Übergangswiderstand hast. An einer klemme oder einem Stecker u.s.w.

    Mit Starthilfe muss er ja kommen bzw. der Anlasser sollte wenigstens einigermaßen anständig drehen.

    Mach bei deinen Startversuchen auch mal die Innenbeleuchtung an. Bricht die (auch) komplett zusammen?

    Stutzig macht mich einfach, dass die Scheinwerfer nur wenig dunkler werden. Also ist in einem Teil des Bordnetzes offenbar genug Spannung da.

    Auch kannst Du mal mit einem Multimeter mal nachmessen, wie stark die Spannung direkt an der Batterie beim Starten in den Keller geht. Bis 10 Volt sollte eigentlich noch alles gehen, auch wenn es natürlich schon etwas schleppender geht.

    Ist nach einem Startversuch irgendetwas an dem Verteiler mit den dicken Kabeln an der Batterie oder am Anlasser sehr heiß? Übergangswiderstände verbraten ordentlich Leistung (die ja dann da, wo sie eigentlich benötigt wird, nicht ankommt), da müsste etwas zu erkennen sein.

    Viel Glück!

    Chris
     
  13. #13 SkodaTobi89, 21.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    So, danke nochmal für eure Hilfe!
    Ich habe gestern nochmal an mehreren Stellen die Spannung gemessen und an der Batterie sowie den Scheinwerfern bricht die Spannung fast garnicht ein...
    Die Innenbeleuchtung hingegen bricht auch total zusammen. Heiße Stellen konnte ich leider auch nicht finden und der Anlasser bleibt auch absolut kühl...Da ich echt nichtmehr weiter weis und mich mit der Bordelektronik auch nicht so besonders auskenne, habe ich heute morgen den Wagen abschleppen lassen, bevor ich noch iwas anderes kaputt mach. Vielen Dank trotzdem für euer Bemühen!!

    Mit freundlichen Grüßen
    Tobias
     
  14. #14 chris22, 21.12.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi,

    blöd! Aber berichte mal, was los war...

    Hoffe, es wird nicht zu teuer!

    Grüße

    Chris
     
  15. #15 SkodaTobi89, 21.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Ja, ich hoffe auch dass es nicht so teuer wird...
    Aber bevor ich an der Elektronik noch irgendwas kaputt mache, bring ich den Wagen lieber weg. Ich weis ja nicht wie empfindlich die Bussysteme oder sonst was alles sind und wenn ich dann alle Kontakte sauber mache, wärs ja schade wenn ich ein Steuergerät oder irgendwas kaputt mache.

    Ich werde auf jeden Fall berichten was es war!

    Gruß Tobi
     
  16. #16 SkodaTobi89, 21.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Ok, also die Werkstatt meinte dass irgendein Regler für den Anlasser kaputt sei und der Anlasser dadurch auch das Zeitliche gesegnet hätte (Haben sie wohl messen können). Der ganze Spaß kostet jetzt 300Euro mit Einbau.

    Ist zwar nicht grad wenig für einen Studenten, aber naja, was sein muss, muss sein ;)

    Mit freundlichen Grüßen
    Tobias Menzel
     
Thema: Motor springt plötzlich nicht mehr an!?
Besucher kamen mit folgenden Suchen
  1. skoda fabia motor startet nicht

    ,
  2. skoda octavia startet nicht

    ,
  3. octavia cockpit ist dunkel startet nicht

    ,
  4. passat 1.9 tdi springt nicht mehr an,
  5. skoda octavia springt plötzlich nicht an,
  6. skoda springt nicht an,
  7. skoda fabia springt nicht an anlasser dreht,
  8. skoda octavia 2 1 9tdi 77kw automatikdysplay blinkt motor dreht sich aber springt nicht an,
  9. Diesel springt nicht an Motor dreht zu langsam,
  10. octavia springt nicht an diesel,
  11. skoda octavia springt manchmal nicht an,
  12. skoda octavia spring nicht an,
  13. anlasser dreht nur kurz,
  14. skoda octavia xenon Auto startet nicht mehr,
  15. skoda diesel springt nicht an,
  16. skoda octavia springt nicht mehr an,
  17. skoda octavia 1u2 motor startet nicht,
  18. skoda octavia springt plötzlich nicht mehr an und alle Lampe leuchten ,
  19. skoda octavia 1 springt nicht an,
  20. passat 1.9 tdi springt nicht an ticken,
  21. scoda octavia springt plötzlich nicht mehr an,
  22. skoda octavia startet nicht mehr,
  23. skoda octavia 2 springt nicht an,
  24. skoda octavia diesel springt nicht an,
  25. skoda fabia diesel cus motor springt nicht mehr an
Die Seite wird geladen...

Motor springt plötzlich nicht mehr an!? - Ähnliche Themen

  1. Die Hintertüren lassen sich nicht mehr öffnen, die Innenraum..

    Die Hintertüren lassen sich nicht mehr öffnen, die Innenraum..: Hallo, ich bin neu hier, weibl. nicht mehr ganz neu, wie mein Auto auch, das hat Baujahr 2004. Habe meinen Superb 2012 gebr. gekauft und fahre...
  2. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  3. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  4. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  5. Skoda Fabia SDI springt nicht an aber dreht

    Skoda Fabia SDI springt nicht an aber dreht: Hallo zusammen, ich habe ein merkwürdiges Problem. Mein Anlasser lief nach, deswegen habe ich Ihn ausgebaut gereinigt und wieder eingebaut....