Motor springt plötzlich nicht mehr an!?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von SkodaTobi89, 19.12.2009.

  1. #1 SkodaTobi89, 19.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Hallo zusammen,
    seit heute morgen springt mein Skoda Fabia 1.9 TDI einfach nicht mehr an. Dachte zuerst es wäre die mittlerweile immerhin 7 Jahre alte Batterie, die bei der Kälte das Zeitliche gesegnet hat. Tja, war leider Fehlanzeige, denn selbst mit neuer Batterie und zusätzlichem Überbrücken hat sich an der Situation nichts geändert. Der Anlasser dreht sich zwar, aber nur sehr sehr langsam und außerdem erlischt sogar die LCD Anzeige im Cockpit, wenn ich versuche den Wagen anzulassen...Das Abblend-/Fernlicht allerdings lässt sich nicht beeindrucken und zeigt beim "Anlassen" ein ganz normales Verhalten. Komisch ist außerdem noch, dass nicht einmal mehr die Fensterheber funktionieren, sobald ich vorglühe. Außerdem brennt die Vorglühanzeige mehr als 10 Sekungen, wobei diese im Normalfall doch nur kurz aufblinkt.
    Ich habe echt keine Ahnung, was es sein könnte, weil gestern Abend bin ich noch mit ihm gefahren und er ist ohne Wenn und Aber angesprungen. Öl hat er auch noch jede Menge, also ein Motorschade kann es eigentlich auch nicht sein. Und kalt genug dass der Winterdiesel sulzig geworden sein könnte war es meiner Meinung nach ja auch nicht.
    Wobei mir noch einfällt, dass das Geräusch, welches beim drehen des Schlüssels in die Stellung der Vorglühanlage sonst immer kurz zu hören war (Kraftstoffpumpe?) nicht mehr zu hören ist!


    Ich habe echt keine Idee, was der Wagen jetzt plötzlich haben könnte, den im Display sieht eigentlich auch alles normal aus...
    Ich habe nur das Gefühl, dass vielleicht irgendeine Stromzufuhr einen Fehler hat, aber wie könnte sowas passieren?

    Wäre über jeden Ratschlag sehr erfreut, da ich den Wagen am Montag eigentlich dringend benötige.
    Mit freundlichen Grüßen
    Tobias
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 maeaenzer, 19.12.2009
    maeaenzer

    maeaenzer

    Dabei seit:
    02.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Mainz Rheinhessenstraße 55129 Deutschland
    Fahrzeug:
    Fabia 1,9 TDI
    Hallo,
    also bei uns hat es heute morgen -13,5°C gehabt und mein fabia ist auch sehr zögerlich angesprungen.
    Das lange vorglühen ist bei der Temperatur auch normal. Wie lange die Anzeige leuchtet, also vorgeglüht wird ist temperaturabhängig. Mein anlasser hat auch nicht besonders schnell gedreht was einfach an der zähflüssigkeit des Motoröls liegt. Eventuell solltest du dünneres Motoröl benutzen. Allerdings kann ich das ganze nicht verstehen das es mit neuer Batterie auch nicht geklappt haben soll. Was heist neue Batterie +überbrücken? Mit Starthilfekabel? evtl irgendwie einen kurzschluss verursacht?
    lg Julian, der jeden Morgen eine grau-schwarze wolke verursacht da die glühkerzen scheinbar nichtmehr die besten sind.
     
  4. #3 SkodaTobi89, 19.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Danke für deine Hilfe, aber daran liegt es denke ich mal leider nicht.
    Ich bin heute morgen von meinem Nachbarn zum ATU gefahren worden und hab mir da gleich eine neue Batterie gekauft. Motoröl habe ich auch gecheckt und dieses war sogar recht dünnflüssig, da ich im Winter extra dünneres verwende...Gestern Abend hatte es bei uns ca. -10 Grad und da hat die Vorglühanzeige auch nur ganz kurz aufgeleuchtet und wie gesagt sprang er da auch ohne irgendetwas an. Vorallem finde ich es verwirrend, dass beim Versuch des Anlassens die Scheinwerfer weiterhin leuchten (zwar schwach, aber sie leuchten), aber die LCD Anzeige im Auto erlischt, die ja mit deutlich geringeren Strömen und Spannung funktioniert...

    Mit freundlichen Grüßen
    Tobias
     
  5. #4 trubalix, 19.12.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Du hast dein Frage selber beantwortet: Batterie ersetzt, aber Anlasser dreht langsam.
    Der Anlasser verursacht durch sein Verhalten großen Stromfluß, dass die Armaturanzeige zusammenbricht.
    Die Scheinwerfer werden dunkler, aber der Anlasser schafft nicht deine Batterie ins Knie zu zwingen.
    Wenn aber dein Motor nicht auf die benötigte Startdrehzahl kommt, dann kannst du lange drehen lassen.
    Anlasser ist Schuld, bzw. der Stromkreis vom Anlasser, welcher den großen Spannungsabfall verursacht und die nötige Spannung für Anlasser zusammenbricht.
     
  6. #5 SkodaTobi89, 19.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Ich muss mich nochmal korrigieren: Der Anlasser dreht nur einen kurzen Moment lang und in der Zeit so langsam, dass man locker den Keilriemen beobachten kann...Danach passiert einfach garnix mehr. Wenn ich die Zündung wieder ausschalte und das Gleiche nochmal versuche, dreht der Anlasser wieder kurz und bleibt wieder stehen...Das komische ist, dass er nicht zurückdreht oder sonst etwas, man kann also die Kurbelwelle mit mehrmaligem "Starten" komplett durchdrehen, weshalb ich nicht glaube, dass der Motor irgendeinen Schaden hat.

    Deiner Erklärung kann ich leider auch nicht folgen :(
    Wenn der Anlasser viel Strom benötigt bricht natürlich die Spannung ein, wobei sie bei einer neuen Batterie nicht sonderlich stark einbrechen sollte, denke ich. So ein LCD Display wird ja mit einem Spannungsregler betätigt der die Spannung auf max. 5Volt runterreget. Mit Verlusten im Regler vermute ich mal, dass das Display bis zu einer Spannung von 7 oder 8Volt funktionieren müsste und bei dieser Spannung geben die Scheinwerfer normalerweise nichtmehr viel Leuchtkraft her. Bei mir werden die Scheinwerfer aber nur unwesendlich dunkler, was aber schon immer so war!
    Oder hab ich dich jetzt irgendwie falsch verstanden?

    Was ich auch nicht versteh ist, dass der Anlasser oder dessen Stromkreis doch eigentlich nicht von jetzt auf gleich ohne Anzeichen kaputt gehen kann!?

    Mit freundlichen Grüßen
    Tobias
     
  7. #6 Wolfgang2, 19.12.2009
    Wolfgang2

    Wolfgang2

    Dabei seit:
    31.03.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Dann bin ich "gespannt", was bei mir herauskommt :S

    Ich habe auch einen Fabia 1,9 TDI, mit 9 Jahre alter Batterie. Wollte heute auch nicht anspringen (Außentemperatur derzeit bei -7 Grad). Auch bei mir geht die LCD-Anzeige beim Anlassen aus, allerdings mukst auch der Anlasser nur kurz, dann ist es still.

    Ich vermute auch die Batterie, konnte mir aber noch keine neue kaufen, da das Problem erst heute abend entdeckt wurde.

    Gruß
    Wolfgang

    PS
    Was hast Du für die neue Batterie bezahlt?
     
  8. #7 potatodog, 20.12.2009
    potatodog

    potatodog

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    5
    Fahrzeug:
    Passat CC
    Schon mal dran gedacht, dass eine neue Batterie keinesfalls voll geladen ist? Batterie über Nacht laden und morgen starten :thumbsup:
     
  9. Choppa

    Choppa

    Dabei seit:
    08.05.2009
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2.5TDI L&K mit bissl mehr Bums^^
    Werkstatt/Händler:
    Selbst ist der Mann bzw. Skoda Günther :D
    Kilometerstand:
    87000
    Und beim Starten alle Verbraucher ausschalten! Wer braucht Licht oder Radio beim Starten? Abhilfe gegen eisige Temperaturen (Batterie) schafft auch etwas Styropor oder Luftpolsterfolie. Einfach etwas einpacken, soweit wie möglich. ;)
     
  10. kbv

    kbv

    Dabei seit:
    29.04.2006
    Beiträge:
    216
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia 1,9 TDI, Tour, Bj.2009
    Kilometerstand:
    83000
    Ganz ehrlich, wer einen TDi bei -10°C mit eingeschalteten Scheinwerfern starten will hat eigentlich nichts anderes verdient als das er nicht anspringt...
    Soviel ich weiß braucht der Anlasser mind. 9 Volt, wenn er den Motor aber zu langsam zieht, dann kannst du bis zum Frühjahr "orgeln", da wird nix. Der Diesel braucht eine Mindestdrehzahl um anzuspringen. Hat er die nicht hilft nix, dann geht er einfach nicht an.
    Allerdings kann es auch die Dieselförderpumpe sein, wenn sie nicht mehr zu hören ist kann die auch hin sein.
     
  11. #10 SkodaTobi89, 20.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Nein, dass Licht hatte ich nur einmal an, um zu schauen, ob die Spannung an allen Verbrauchern total zusammenbricht :) Die ganzen anderen Male, waren alle Verbraucher aus! Da ich mir schon dachte dass die Batterie nicht voll geladen ist, habe ich den Wagen testweise ja auch überbrückt. Aber es hat sich trotzdem nicht getan...Ein Batterieladegerät habe ich leider nicht, muss später mal bei den Nachbarn fragen. Wundern würde es mich aber irgendwie trotzdem, aber ich hoff einfach mal dass ihr Recht habt :)

    Mit freundlichen Grüßen
    Tobias Menzel
     
  12. #11 trubalix, 20.12.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Beim Zusammenbrechen der Spannung kommt es dir vieleicht nur so vor, dass die Lampen nur unwesentlich dunkler werde:
    1: es ist dunkel
    2: hast du schon mal direkt in den Scheinwerfer reinschauen können (ohne Abblende) du wirst genau so geblendet wie beim Fernlicht und so eine Differenz von sehr sehr hell und weniger hell wirst du nur unwesentlich unterscheiden können.
    Der Anlasser, wenn er nicht dreht, stellt einen ohmischen Widerstand (einfach gesprochen, wie Kurzschluss) dar. Der wird bestimmt auch sehr schnell warm.
    Was den Stromkreis angeht, die Schwachstellen tauchen in Extremsituationen auf und müssen nicht unbedingt langsam schlechter werden.
     
  13. #12 chris22, 20.12.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi,

    ich vermute, dass Du da irgendwo einen Übergangswiderstand hast. An einer klemme oder einem Stecker u.s.w.

    Mit Starthilfe muss er ja kommen bzw. der Anlasser sollte wenigstens einigermaßen anständig drehen.

    Mach bei deinen Startversuchen auch mal die Innenbeleuchtung an. Bricht die (auch) komplett zusammen?

    Stutzig macht mich einfach, dass die Scheinwerfer nur wenig dunkler werden. Also ist in einem Teil des Bordnetzes offenbar genug Spannung da.

    Auch kannst Du mal mit einem Multimeter mal nachmessen, wie stark die Spannung direkt an der Batterie beim Starten in den Keller geht. Bis 10 Volt sollte eigentlich noch alles gehen, auch wenn es natürlich schon etwas schleppender geht.

    Ist nach einem Startversuch irgendetwas an dem Verteiler mit den dicken Kabeln an der Batterie oder am Anlasser sehr heiß? Übergangswiderstände verbraten ordentlich Leistung (die ja dann da, wo sie eigentlich benötigt wird, nicht ankommt), da müsste etwas zu erkennen sein.

    Viel Glück!

    Chris
     
  14. #13 SkodaTobi89, 21.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    So, danke nochmal für eure Hilfe!
    Ich habe gestern nochmal an mehreren Stellen die Spannung gemessen und an der Batterie sowie den Scheinwerfern bricht die Spannung fast garnicht ein...
    Die Innenbeleuchtung hingegen bricht auch total zusammen. Heiße Stellen konnte ich leider auch nicht finden und der Anlasser bleibt auch absolut kühl...Da ich echt nichtmehr weiter weis und mich mit der Bordelektronik auch nicht so besonders auskenne, habe ich heute morgen den Wagen abschleppen lassen, bevor ich noch iwas anderes kaputt mach. Vielen Dank trotzdem für euer Bemühen!!

    Mit freundlichen Grüßen
    Tobias
     
  15. #14 chris22, 21.12.2009
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi,

    blöd! Aber berichte mal, was los war...

    Hoffe, es wird nicht zu teuer!

    Grüße

    Chris
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 SkodaTobi89, 21.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Ja, ich hoffe auch dass es nicht so teuer wird...
    Aber bevor ich an der Elektronik noch irgendwas kaputt mache, bring ich den Wagen lieber weg. Ich weis ja nicht wie empfindlich die Bussysteme oder sonst was alles sind und wenn ich dann alle Kontakte sauber mache, wärs ja schade wenn ich ein Steuergerät oder irgendwas kaputt mache.

    Ich werde auf jeden Fall berichten was es war!

    Gruß Tobi
     
  18. #16 SkodaTobi89, 21.12.2009
    SkodaTobi89

    SkodaTobi89

    Dabei seit:
    04.08.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9TDI Combi 2003
    Kilometerstand:
    490000
    Ok, also die Werkstatt meinte dass irgendein Regler für den Anlasser kaputt sei und der Anlasser dadurch auch das Zeitliche gesegnet hätte (Haben sie wohl messen können). Der ganze Spaß kostet jetzt 300Euro mit Einbau.

    Ist zwar nicht grad wenig für einen Studenten, aber naja, was sein muss, muss sein ;)

    Mit freundlichen Grüßen
    Tobias Menzel
     
Thema: Motor springt plötzlich nicht mehr an!?
Besucher kamen mit folgenden Suchen
  1. passat 1.9 tdi springt nicht mehr an

    ,
  2. skoda octavia springt plötzlich nicht an

    ,
  3. passat 1.9 tdi springt nicht an

    ,
  4. alles repariert kühlerlüfter springt nicht an,
  5. skoda octavia springt mal an und mal nicht,
  6. skoda octavia rs tdi springt nicht an,
  7. skoda fabia diesel geht während der fahrt aus und springt nicht mehr an kein strom mehr,
  8. a4 2.0 tdi springt nicht an strom bricht zusammen,
  9. skoda octavia tdi springt nicht an,
  10. skoda octavia springt nicht an,
  11. 1 9 tdi motor springt nicht mehr an,
  12. octavia rs springt nicht an trotz neuer batterie,
  13. skoda springt nicht an-Batterie voll,
  14. skoda octavia geht nicht mehr an und tickt so komisch am zündung drehen,
  15. skoda octavia 1 springt plötzlich nicht.mehr an,
  16. skoda octavia 1.9 tdi springt nicht an,
  17. fahrzeug springt nicht an radio lässt sich nicht amschalten vw cc,
  18. skoda octavia 110 ps tdi kein strom,
  19. skoda fabia sdi springt nicht,
  20. vw polo 1.6 tdi bj 2010 ging während der fahrt aus und springt seither nur kurz an und geht gleich wieder aus,
  21. skoda springt nicht an amaturentafel dunkel,
  22. Skoda fabia zündanlage motor springt nicht an,
  23. motor springt nicht an ölstand über max fabia,
  24. skoda springt nicht an armaturentafel dunkel,
  25. Motor dreht langsam aber springt nicht an
Die Seite wird geladen...

Motor springt plötzlich nicht mehr an!? - Ähnliche Themen

  1. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  2. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  3. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  4. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  5. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...