Motor springt nur schwer an - Wenn man vorglüht!!!

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von willywacken, 04.12.2008.

  1. #1 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Hallo zusammen.

    Mein Motor macht seit 2 Jahren im Winter immer etwas Probleme. Beim Anlassen dauert es erstmal schon ein bisl bis er selbstständig läuft, manchmal ruckelt und ächzt (Geräusch ist schwer in Worte zu fassen) er dabei. Wenn er dann zündet schwankt die Drehzal zwischen 1300 und 800 (800= Lehrlauf). In letzter Zeit häuft sich dieses Problem, manchmal klingt es auch so, wie wenn der Gang nicht richtig drin ist und das Getriebe knarzt, nur dass das Geräusch aus dem Motorraum und nicht aus dem Getriebe kommt. Wenn er einmal läuft ist dann alles ok. Da werd ich nicht schlau draus.

    Noch ein paar Fakten zum Problem:

    -Batterie ist neu
    -Problem tritt auch bei warm gefahrenem Motor auf
    -Zahnriemen hat erst 40.000km runter, Problem war auch schon vor dem Wechsel

    Ich hoffe ihr könnt mir dazu etwas brauchbares sagen, ich mach mir Sorgen um meinen Motor!!!

    Grüße

    WW
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Was mir grad einfällt, die Glühkerzen können es ja nicht sein, da es auch bei warmem Motor passiert oder?
     
  4. #3 Octi_Tuner, 04.12.2008
    Octi_Tuner

    Octi_Tuner

    Dabei seit:
    04.05.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Ort:
    Mühlhausen
    Moin Willy

    Klar könnten das auch die Glühkerzen sein.

    Dazu solltest du wissen, dass erst vorgeglüht wird wenn es draußen unter 5°C ist.
    Vorher ist das aufleuchten deiner Glühanzeige nur ein Lampentest.

    Tankst du Biodiesel? Glaub ich einfach mal nicht.

    Nächster Punkt wäre ein defekter Temperaturfühler.
    Wenn der falsch meldet wird die Einspritzmenge evtl. falsch angepasst und er startet schlecht.

    Nimm mal deine Motorabdeckung ab und schau nach ob alle Schläuche die vom Motor weggehen auch dran und intakt sind.
    Speziell die Unterdruckschläuche (die dünnen mit Gewebeummantelung) und die Gehäuseentlüftung würd ich mir mal genauer ansehen.

    Schau das erst mal nach und dann kannst du immer noch zur Werkstatt deines geringsten Misstrauens gehen. :rolleyes:

    Gruß
    Octi_Tuner
     
  5. #4 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Erstmal danke für die kompetente Antwort :)

    Mein Fahrzeug steht aber nachts immer in der beheizten Tiefgarage, da sind exakt 10,5 Grad, daher kommt das mit dem Vorglühen ja nciht in Frage oder? Und wie gesagt tritt das Problem auch bei warmem Motor auf, das schließt die Glühkerzen dann ja aus oder?

    Unter die Abdeckung werde ich dann mal einen Blick werfen.

    Biodiesel tanke ich nicht.

    In der Werkstatt war ich schon deswegen, da das Problem aber nicht immer eintritt, sondern unregelmäßig, konnten die natürlich nix feststellen, weil es beim Vorführen problemlos ging...Fehlerspeichersuche ergab auch nix.

    Kann der Anlasser selbst vielleicht nen Schaden haben?
     
  6. #5 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    So, ich habe jetzt mal die Verkleidung des Motors abgenommen. Defekte Schläuche sind mir nicht aufgefallen, allerdings ein Teil, das sehr verölt aussieht, ich habe es auf dem Bild markiert. Zuerstmal weiß ich nicht was das Teil darstellt, es ist mit der Leitung vom Luftfilter zum Turbo verbunden, direkt hinterm Luftfilter angeschlossen. Sowohl das Teil als auch die gesamte Leitung zum Luftfilter sind total ölig, kann mir jemadn sagen was ich davon halten soll?

    motor.jpg
     
  7. #6 trubalix, 04.12.2008
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    Vielleicht hängt nur der Anlasser, dann kommt der Motor nicht auf die Drehzahlen und macht metallische Geräusche.
    Durch das Teil, was markiert ist, werden die Öldämpfe aus dem Zylindekopf zurückgeführt.
     
  8. #7 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Warum ist das dann mit dem Luftfilter verbunden? Sollte das dann außerhalb auch so ölig sein, ist doch nicht richtig oder?

    der Anlasser läuft prima, hab ihm erst beim Anlassen 10 Sekunden lang lauschen dürfen, bis der Motor dann mal zündete, kommt mir vorh als würde einfach am Anfang der Kraftstoff fehlen...
     
  9. #8 thegrossa, 04.12.2008
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Das Teil auf deinem Bild ist die besagte...
    ...Kurbelgehäuseentlüftung. Die öligen Gase aus dem Kurbeltrieb werden aus "umwelttechnischen Gründen" wieder der Verbrennung zugeführt. Ölig ist das Teil also immer. Aber von innen. Wenn es außen ölig ist, könnte doch ein Defekt vorliegen und so dem Motor Nebenluft zugeführt werden, da diese Luftmenge ja hinter dem LMM, der direkt im Luftfiltergäuse sitzt, eingebracht wird. Damit hat man unter Umsständen nicht das optimale Gemisch für eine gute Verbrennung. Die Undichtigkeit kann durchaus mal auftreten und mal nicht. Das ganze Gummigedönse hat gern eine kaugummiartige Konsistenz. Zur Not mal ausbauen, reinigen und genauer begutachten. Viel Erfolg!
     
  10. #9 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Die Kurbelgehäuseentlüftung abbauen....ich stehe Basteleien ja immer offen gegenüber, aber das geht ja dann doch arg ans Eingemachte :D
    Nicht dass ich alles noch schlimmer mache :D

    Nee, im Ernst, kann man das einfach so demontieren oder sollte man wichtige Punkte beachten? Ist ne schwammige Frage, aber eine bessere Formulierung liegt mir grad nicht auf der Zunge.
     
  11. Octan

    Octan

    Dabei seit:
    03.12.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Octavia I 1,9TDI
    wann hast du letztes mal den dieselfilter getauscht? der kann auch zu sein, sodaß zuwenig sprit zur esp kommt.
     
  12. #11 thegrossa, 04.12.2008
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Genau angesehen habe ich mir das nicht. Könnte natürlich mit Mehraufwand verbunden sein. Und so mal mit einem Lappen und Bremsenreiniger sauber wischen?
    Im "So wirds gemacht" spricht man bei dem Teil von einem Druckregelventil. Wie auch immer, es geht vom Ventildeckel zum Ansaugtrakt. Das Ventil sitzt mit einer Dichtung (rund, sieht aus wien Stück Schlauch) im Ventildeckel. Der Dichtung sollte man mal Augenmerk schenken oder den Schlauchschellen. Das Ventil scheint gesteckt zu sein. Die Dichtung gibts neu für schmale 4 Euro.

    Beim Benziner ließen sich ja Undichtigkeiten im Ansaugtrakt sehr gut finden, wenn man bei laufendem Motor die Ansaugung mit Bremsenreiniger angesprüht hat. Durch dieses doch leicht brennbare Zeug, wurde das Gemisch angefettet, wenn eine Undichtigkeit vorlag und der Motorlauf änderte sich merkbar. Wie das allerdings beim Diesel ist...
     
  13. #12 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    der Kraftstofffilter wurde im Februar getauscht, bin knapp 50.000 km gefahren seit dem Tausch. Da bald die Durchsicht ansteht werde ich das ganze dann wohl doch der Werkstatt überlassen müssen, aber ob die was finden...war damit ja schon mal in der Werkstatt und hab nur Schulterzucken bewirkt. Außerdem würde ich das Problem gern selbst beheben :)
     
  14. #13 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Junge junge, das sind ja sehr konkrete Hinweise :)

    ich werd es mir am Wochenende mal näher anschauen, ist nur schwer zu sagen wo das Öl austritt, da der Schlauch von dem großen Ventil bis zum Anschluss kurz hinterm Luftfilter verölt ist.

    Also, ich danke dir erstmal für deine Mühe, soviel Kompetenz hab ich gar nicht erwartet :)

    Hoffentlich ist das auch die Ursahe für mein eigentliches Problem :D

    :EDIT: bei der Gelegenheit ist mir auch aufgefallen, dass die Leitung vom Servoölbehälter zum Lenkgetriebe Öl verliert....das kann noch was werden...
     
  15. #14 thegrossa, 04.12.2008
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    904
    Zustimmungen:
    7
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    275100
    Marder? :cursing:
     
  16. #15 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    nee, die Leitung ist optisch tadellos, nur das am Anschluss an den Reservebehälter scheinbar minimal Öl austritt. hatte da schonmal vor 10 Monaten ein Problem, Öl aufgefüllt. Damals meinte der Freundliche das würde aus der Kurbelwellengegend kommen, da ist aber alles trocken.

    Vielleicht sollte ich den ganzen Motor tauschen :P
     
  17. #16 willywacken, 04.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Eines fällt mir noch ein: kann ich zum Reinigen der Dichtungen auh Graphitöl nutzen? Hab damit gute Erfahrungen gemacht, was Reinigung und Wartung angeht, weiß aber nicht wie es sich mit Gummi verträgt....
     
  18. #17 Octi_Tuner, 04.12.2008
    Octi_Tuner

    Octi_Tuner

    Dabei seit:
    04.05.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Ort:
    Mühlhausen
    Hi Willy

    Graphitöl? Naja. Sollte zur Not gehen. Du wischst es ja hinterher wieder ab.

    Aber schau Dir den Schlauch der Entlüftung mal genau an. Oft haben die kleiner Risse durch die Falschluft gezogen wird.
    Erst ab höheren Drehzahlen macht das nichts mehr aus oder sie ziehen sich zu.
    Dieser Schlauch geht gern kaputt.

    Dein Dieselfilter kann schon fertig sein.
    Wenn du mal unwissentlich schmutzigen Sprit oder gepantschten mit Biodiesel erwischt hast.
    Biodiesel löst alten Schmutz aus dem Tank und setzt dann den Filter zu.
    Wenn dann nicht genug kommt läuft er schlecht bis du die Drehzahl anhebst und deine Einspritzpumpe mehr zieht.

    Nur zur Info. An deiner Einspritzpumpe (ESP) ist eine Flügelzellpumpe dran die den Sprit aus dem Tank nach vorne saugt. Je höher die Drehzahl desto mehr saugt das gute Teil.
    Wenn dann wieder der oberste Teil durch den etwas wärmeren Diesel durchgängiger wird ist das Problem irgendwann einfach weg.

    Gruß
    Octi_Tuner
     
  19. #18 Octi_Tuner, 04.12.2008
    Octi_Tuner

    Octi_Tuner

    Dabei seit:
    04.05.2005
    Beiträge:
    501
    Zustimmungen:
    0
    Ort:
    Mühlhausen
    Ach Willy
    Eins noch.

    Hast du noch die ersten Einspritzdüsen drin?
    Die können auch Startprobleme verursachen.

    Gruß
    Octi_Tuner
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 willywacken, 05.12.2008
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ob es noch die ersten Einspritzdüsen sind kann ich nicht genau sagen, hab ihn bei 40.000 gekauft. Aber ich denke schon.

    Langsam werden das etwas zu viele Möglichkeiten, da kann ich den Motor ja fast einmal zerlegen, reinigen und wieder zusammensetzen. Das mit den Rissen im Schlauch kann ich nicht nachvollziehen, der geht doch sowieso zurück in den Luftschlauch, dann weiter Richtung Turbo, da ist ein bisl mehr Luft doch egal oder? Oder zieht dieses Ventil die Luft hinterm Luftfilter weg in das Kurbegehäuse?

    Versteht bitte meine vielen Fragen, jetzt bin ich auf kompetente Quellen gestoßen, das muss ich nutzen! :thumbsup:
     
  22. noi76

    noi76 Guest

    Wir hatten vor kurzem bei unserem Benziner Startprobleme bei "mittleren Temperaturen". Da wurde dann effektiv die Drosselklappe gereinigt. Symptome waren unter anderem, dass er beim Starten geleiert hat und einfach nicht angesprungen ist. Sprang er dann an, hat er ne Weile gebraucht, bis die Drehzahl stabil wurde. Ich weiß nicht, ob das hier auch sein kein, falls doch, hilft sicher ein Check...
     
Thema: Motor springt nur schwer an - Wenn man vorglüht!!!
Besucher kamen mit folgenden Suchen
  1. skoda octavia rs 2.0 tdi dünne Leitungen oben?

    ,
  2. skoda octavia vorglühanlage temperaturfühler lage

    ,
  3. skoda fabia 1.9 sdi ölfilter

    ,
  4. skoda 1u5 startet schlecht
Die Seite wird geladen...

Motor springt nur schwer an - Wenn man vorglüht!!! - Ähnliche Themen

  1. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  2. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...
  3. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...
  4. Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor

    Drosselklappe 1U2 1,6L 55kw (75PS) AEE-Motor: Hallo zusammen, nachdem mein Octavia die letzten Jahre zu meiner Zufriedenheit ohne Probleme gut lief komme ich heute mit einer Frage zurück....
  5. Scheibenwischer vorne tot - Relais? Motor?

    Scheibenwischer vorne tot - Relais? Motor?: Hi, ich bräuchte mal eure schnelle Hilfe, ich brauch das Auto morgen früh wieder: Eben wollte ich losfahren und der Scheibenwischer vorne ist...